<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jacquelinemhadel.com/xmlrpc.php">

<title>COCOA BEACH, FLORIDA STREET ART: MAD ORANGE FOOLS &#8211; TOKIDOKI (NOMAD)</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jacquelinemhadel.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//prebid.media.net' />
<link rel='dns-prefetch' href='//adserver-us.adtech.advertising.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//prebid-server.rubiconproject.com' />
<link rel='dns-prefetch' href='//hb-api.omnitagjs.com' />
<link rel='dns-prefetch' href='//mtrx.go.sonobi.com' />
<link rel='dns-prefetch' href='//apex.go.sonobi.com' />
<link rel='dns-prefetch' href='//u.openx.net' />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Feed" href="https://jacquelinemhadel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Comments Feed" href="https://jacquelinemhadel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; COCOA BEACH, FLORIDA STREET ART: MAD ORANGE&nbsp;FOOLS Comments Feed" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydk91uwyAMhV9oQDOpanox7VkgeIyWnwibZnn7kdCuaaN1U28icM7ncyQbMfSsi4EgkPCZ9S4bG1AMfRc9Q28djHc33iG+iAWmXDRXMCYtNQrjopJupV1YOHsEFAegXnZHNt9W8ovW5HJVkEz5k0DseMM3QmXr9OQ+4yrJNAqk0cE/2szU1R1ORVbkOZCOQ3i2jZNjzMRMsvrZFkmSDQafxcl6cDbAH/xHdo6hJWCg7WR4norY8Kblr+eRRiSsBkJbJHGyMPzasovnKA1v9rypRC3xGmae19ORahpXui4j3VcfLdy0OqXue0mTwhcfCQ58kT3CBqsNUMHxcmYEX4+R+b0o1SdAZOXrbfaMPovXesdvEvopTX0Ms+FNpaJWhEi20PhzWPWsVqLPSlDMh5jTYqPe/Vuz3e3223bftodvn9+A8w==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNUUsOAiEMvZDYGY1xZTwLMhU7AiW0ZOLtRV2o8bt7L32ftIUpG8dJMSnoASMK5LoD5TpyLQK7wO4ocycygwdprCaH6ikJeExYqA0+wBfvuxpKDkRPAc2UHcdvfRMNHlUAa5vykdAEO4FizMFqy73G/BPQsFpfbLyjf2zCjmwwEQey5rbsz0qPbNohrRKnJ2L2wVL5Zi3YXuAb9NBUD/Ri2sZNv1p1i3XXL/vxDJqXrdw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJx9jtEOgjAMRX/IUTESxoPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3K7zIATb4ynYzkRHUYMINFVNcWuBYlLY4QSRuXSb0RUFA1Cl6aMmlx65yYzCyqOnI4QTSuynXrvNfSthj/kUc+ffYhbQPQ9bpz4vfB7gOl7Kq66ayjbX3N8C0aCc=?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacquelinemhadel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POLITIKS OF GRAFFITI 165: &#8220;Nothing in the world is more dangerous than sincere ignorance and conscientious stupidity.&#8221; -MLK' href='https://jacquelinemhadel.com/2020/01/04/politiks-of-graffiti-165-nothing-in-the-world-is-more-dangerous-than-sincere-ignorance-and-conscientious-stupidity-mlk/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" />
<link rel='shortlink' href='https://wp.me/p2Iahn-v97' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="COCOA BEACH, FLORIDA STREET ART: MAD ORANGE FOOLS" />
<meta property="og:url" content="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" />
<meta property="og:description" content="&nbsp; jan 2020. cocoa beach, florida" />
<meta property="article:published_time" content="2020-01-10T12:48:14+00:00" />
<meta property="article:modified_time" content="2020-01-10T12:48:14+00:00" />
<meta property="og:site_name" content="TOKIDOKI (NOMAD)" />
<meta property="og:image" content="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg" />
<meta property="og:image:width" content="4608" />
<meta property="og:image:height" content="3456" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@jacquelinehadel" />
<meta name="twitter:site" content="@jacquelinehadel" />
<meta name="twitter:text:title" content="COCOA BEACH, FLORIDA STREET ART: MAD ORANGE&nbsp;FOOLS" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=114" />
<link rel='openid.server' href='https://jacquelinemhadel.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacquelinemhadel.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacquelinemhadel.com/osd.xml" title="TOKIDOKI (NOMAD)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="TOKIDOKI (NOMAD)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a world travel photo blog by Jackie Hadel" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacquelinemhadel.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="&nbsp; jan 2020. cocoa beach, florida" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'toujours', amp: false, siteid: 40078621, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?null:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><link rel="amphtml" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/amp/"></head>

<body class="post-template-default single single-post postid-119729 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
									<p class="site-title"><a href="https://jacquelinemhadel.com/" rel="home">TOKIDOKI (NOMAD)</a></p>
							</div><!-- .site-branding -->

					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-119729" class="post-119729 post type-post status-publish format-standard hentry category-cocoa-beach category-florida-2 tag-art tag-cocoa-beach-2 tag-florida tag-jack-kerouac tag-photography tag-street-art tag-tokidoki-nomad-blog tag-travel">

	
	<header class="entry-header">
		
		<h2 class="entry-title">COCOA BEACH, FLORIDA STREET ART: MAD ORANGE&nbsp;FOOLS</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" rel="bookmark"><time class="entry-date published updated" datetime="2020-01-10T07:48:14-05:00">January 10, 2020</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jacquelinemhadel.com/author/jacquelinemhadel/">jacquelinemhadel</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<p>&nbsp;</p>
<figure data-shortcode="caption" id="attachment_119741" aria-describedby="caption-attachment-119741" style="width: 4608px" class="wp-caption alignnone"><img data-attachment-id="119741" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/dscn5806/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578334151&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.04&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN5806" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=760" class="alignnone size-full wp-image-119741" src="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=760" alt="DSCN5806" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5806.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119741" class="wp-caption-text"><span style="color:#000000;">“Mєαηωнιℓє тнє ѕυηѕєтѕ αяє мα∂ σяαηgє ƒσσℓѕ яαgιηg ιη тнє gℓσσм&#8230;.” .</span><br /><span style="color:#000000;">.</span><br /><span style="color:#000000;">― Jα¢к Kєяσυα¢, Dєѕσℓαтιση Aηgєℓѕ</span></figcaption></figure>
<p><img data-attachment-id="119732" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/fscn5355-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg" data-orig-size="3333,2914" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576322000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FSCN5355" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=760" class="alignnone size-full wp-image-119732" src="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=760" alt="FSCN5355" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5355.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119734" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/img_2194-3/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg" data-orig-size="3504,2950" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577186176&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2194" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=760" class="alignnone size-full wp-image-119734" src="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=760" alt="IMG_2194" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2194-1.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119735" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/img_2333/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577349195&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2333" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=760" class="alignnone size-full wp-image-119735" src="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=760" alt="IMG_2333" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2333.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119740" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg" data-orig-size="1440,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="40A2BD7A-EF81-4915-BB78-4A9ED92A28DD" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=760" class="alignnone size-full wp-image-119740" src="https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=760" alt="40A2BD7A-EF81-4915-BB78-4A9ED92A28DD" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg?w=1024 1024w, https://jacquelinemhadel.files.wordpress.com/2020/01/40a2bd7a-ef81-4915-bb78-4a9ed92a28dd.jpg 1440w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<figure data-shortcode="caption" id="attachment_119739" aria-describedby="caption-attachment-119739" style="width: 4608px" class="wp-caption alignnone"><img data-attachment-id="119739" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/img_2337/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578134223&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;12.6&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2337" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=760" class="alignnone size-full wp-image-119739" src="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=760" alt="IMG_2337" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2337.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119739" class="wp-caption-text"><strong><span style="color:#000000;">Artist: David Rothman</span></strong></figcaption></figure>
<p><img data-attachment-id="119737" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/fscn5577/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577349461&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34.5&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSCN5577" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=760" class="alignnone size-full wp-image-119737" src="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=760" alt="FSCN5577" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5577.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119736" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/fscn5573/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577349354&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;5.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSCN5573" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=760" class="alignnone size-full wp-image-119736" src="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=760" alt="FSCN5573" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5573.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119731" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/04464af0-fb2b-47c7-9a47-a053ee016c18/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg" data-orig-size="3438,3438" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576067435&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="04464AF0-FB2B-47C7-9A47-A053EE016C18" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=760" class="alignnone size-full wp-image-119731" src="https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=760" alt="04464AF0-FB2B-47C7-9A47-A053EE016C18" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/04464af0-fb2b-47c7-9a47-a053ee016c18.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119738" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/img_2344-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1577696725&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;6.4&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_2344" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=760" class="alignnone size-full wp-image-119738" src="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=760" alt="IMG_2344" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/img_2344.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119730" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/fscn5204-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576067026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="FSCN5204" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=760" class="alignnone size-full wp-image-119730" src="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=760" alt="FSCN5204" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5204.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119733" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/fscn5356-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1576322000&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.0005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FSCN5356" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=760" class="alignnone size-full wp-image-119733" src="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=760" alt="FSCN5356" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/fscn5356.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><img data-attachment-id="119742" data-permalink="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/dscn5812/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg" data-orig-size="4608,3456" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S9700&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1578334222&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.5&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.05&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN5812" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=760" class="alignnone size-full wp-image-119742" src="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=760" alt="DSCN5812" srcset="https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2020/01/dscn5812.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><span style="color:#000000;"><strong>jan 2020. cocoa beach, florida</strong></span></p>
			<div id="atatags-400786211-5e196b657e0c1"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-400786211-5e196b657e0c1',
						location: 120,
						formFactor: '001',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><div id="atatags-400786215-5e196b657e0e0">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-400786215-5e196b657e0e0', {
                    sectionId: '400786215',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119729" class="share-twitter sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119729" class="share-facebook sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119729" class="share-pinterest sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40078621-119729-5e196b6580300' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40078621&amp;post_id=119729&amp;origin=jacquelinemhadel.wordpress.com&amp;obj_id=40078621-119729-5e196b6580300&amp;domain=jacquelinemhadel.com' data-name='like-post-frame-40078621-119729-5e196b6580300'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/" rel="category tag">COCOA BEACH</a>, <a href="https://jacquelinemhadel.com/category/florida-2/" rel="category tag">FLORIDA</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://jacquelinemhadel.com/tag/art/" rel="tag">art</a>, <a href="https://jacquelinemhadel.com/tag/cocoa-beach-2/" rel="tag">cocoa beach</a>, <a href="https://jacquelinemhadel.com/tag/florida/" rel="tag">florida</a>, <a href="https://jacquelinemhadel.com/tag/jack-kerouac/" rel="tag">jack kerouac</a>, <a href="https://jacquelinemhadel.com/tag/photography/" rel="tag">photography</a>, <a href="https://jacquelinemhadel.com/tag/street-art/" rel="tag">Street Art</a>, <a href="https://jacquelinemhadel.com/tag/tokidoki-nomad-blog/" rel="tag">TOKIDOKI Nomad blog</a>, <a href="https://jacquelinemhadel.com/tag/travel/" rel="tag">Travel</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacquelinemhadel.com/2020/01/04/politiks-of-graffiti-165-nothing-in-the-world-is-more-dangerous-than-sincere-ignorance-and-conscientious-stupidity-mlk/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">POLITIKS OF GRAFFITI 165: &#8220;Nothing in the world is more dangerous than sincere ignorance and conscientious stupidity.&#8221; -MLK</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jacquelinemhadel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="b6b44cd193" /><input type="hidden" name="_wp_http_referer" value="/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119729' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c2c34936e" /></p>
<input type="hidden" name="genseq" value="1578724197" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="19"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
				<div id="atatags-400786213-5e196b6581e08"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-400786213-5e196b6581e08',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jacquelinemhadel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://jacquelinemhadel.com/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" aria-current="page">COCOA BEACH, FLORIDA STREET ART: MAD ORANGE&nbsp;FOOLS</a>
											<span class="post-date">January 10, 2020</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2020/01/04/politiks-of-graffiti-165-nothing-in-the-world-is-more-dangerous-than-sincere-ignorance-and-conscientious-stupidity-mlk/">POLITIKS OF GRAFFITI 165: &#8220;Nothing in the world is more dangerous than sincere ignorance and conscientious stupidity.&#8221; -MLK</a>
											<span class="post-date">January 4, 2020</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2020/01/03/cocoa-beach-florida-street-art-%e9%9d%99%e3%81%91%e3%81%95-%f0%9d%92%ae%f0%9d%92%bd%f0%9d%92%be%f0%9d%93%8f%f0%9d%93%8a%f0%9d%93%80%f0%9d%91%92%f0%9d%93%88%f0%9d%92%b6/">COCOA BEACH, FLORIDA STREET ART: 静けさ&nbsp;𝒮𝒽𝒾𝓏𝓊𝓀𝑒𝓈𝒶</a>
											<span class="post-date">January 3, 2020</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://jacquelinemhadel.com/2020/01/'> January 2020 </option>
	<option value='https://jacquelinemhadel.com/2019/12/'> December 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/11/'> November 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/10/'> October 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/09/'> September 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/08/'> August 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/07/'> July 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/06/'> June 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/05/'> May 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/04/'> April 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/03/'> March 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/02/'> February 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/01/'> January 2019 </option>
	<option value='https://jacquelinemhadel.com/2018/12/'> December 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/11/'> November 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/10/'> October 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/09/'> September 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/08/'> August 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/07/'> July 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/06/'> June 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/05/'> May 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/04/'> April 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/03/'> March 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/02/'> February 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/01/'> January 2018 </option>
	<option value='https://jacquelinemhadel.com/2017/12/'> December 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/11/'> November 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/10/'> October 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/09/'> September 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/08/'> August 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/07/'> July 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/06/'> June 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/05/'> May 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/04/'> April 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/03/'> March 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/02/'> February 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/01/'> January 2017 </option>
	<option value='https://jacquelinemhadel.com/2016/12/'> December 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/11/'> November 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/10/'> October 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/09/'> September 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/08/'> August 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/07/'> July 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/06/'> June 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/05/'> May 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/04/'> April 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/03/'> March 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/02/'> February 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/01/'> January 2016 </option>
	<option value='https://jacquelinemhadel.com/2015/12/'> December 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/11/'> November 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/10/'> October 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/09/'> September 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/08/'> August 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/07/'> July 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/06/'> June 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/05/'> May 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/04/'> April 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/03/'> March 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/02/'> February 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/01/'> January 2015 </option>
	<option value='https://jacquelinemhadel.com/2014/12/'> December 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/11/'> November 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/10/'> October 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/09/'> September 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/08/'> August 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/07/'> July 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/06/'> June 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/05/'> May 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/04/'> April 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/03/'> March 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/02/'> February 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/01/'> January 2014 </option>
	<option value='https://jacquelinemhadel.com/2013/12/'> December 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/11/'> November 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/10/'> October 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/09/'> September 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/08/'> August 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/07/'> July 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/06/'> June 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/05/'> May 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/04/'> April 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/03/'> March 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/02/'> February 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/01/'> January 2013 </option>
	<option value='https://jacquelinemhadel.com/2012/12/'> December 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/11/'> November 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/10/'> October 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/09/'> September 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">THE PLACES, THE PEOPLE</h3>		<ul>
				<li class="cat-item cat-item-248989455"><a href="https://jacquelinemhadel.com/category/u-s-a/california/29-palms-claremont/">29 PALMS &amp; CLAREMONT</a>
</li>
	<li class="cat-item cat-item-42117"><a href="https://jacquelinemhadel.com/category/germany/aachen/">AACHEN</a>
</li>
	<li class="cat-item cat-item-578965"><a href="https://jacquelinemhadel.com/category/belgium/aalst/">AALST</a>
</li>
	<li class="cat-item cat-item-538159671"><a href="https://jacquelinemhadel.com/category/belgium/aalst/aalst-street-art/">AALST STREET ART</a>
</li>
	<li class="cat-item cat-item-57812521"><a href="https://jacquelinemhadel.com/category/israel-2/acre-israel/">ACRE</a>
</li>
	<li class="cat-item cat-item-516641"><a href="https://jacquelinemhadel.com/category/costa-rica/alajuela/">ALAJUELA</a>
</li>
	<li class="cat-item cat-item-2629307"><a href="https://jacquelinemhadel.com/category/japan-2/amagasaki/">AMAGASAKI</a>
</li>
	<li class="cat-item cat-item-37542967"><a href="https://jacquelinemhadel.com/category/the-netherlands/amsterdam-street-art/">AMSTERDAM STREET ART</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://jacquelinemhadel.com/category/animals/">ANIMALS</a>
</li>
	<li class="cat-item cat-item-251350778"><a href="https://jacquelinemhadel.com/category/lebanon-2/anjar-lebanon/">ANJAR</a>
</li>
	<li class="cat-item cat-item-70013"><a href="https://jacquelinemhadel.com/category/belgium/antwerp/">ANTWERP</a>
</li>
	<li class="cat-item cat-item-338621423"><a href="https://jacquelinemhadel.com/category/belgium/antwerp-street-art/">ANTWERP STREET ART</a>
</li>
	<li class="cat-item cat-item-643555169"><a href="https://jacquelinemhadel.com/category/art-basel-miami-2018/">ART BASEL MIAMI 2018</a>
</li>
	<li class="cat-item cat-item-27612"><a href="https://jacquelinemhadel.com/category/artist-interviews/">ARTIST INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-15453"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/">atlanta</a>
</li>
	<li class="cat-item cat-item-179284677"><a href="https://jacquelinemhadel.com/category/celta/atlanta-1/">ATLANTA 1</a>
</li>
	<li class="cat-item cat-item-107836018"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/atlanta-street-art/">ATLANTA STREET ART</a>
</li>
	<li class="cat-item cat-item-1849"><a href="https://jacquelinemhadel.com/category/austria/">AUSTRIA</a>
</li>
	<li class="cat-item cat-item-53917482"><a href="https://jacquelinemhadel.com/category/lebanon-2/baalbek-lebanon/">BAALBEK</a>
</li>
	<li class="cat-item cat-item-44557862"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballintoy-harbour/">BALLINTOY HARBOUR</a>
</li>
	<li class="cat-item cat-item-352372886"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballymoney-dark-hedges/">BALLYMONEY DARK HEDGES</a>
</li>
	<li class="cat-item cat-item-161555"><a href="https://jacquelinemhadel.com/category/moldova/balti/">BALTI</a>
</li>
	<li class="cat-item cat-item-79515"><a href="https://jacquelinemhadel.com/category/bangkok/">BANGKOK</a>
</li>
	<li class="cat-item cat-item-192555"><a href="https://jacquelinemhadel.com/category/northern-ireland/bangor/">BANGOR</a>
</li>
	<li class="cat-item cat-item-5983863"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/banksy-new-york/">BANKSY</a>
</li>
	<li class="cat-item cat-item-387544682"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/banksys-dismaland/">BANKSY&#039;S DISMALAND</a>
</li>
	<li class="cat-item cat-item-18790135"><a href="https://jacquelinemhadel.com/category/barcelona-2/">BARCELONA</a>
</li>
	<li class="cat-item cat-item-17060124"><a href="https://jacquelinemhadel.com/category/barcelona-graffiti/">BARCELONA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235540"><a href="https://jacquelinemhadel.com/category/china-2/beijing-china/">BEIJING</a>
</li>
	<li class="cat-item cat-item-35096541"><a href="https://jacquelinemhadel.com/category/beirut-2/">BEIRUT</a>
</li>
	<li class="cat-item cat-item-61874985"><a href="https://jacquelinemhadel.com/category/beirut-2/beirut-street-art/">BEIRUT STREET ART</a>
</li>
	<li class="cat-item cat-item-6635475"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/">BELFAST</a>
</li>
	<li class="cat-item cat-item-33784905"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/belfast-street-art/">BELFAST STREET ART</a>
</li>
	<li class="cat-item cat-item-13821"><a href="https://jacquelinemhadel.com/category/belgium/">BELGIUM</a>
</li>
	<li class="cat-item cat-item-35032797"><a href="https://jacquelinemhadel.com/category/northern-ireland/benone-strand/">BENONE STRAND</a>
</li>
	<li class="cat-item cat-item-9985015"><a href="https://jacquelinemhadel.com/category/berlin-2/">BERLIN</a>
</li>
	<li class="cat-item cat-item-14189013"><a href="https://jacquelinemhadel.com/category/berlin-street-art/">BERLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-358692"><a href="https://jacquelinemhadel.com/category/israel-2/bethlehem/">BETHLEHEM</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://jacquelinemhadel.com/category/blog-news/">BLOG NEWS</a>
</li>
	<li class="cat-item cat-item-20135"><a href="https://jacquelinemhadel.com/category/bogota/">BOGOTA</a>
</li>
	<li class="cat-item cat-item-116664821"><a href="https://jacquelinemhadel.com/category/bogota/bogota-skaters/">BOGOTA SKATERS</a>
</li>
	<li class="cat-item cat-item-115242314"><a href="https://jacquelinemhadel.com/category/bogota/bogota-street-art-bogota/">BOGOTA STREET ART</a>
</li>
	<li class="cat-item cat-item-20909451"><a href="https://jacquelinemhadel.com/category/books-2/">BOOKS</a>
</li>
	<li class="cat-item cat-item-171461366"><a href="https://jacquelinemhadel.com/category/books-by-jacqueline-hadel/">BOOKS BY JACQUELINE HADEL</a>
</li>
	<li class="cat-item cat-item-36349543"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/">BOSTON</a>
</li>
	<li class="cat-item cat-item-1803042"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/boston-street-art/">BOSTON STREET ART</a>
</li>
	<li class="cat-item cat-item-267261"><a href="https://jacquelinemhadel.com/category/romania/brasov/">BRASOV</a>
</li>
	<li class="cat-item cat-item-588272574"><a href="https://jacquelinemhadel.com/category/brasov-graffiti/">BRASOV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-53667"><a href="https://jacquelinemhadel.com/category/the-netherlands/breda/">BREDA</a>
</li>
	<li class="cat-item cat-item-6635516"><a href="https://jacquelinemhadel.com/category/england/brighton-england/">BRIGHTON</a>
</li>
	<li class="cat-item cat-item-160617705"><a href="https://jacquelinemhadel.com/category/england/brighton-street-art/">BRIGHTON STREET ART</a>
</li>
	<li class="cat-item cat-item-27637172"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/bronx-graffiti/">BRONX GRAFFITI</a>
</li>
	<li class="cat-item cat-item-2155368"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-new-york/">BROOKLYN</a>
</li>
	<li class="cat-item cat-item-4181283"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-street-art/">BROOKLYN STREET ART</a>
</li>
	<li class="cat-item cat-item-193055"><a href="https://jacquelinemhadel.com/category/belgium/brugge/">BRUGGE</a>
</li>
	<li class="cat-item cat-item-18217"><a href="https://jacquelinemhadel.com/category/belgium/brussels/">BRUSSELS</a>
</li>
	<li class="cat-item cat-item-43548069"><a href="https://jacquelinemhadel.com/category/belgium/brussels/brussels-street-art/">BRUSSELS STREET ART</a>
</li>
	<li class="cat-item cat-item-326495"><a href="https://jacquelinemhadel.com/category/romania/bucharest/">BUCHAREST</a>
</li>
	<li class="cat-item cat-item-43370149"><a href="https://jacquelinemhadel.com/category/romania/bucharest-graffiti/">BUCHAREST GRAFFITI</a>
</li>
	<li class="cat-item cat-item-12625"><a href="https://jacquelinemhadel.com/category/hungary/budapest/">BUDAPEST</a>
</li>
	<li class="cat-item cat-item-52519189"><a href="https://jacquelinemhadel.com/category/hungary/budapest/budapest-street-art/">BUDAPEST STREET ART</a>
</li>
	<li class="cat-item cat-item-212648644"><a href="https://jacquelinemhadel.com/category/bullet-journalling/">BULLET JOURNALLING</a>
</li>
	<li class="cat-item cat-item-392968"><a href="https://jacquelinemhadel.com/category/korea/busan/">BUSAN</a>
</li>
	<li class="cat-item cat-item-256707562"><a href="https://jacquelinemhadel.com/category/korea/busan-graffiti/">BUSAN GRAFFITI</a>
</li>
	<li class="cat-item cat-item-48166619"><a href="https://jacquelinemhadel.com/category/lebanon-2/byblos-lebanon/">BYBLOS</a>
</li>
	<li class="cat-item cat-item-200013409"><a href="https://jacquelinemhadel.com/category/cafepress-shop-feat-photo-projects-by-jackie-hadel/">CAFEPRESS SHOP FEAT. PHOTO PROJECTS BY JACKIE HADEL</a>
</li>
	<li class="cat-item cat-item-1337"><a href="https://jacquelinemhadel.com/category/u-s-a/california/">california</a>
</li>
	<li class="cat-item cat-item-25367122"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/">CALIFORNIA</a>
</li>
	<li class="cat-item cat-item-34962622"><a href="https://jacquelinemhadel.com/category/cambodia-2/">CAMBODIA</a>
</li>
	<li class="cat-item cat-item-756381"><a href="https://jacquelinemhadel.com/category/camera-gear/">CAMERA GEAR</a>
</li>
	<li class="cat-item cat-item-3477"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/">cancun</a>
</li>
	<li class="cat-item cat-item-132125998"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/cancun-street-art/">CANCUN STREET ART</a>
</li>
	<li class="cat-item cat-item-6206852"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-venezuela/">CARACAS</a>
</li>
	<li class="cat-item cat-item-135443873"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-street-art/">CARACAS STREET ART</a>
</li>
	<li class="cat-item cat-item-11140848"><a href="https://jacquelinemhadel.com/category/northern-ireland/carrick-a-rede/">CARRICK-A-REDE</a>
</li>
	<li class="cat-item cat-item-331192"><a href="https://jacquelinemhadel.com/category/costa-rica/cartago/">cartago</a>
</li>
	<li class="cat-item cat-item-847178"><a href="https://jacquelinemhadel.com/category/celta/">CELTA</a>
</li>
	<li class="cat-item cat-item-140354"><a href="https://jacquelinemhadel.com/category/belgium/charleroi/">CHARLEROI</a>
</li>
	<li class="cat-item cat-item-319091"><a href="https://jacquelinemhadel.com/category/international-food/chef-interviews/">CHEF INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/">CHICAGO</a>
</li>
	<li class="cat-item cat-item-8922530"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/chicago-street-art/">CHICAGO STREET ART</a>
</li>
	<li class="cat-item cat-item-132252259"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/chichen-itza-cancun/">CHICHEN ITZA</a>
</li>
	<li class="cat-item cat-item-516975"><a href="https://jacquelinemhadel.com/category/moldova/chisinau/">chisinau</a>
</li>
	<li class="cat-item cat-item-582582504"><a href="https://jacquelinemhadel.com/category/moldova/chisinau-graffiti/">CHISINAU GRAFFITI</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://jacquelinemhadel.com/category/mississippi/clinton/">CLINTON</a>
</li>
	<li class="cat-item cat-item-476757"><a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/">COCOA BEACH</a>
</li>
	<li class="cat-item cat-item-225899"><a href="https://jacquelinemhadel.com/category/germany/cologne/">COLOGNE</a>
</li>
	<li class="cat-item cat-item-64988"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/coney-island/">coney island</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://jacquelinemhadel.com/category/costa-rica/">COSTA RICA</a>
</li>
	<li class="cat-item cat-item-352513778"><a href="https://jacquelinemhadel.com/category/northern-ireland/county-antrim-cushendun/">COUNTY ANTRIM-CUSHENDUN</a>
</li>
	<li class="cat-item cat-item-6366756"><a href="https://jacquelinemhadel.com/category/mexico-2/cozumel-mexico/">COZUMEL</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://jacquelinemhadel.com/category/cuba/">CUBA</a>
</li>
	<li class="cat-item cat-item-516646"><a href="https://jacquelinemhadel.com/category/costa-rica/curridabat/">CURRIDABAT</a>
</li>
	<li class="cat-item cat-item-2834580"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/cusco-peru/">CUSCO</a>
</li>
	<li class="cat-item cat-item-15802529"><a href="https://jacquelinemhadel.com/category/china-2/dali-china/">DALI</a>
</li>
	<li class="cat-item cat-item-15292"><a href="https://jacquelinemhadel.com/category/michigan/detroit/">DETROIT</a>
</li>
	<li class="cat-item cat-item-104240631"><a href="https://jacquelinemhadel.com/category/michigan/detroit-street-art/">DETROIT STREET ART</a>
</li>
	<li class="cat-item cat-item-891865"><a href="https://jacquelinemhadel.com/category/belgium/dinant/">DINANT</a>
</li>
	<li class="cat-item cat-item-391817388"><a href="https://jacquelinemhadel.com/category/belgium/doel-graffiti-ghost-town/">DOEL GRAFFITI: GHOST TOWN</a>
</li>
	<li class="cat-item cat-item-762294"><a href="https://jacquelinemhadel.com/category/ireland/donegal/">DONEGAL</a>
</li>
	<li class="cat-item cat-item-7849613"><a href="https://jacquelinemhadel.com/category/vietnam-2/dong-hoi/">DONG HOI</a>
</li>
	<li class="cat-item cat-item-290932"><a href="https://jacquelinemhadel.com/category/northern-ireland/downhill/">DOWNHILL</a>
</li>
	<li class="cat-item cat-item-46949"><a href="https://jacquelinemhadel.com/category/germany/dresden/">DRESDEN</a>
</li>
	<li class="cat-item cat-item-376880"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/">DUBLIN</a>
</li>
	<li class="cat-item cat-item-7844204"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/dublin-street-art/">DUBLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-62157198"><a href="https://jacquelinemhadel.com/category/northern-ireland/dunseverick-castle/">DUNSEVERICK CASTLE</a>
</li>
	<li class="cat-item cat-item-4718392"><a href="https://jacquelinemhadel.com/category/florida-2/eau-gallie/">EAU GALLIE</a>
</li>
	<li class="cat-item cat-item-40648349"><a href="https://jacquelinemhadel.com/category/japan-2/ebisu-japan/">EBISU</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://jacquelinemhadel.com/category/ecuador-2/">ECUADOR</a>
</li>
	<li class="cat-item cat-item-8104535"><a href="https://jacquelinemhadel.com/category/egypt-2/">EGYPT</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://jacquelinemhadel.com/category/england/">ENGLAND</a>
</li>
	<li class="cat-item cat-item-106773138"><a href="https://jacquelinemhadel.com/category/celta/esl-series/">ESL SERIES</a>
</li>
	<li class="cat-item cat-item-2029"><a href="https://jacquelinemhadel.com/category/exhibitions/">EXHIBITIONS</a>
</li>
	<li class="cat-item cat-item-66594360"><a href="https://jacquelinemhadel.com/category/fafi-2/">FAFI</a>
</li>
	<li class="cat-item cat-item-29760752"><a href="https://jacquelinemhadel.com/category/florida-2/">FLORIDA</a>
</li>
	<li class="cat-item cat-item-1828202"><a href="https://jacquelinemhadel.com/category/france-2/">FRANCE</a>
</li>
	<li class="cat-item cat-item-56343"><a href="https://jacquelinemhadel.com/category/frankfurt/">FRANKFURT</a>
</li>
	<li class="cat-item cat-item-7247331"><a href="https://jacquelinemhadel.com/category/frankfurt/frankfurt-street-art/">FRANKFURT STREET ART</a>
</li>
	<li class="cat-item cat-item-4902"><a href="https://jacquelinemhadel.com/category/friendship/">FRIENDSHIP</a>
</li>
	<li class="cat-item cat-item-86284"><a href="https://jacquelinemhadel.com/category/japan-2/fuji/">FUJI</a>
</li>
	<li class="cat-item cat-item-6635749"><a href="https://jacquelinemhadel.com/category/japan-2/fukuoka-japan/">FUKUOKA</a>
</li>
	<li class="cat-item cat-item-35035709"><a href="https://jacquelinemhadel.com/category/georgia-2/">GEORGIA</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://jacquelinemhadel.com/category/germany/">germany</a>
</li>
	<li class="cat-item cat-item-584482"><a href="https://jacquelinemhadel.com/category/belgium/ghent/">GHENT</a>
</li>
	<li class="cat-item cat-item-387496224"><a href="https://jacquelinemhadel.com/category/belgium/ghent/ghent-street-art/">GHENT STREET ART</a>
</li>
	<li class="cat-item cat-item-1487234"><a href="https://jacquelinemhadel.com/category/northern-ireland/giants-causeway/">GIANTS CAUSEWAY</a>
</li>
	<li class="cat-item cat-item-3698242"><a href="https://jacquelinemhadel.com/category/china-2/guangzhou-china/">GUANGZHOU</a>
</li>
	<li class="cat-item cat-item-465111"><a href="https://jacquelinemhadel.com/category/ecuador-2/guayaquil/">GUAYAQUIL</a>
</li>
	<li class="cat-item cat-item-6635809"><a href="https://jacquelinemhadel.com/category/china-2/guilin-china/">GUILIN</a>
</li>
	<li class="cat-item cat-item-212132"><a href="https://jacquelinemhadel.com/category/israel-2/haifa/">HAIFA</a>
</li>
	<li class="cat-item cat-item-2029800"><a href="https://jacquelinemhadel.com/category/vietnam-2/halong-bay-vietnam/">HALONG BAY</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://jacquelinemhadel.com/category/hamburg/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-5247114"><a href="https://jacquelinemhadel.com/category/germany/hamburg-germany/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-666532"><a href="https://jacquelinemhadel.com/category/germany/hanau/">HANAU</a>
</li>
	<li class="cat-item cat-item-28617136"><a href="https://jacquelinemhadel.com/category/japan-2/harajuku-japan/">HARAJUKU</a>
</li>
	<li class="cat-item cat-item-48840704"><a href="https://jacquelinemhadel.com/category/lebanon-2/harissa-lebanon/">HARISSA</a>
</li>
	<li class="cat-item cat-item-220345"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/harlem/">harlem</a>
</li>
	<li class="cat-item cat-item-4885916"><a href="https://jacquelinemhadel.com/category/germany/hochst/">HÖCHST</a>
</li>
	<li class="cat-item cat-item-200703164"><a href="https://jacquelinemhadel.com/category/israel-2/hebron-israel/">HEBRON</a>
</li>
	<li class="cat-item cat-item-15080"><a href="https://jacquelinemhadel.com/category/hello-world/">HELLO WORLD!</a>
</li>
	<li class="cat-item cat-item-516651"><a href="https://jacquelinemhadel.com/category/costa-rica/heredia/">HEREDIA</a>
</li>
	<li class="cat-item cat-item-9745829"><a href="https://jacquelinemhadel.com/category/japan-2/himeji-japan/">HIMEJI</a>
</li>
	<li class="cat-item cat-item-6635840"><a href="https://jacquelinemhadel.com/category/japan-2/hiroshima-japan/">HIROSHIMA</a>
</li>
	<li class="cat-item cat-item-263941"><a href="https://jacquelinemhadel.com/category/vietnam-2/hoi-an/">HOI AN</a>
</li>
	<li class="cat-item cat-item-2340704"><a href="https://jacquelinemhadel.com/category/florida-2/hollywood-florida/">HOLLYWOOD</a>
</li>
	<li class="cat-item cat-item-516697923"><a href="https://jacquelinemhadel.com/category/celta/esl-series/how-to-teach-functions/">How To Teach Functions</a>
</li>
	<li class="cat-item cat-item-32875"><a href="https://jacquelinemhadel.com/category/hungary/">HUNGARY</a>
</li>
	<li class="cat-item cat-item-176503"><a href="https://jacquelinemhadel.com/category/romania/iasi/">IASI</a>
</li>
	<li class="cat-item cat-item-100961"><a href="https://jacquelinemhadel.com/category/international-food/">INTERNATIONAL FOOD</a>
</li>
	<li class="cat-item cat-item-7901374"><a href="https://jacquelinemhadel.com/category/costa-rica/irazu-volcano/">Irazu Volcano</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://jacquelinemhadel.com/category/ireland/">IRELAND</a>
</li>
	<li class="cat-item cat-item-96934957"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/isla-mujeres-cancun/">ISLA MUJERES</a>
</li>
	<li class="cat-item cat-item-53060"><a href="https://jacquelinemhadel.com/category/pakistan/islamabad/">ISLAMABAD</a>
</li>
	<li class="cat-item cat-item-34820854"><a href="https://jacquelinemhadel.com/category/israel-2/">ISRAEL</a>
</li>
	<li class="cat-item cat-item-14982116"><a href="https://jacquelinemhadel.com/category/istanbul-2/">ISTANBUL</a>
</li>
	<li class="cat-item cat-item-117805258"><a href="https://jacquelinemhadel.com/category/istanbul-street-art/">ISTANBUL STREET ART</a>
</li>
	<li class="cat-item cat-item-110053"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca/">ithaca</a>
</li>
	<li class="cat-item cat-item-39062941"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca-street-art/">ITHACA STREET ART</a>
</li>
	<li class="cat-item cat-item-262653"><a href="https://jacquelinemhadel.com/category/costa-rica/jaco/">JACÓ</a>
</li>
	<li class="cat-item cat-item-420722710"><a href="https://jacquelinemhadel.com/category/mississippi/jackson-street-art/">JACKSON STREET ART</a>
</li>
	<li class="cat-item cat-item-193370"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/">JACKSONVILLE</a>
</li>
	<li class="cat-item cat-item-417790719"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/jacksonville-street-art/">JACKSONVILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-30840676"><a href="https://jacquelinemhadel.com/category/israel-2/jaffa-israel/">JAFFA</a>
</li>
	<li class="cat-item cat-item-218998969"><a href="https://jacquelinemhadel.com/category/jaha-2/">JAHA</a>
</li>
	<li class="cat-item cat-item-10443913"><a href="https://jacquelinemhadel.com/category/japan-2/">JAPAN</a>
</li>
	<li class="cat-item cat-item-251367763"><a href="https://jacquelinemhadel.com/category/lebanon-2/jeita-lebanon/">JEITA</a>
</li>
	<li class="cat-item cat-item-34941106"><a href="https://jacquelinemhadel.com/category/jerusalem-2/">JERUSALEM</a>
</li>
	<li class="cat-item cat-item-4948"><a href="https://jacquelinemhadel.com/category/jordan/">JORDAN</a>
</li>
	<li class="cat-item cat-item-20738547"><a href="https://jacquelinemhadel.com/category/u-s-a/california/joshua-tree-california/">JOSHUA TREE</a>
</li>
	<li class="cat-item cat-item-22773016"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/">KAMIANETS-PODILSKYI</a>
</li>
	<li class="cat-item cat-item-342111189"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/kamianets-podilskyi-street-art/">KAMIANETS-PODILSKYI STREET ART</a>
</li>
	<li class="cat-item cat-item-176692590"><a href="https://jacquelinemhadel.com/category/kashink-2/">KaSHiNk!</a>
</li>
	<li class="cat-item cat-item-8462803"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-ukraine/">KIEV</a>
</li>
	<li class="cat-item cat-item-323551171"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-street-art/">KIEV STREET ART</a>
</li>
	<li class="cat-item cat-item-453070"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/">KOBE</a>
</li>
	<li class="cat-item cat-item-274406367"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/kobe-skaters/">KOBE SKATERS</a>
</li>
	<li class="cat-item cat-item-221339466"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-street-art/">KOBE STREET ART</a>
</li>
	<li class="cat-item cat-item-239968"><a href="https://jacquelinemhadel.com/category/japan-2/koyasan/">KOYASAN</a>
</li>
	<li class="cat-item cat-item-649712269"><a href="https://jacquelinemhadel.com/category/poland/krakow/krakow-street-art-and-graffiti/">KRAKÓW STREET ART AND GRAFFITI</a>
</li>
	<li class="cat-item cat-item-42808"><a href="https://jacquelinemhadel.com/category/poland/krakow/">KRAKOW</a>
</li>
	<li class="cat-item cat-item-251351945"><a href="https://jacquelinemhadel.com/category/lebanon-2/ksara-lebanon/">KSARA</a>
</li>
	<li class="cat-item cat-item-241514057"><a href="https://jacquelinemhadel.com/category/japan-2/kurashiki-japan/">KURASHIKI</a>
</li>
	<li class="cat-item cat-item-1686314"><a href="https://jacquelinemhadel.com/category/japan-2/kyoto-japan/">KYOTO</a>
</li>
	<li class="cat-item cat-item-50383365"><a href="https://jacquelinemhadel.com/category/u-s-a/california/l-a-street-art/">L.A. STREET ART</a>
</li>
	<li class="cat-item cat-item-93018"><a href="https://jacquelinemhadel.com/category/pakistan/lahore/">LAHORE</a>
</li>
	<li class="cat-item cat-item-36597451"><a href="https://jacquelinemhadel.com/category/laos-2/">LAOS</a>
</li>
	<li class="cat-item cat-item-705064"><a href="https://jacquelinemhadel.com/category/larchmont/">LARCHMONT</a>
</li>
	<li class="cat-item cat-item-5549384"><a href="https://jacquelinemhadel.com/category/lebanon-2/">LEBANON</a>
</li>
	<li class="cat-item cat-item-2222885"><a href="https://jacquelinemhadel.com/category/bullet-journalling/leuchtturm/">LEUCHTTURM</a>
</li>
	<li class="cat-item cat-item-139991"><a href="https://jacquelinemhadel.com/category/belgium/leuven/">LEUVEN</a>
</li>
	<li class="cat-item cat-item-1055467"><a href="https://jacquelinemhadel.com/category/belgium/liege/">LIEGE</a>
</li>
	<li class="cat-item cat-item-4653606"><a href="https://jacquelinemhadel.com/category/china-2/lijiang-china/">LIJIANG</a>
</li>
	<li class="cat-item cat-item-43506"><a href="https://jacquelinemhadel.com/category/france-2/lille/">LILLE</a>
</li>
	<li class="cat-item cat-item-31526"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/lima/">LIMA</a>
</li>
	<li class="cat-item cat-item-620335"><a href="https://jacquelinemhadel.com/category/northern-ireland/limavady/">LIMAVADY</a>
</li>
	<li class="cat-item cat-item-507110"><a href="https://jacquelinemhadel.com/category/florida-2/little-havana/">LITTLE HAVANA</a>
</li>
	<li class="cat-item cat-item-1618"><a href="https://jacquelinemhadel.com/category/england/london/">LONDON</a>
</li>
	<li class="cat-item cat-item-5807805"><a href="https://jacquelinemhadel.com/category/england/london-street-art/">LONDON STREET ART</a>
</li>
	<li class="cat-item cat-item-10680885"><a href="https://jacquelinemhadel.com/category/northern-ireland/londonderry-northern-ireland/">LONDONDERRY</a>
</li>
	<li class="cat-item cat-item-465899"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/">LONG ISLAND</a>
</li>
	<li class="cat-item cat-item-1759978"><a href="https://jacquelinemhadel.com/category/u-s-a/california/los-angeles-california/">LOS ANGELES</a>
</li>
	<li class="cat-item cat-item-20881682"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/los-angeles-street-art/">LOS ANGELES STREET ART</a>
</li>
	<li class="cat-item cat-item-59350"><a href="https://jacquelinemhadel.com/category/louisiana/">LOUISIANA</a>
</li>
	<li class="cat-item cat-item-3474017"><a href="https://jacquelinemhadel.com/category/belgium/louvain-la-neuve/">LOUVAIN LA NEUVE</a>
</li>
	<li class="cat-item cat-item-1253195"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/">LVIV</a>
</li>
	<li class="cat-item cat-item-337291367"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/lviv-graffiti/">LVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-81758"><a href="https://jacquelinemhadel.com/category/france-2/lyon/">LYON</a>
</li>
	<li class="cat-item cat-item-53831"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/">MAASTRICHT</a>
</li>
	<li class="cat-item cat-item-388334950"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/maastricht-street-art/">MAASTRICHT STREET ART</a>
</li>
	<li class="cat-item cat-item-329036"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/machu-picchu/">MACHU PICCHU</a>
</li>
	<li class="cat-item cat-item-251352424"><a href="https://jacquelinemhadel.com/category/lebanon-2/maghdouche-lebanon/">MAGHDOUCHE</a>
</li>
	<li class="cat-item cat-item-259711"><a href="https://jacquelinemhadel.com/category/germany/mainz/">MAINZ</a>
</li>
	<li class="cat-item cat-item-34928340"><a href="https://jacquelinemhadel.com/category/malaysia-2/">MALAYSIA</a>
</li>
	<li class="cat-item cat-item-196494397"><a href="https://jacquelinemhadel.com/category/france-2/marseille-street-art/">MARSEILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-28049"><a href="https://jacquelinemhadel.com/category/u-s-a/maryland/">maryland</a>
</li>
	<li class="cat-item cat-item-137421412"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-venezuela/">MATURIN</a>
</li>
	<li class="cat-item cat-item-140299368"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-street-art/">MATURIN STREET ART</a>
</li>
	<li class="cat-item cat-item-265969"><a href="https://jacquelinemhadel.com/category/belgium/mechelen/">MECHELEN</a>
</li>
	<li class="cat-item cat-item-3579"><a href="https://jacquelinemhadel.com/category/florida-2/melbourne/">MELBOURNE</a>
</li>
	<li class="cat-item cat-item-5549385"><a href="https://jacquelinemhadel.com/category/mexico-2/">MEXICO</a>
</li>
	<li class="cat-item cat-item-6365688"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-mexico/">MEXICO CITY</a>
</li>
	<li class="cat-item cat-item-49948598"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-street-art/">MEXICO CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-57908"><a href="https://jacquelinemhadel.com/category/florida-2/miami/">miami</a>
</li>
	<li class="cat-item cat-item-8481227"><a href="https://jacquelinemhadel.com/category/florida-2/miami/miami-street-art/">MIAMI STREET ART</a>
</li>
	<li class="cat-item cat-item-11110"><a href="https://jacquelinemhadel.com/category/michigan/">MICHIGAN</a>
</li>
	<li class="cat-item cat-item-2213360"><a href="https://jacquelinemhadel.com/category/wisconsin/milwaukee-wisconsin/">MILWAUKEE</a>
</li>
	<li class="cat-item cat-item-59351"><a href="https://jacquelinemhadel.com/category/mississippi/">MISSISSIPPI</a>
</li>
	<li class="cat-item cat-item-162284"><a href="https://jacquelinemhadel.com/category/moldova/">MOLDOVA</a>
</li>
	<li class="cat-item cat-item-2451"><a href="https://jacquelinemhadel.com/category/product-reviews/moleskine/">MOLESKINE</a>
</li>
	<li class="cat-item cat-item-1316973"><a href="https://jacquelinemhadel.com/category/belgium/mons/">MONS</a>
</li>
	<li class="cat-item cat-item-2640232"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/">MONTANITA</a>
</li>
	<li class="cat-item cat-item-439091253"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/montanita-street-art/">MONTANITA STREET ART</a>
</li>
	<li class="cat-item cat-item-707376"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/montauk/">MONTAUK</a>
</li>
	<li class="cat-item cat-item-12728294"><a href="https://jacquelinemhadel.com/category/vietnam-2/mui-ne-vietnam/">MUI NE</a>
</li>
	<li class="cat-item cat-item-39566"><a href="https://jacquelinemhadel.com/category/germany/munich/">MUNICH</a>
</li>
	<li class="cat-item cat-item-4760"><a href="https://jacquelinemhadel.com/category/my-projects/">MY PROJECTS</a>
</li>
	<li class="cat-item cat-item-274924"><a href="https://jacquelinemhadel.com/category/japan-2/nagasaki/">NAGASAKI</a>
</li>
	<li class="cat-item cat-item-444351"><a href="https://jacquelinemhadel.com/category/japan-2/nagoya/">NAGOYA</a>
</li>
	<li class="cat-item cat-item-1152120"><a href="https://jacquelinemhadel.com/category/belgium/namur/">NAMUR</a>
</li>
	<li class="cat-item cat-item-25487"><a href="https://jacquelinemhadel.com/category/china-2/nanjing/">NANJING</a>
</li>
	<li class="cat-item cat-item-202641"><a href="https://jacquelinemhadel.com/category/japan-2/nara/">NARA</a>
</li>
	<li class="cat-item cat-item-30926"><a href="https://jacquelinemhadel.com/category/tennessee/nashville/">NASHVILLE</a>
</li>
	<li class="cat-item cat-item-176486704"><a href="https://jacquelinemhadel.com/category/israel-2/nazareth-israel/">NAZARETH</a>
</li>
	<li class="cat-item cat-item-571197585"><a href="https://jacquelinemhadel.com/category/new-jersey-street-art/">NEW JERSEY STREET ART</a>
</li>
	<li class="cat-item cat-item-59355"><a href="https://jacquelinemhadel.com/category/new-mexico/">NEW MEXICO</a>
</li>
	<li class="cat-item cat-item-11107"><a href="https://jacquelinemhadel.com/category/louisiana/new-orleans/">NEW ORLEANS</a>
</li>
	<li class="cat-item cat-item-33815173"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/">NEW YORK</a>
</li>
	<li class="cat-item cat-item-26504209"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/new-york-city-street-art/">NEW YORK CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-81311"><a href="https://jacquelinemhadel.com/category/vietnam-2/nha-trang/">NHA TRANG</a>
</li>
	<li class="cat-item cat-item-25047292"><a href="https://jacquelinemhadel.com/category/vietnam-2/ninh-binh-vietnam/">NINH BINH</a>
</li>
	<li class="cat-item cat-item-5035"><a href="https://jacquelinemhadel.com/category/northern-ireland/">NORTHERN IRELAND</a>
</li>
	<li class="cat-item cat-item-428142"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/">ODESSA</a>
</li>
	<li class="cat-item cat-item-344074635"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/odessa-graffiti/">ODESSA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-259702"><a href="https://jacquelinemhadel.com/category/germany/offenbach/">OFFENBACH</a>
</li>
	<li class="cat-item cat-item-80564626"><a href="https://jacquelinemhadel.com/category/moldova/old-orhei/">OLD ORHEI</a>
</li>
	<li class="cat-item cat-item-597124"><a href="https://jacquelinemhadel.com/category/belgium/oostende/">OOSTENDE</a>
</li>
	<li class="cat-item cat-item-2754999"><a href="https://jacquelinemhadel.com/category/moldova/orhei/">ORHEI</a>
</li>
	<li class="cat-item cat-item-147028"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/">orlando</a>
</li>
	<li class="cat-item cat-item-130305820"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/orlando-street-art/">ORLANDO STREET ART</a>
</li>
	<li class="cat-item cat-item-798770"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-japan/">OSAKA</a>
</li>
	<li class="cat-item cat-item-224276585"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-street-art/">OSAKA STREET ART</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://jacquelinemhadel.com/category/pakistan/">PAKISTAN</a>
</li>
	<li class="cat-item cat-item-206199022"><a href="https://jacquelinemhadel.com/category/israel-2/palestinia-graffiti/">PALESTINIA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://jacquelinemhadel.com/category/france-2/paris/">paris</a>
</li>
	<li class="cat-item cat-item-20811293"><a href="https://jacquelinemhadel.com/category/france-2/paris-street-art/">PARIS STREET ART</a>
</li>
	<li class="cat-item cat-item-11113"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/">pennsylvania</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/">PERU</a>
</li>
	<li class="cat-item cat-item-22628"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/philadelphia/">PHILADELPHIA</a>
</li>
	<li class="cat-item cat-item-142609837"><a href="https://jacquelinemhadel.com/category/photography-the-meaning/">PHOTOGRAPHY: THE MEANING</a>
</li>
	<li class="cat-item cat-item-118360131"><a href="https://jacquelinemhadel.com/category/china-2/pingyao-china/">PINGYAO</a>
</li>
	<li class="cat-item cat-item-651204"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/">playa del carmen</a>
</li>
	<li class="cat-item cat-item-132670700"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/playa-del-carmen-street-art/">PLAYA DEL CARMEN STREET ART</a>
</li>
	<li class="cat-item cat-item-4340"><a href="https://jacquelinemhadel.com/category/poland/">poland</a>
</li>
	<li class="cat-item cat-item-558910793"><a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/">POLITIKS OF GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8737"><a href="https://jacquelinemhadel.com/category/pop-culture/">POP CULTURE</a>
</li>
	<li class="cat-item cat-item-577815573"><a href="https://jacquelinemhadel.com/category/product-reviews/product-review-nomad-carabiner/">PRODUCT REVIEW: NOMAD CARABINER</a>
</li>
	<li class="cat-item cat-item-565219191"><a href="https://jacquelinemhadel.com/category/product-review-vivitar-dks-20-camera-bag/">PRODUCT REVIEW: VIVITAR DKS-20 CAMERA BAG</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://jacquelinemhadel.com/category/product-reviews/">PRODUCT REVIEWS</a>
</li>
	<li class="cat-item cat-item-95553"><a href="https://jacquelinemhadel.com/category/professional-sports/">PROFESSIONAL SPORTS</a>
</li>
	<li class="cat-item cat-item-6365432"><a href="https://jacquelinemhadel.com/category/mexico-2/puerto-morelos-mexico/">PUERTO MORELOS</a>
</li>
	<li class="cat-item cat-item-296204"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/queens/">queens</a>
</li>
	<li class="cat-item cat-item-205854928"><a href="https://jacquelinemhadel.com/category/israel-2/ramallah-graffiti/">RAMALLAH GRAFFITI</a>
</li>
	<li class="cat-item cat-item-805721"><a href="https://jacquelinemhadel.com/category/blog-news/re-blogs/">RE-BLOGS</a>
</li>
	<li class="cat-item cat-item-333258"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/">REPUBLIC OF GEORGIA</a>
</li>
	<li class="cat-item cat-item-11803764"><a href="https://jacquelinemhadel.com/category/product-reviews/rhodia-pads/">RHODIA PADS</a>
</li>
	<li class="cat-item cat-item-115235306"><a href="https://jacquelinemhadel.com/category/vietnam-2/road-trip-to-danang/">ROAD TRIP TO DANANG</a>
</li>
	<li class="cat-item cat-item-61320"><a href="https://jacquelinemhadel.com/category/romania/">ROMANIA</a>
</li>
	<li class="cat-item cat-item-4998"><a href="https://jacquelinemhadel.com/category/the-netherlands/rotterdam/">ROTTERDAM</a>
</li>
	<li class="cat-item cat-item-149088"><a href="https://jacquelinemhadel.com/category/vietnam-2/saigon/">SAIGON</a>
</li>
	<li class="cat-item cat-item-73957"><a href="https://jacquelinemhadel.com/category/austria/salzburg/">SALZBURG</a>
</li>
	<li class="cat-item cat-item-288917744"><a href="https://jacquelinemhadel.com/category/professional-sports/sam-stosur-professional-sports/">SAM STOSUR</a>
</li>
	<li class="cat-item cat-item-151219445"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/">SAN DIEGO</a>
</li>
	<li class="cat-item cat-item-94662196"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-street-art/">SAN DIEGO STREET ART</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://jacquelinemhadel.com/category/u-s-a/san-francisco/">SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-216127"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/">SAN JOSE</a>
</li>
	<li class="cat-item cat-item-671788787"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/san-jose-street-art-graffiti/">San Jose Street Art &amp; Graffiti</a>
</li>
	<li class="cat-item cat-item-17854678"><a href="https://jacquelinemhadel.com/category/saoufar/">SAOUFAR</a>
</li>
	<li class="cat-item cat-item-8348393"><a href="https://jacquelinemhadel.com/category/vietnam-2/sapa-vietnam/">SAPA</a>
</li>
	<li class="cat-item cat-item-34990657"><a href="https://jacquelinemhadel.com/category/self-portraits-2/">SELF-PORTRAITS</a>
</li>
	<li class="cat-item cat-item-205707742"><a href="https://jacquelinemhadel.com/category/israel-2/separation-wall-graffiti/">SEPARATION WALL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-789291"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/setauket/">setauket</a>
</li>
	<li class="cat-item cat-item-235541"><a href="https://jacquelinemhadel.com/category/china-2/shanghai-china/">SHANGHAI</a>
</li>
	<li class="cat-item cat-item-54470189"><a href="https://jacquelinemhadel.com/category/japan-2/shibuya-japan/">SHIBUYA</a>
</li>
	<li class="cat-item cat-item-59706743"><a href="https://jacquelinemhadel.com/category/japan-2/shinjuku-japan/">SHINJUKU</a>
</li>
	<li class="cat-item cat-item-682572"><a href="https://jacquelinemhadel.com/category/romania/sibiu/">SIBIU</a>
</li>
	<li class="cat-item cat-item-387394346"><a href="https://jacquelinemhadel.com/category/romania/sibiu/sibiu-street-art/">SIBIU STREET ART</a>
</li>
	<li class="cat-item cat-item-99631769"><a href="https://jacquelinemhadel.com/category/lebanon-2/sidon-lebanon/">SIDON</a>
</li>
	<li class="cat-item cat-item-13933351"><a href="https://jacquelinemhadel.com/category/moldova/soldanesti/">SOLDANESTI</a>
</li>
	<li class="cat-item cat-item-244854824"><a href="https://jacquelinemhadel.com/category/venezuela-2/space-invader-venezuela/">SPACE INVADER</a>
</li>
	<li class="cat-item cat-item-57447"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/street-art/">Street Art</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/surfing/">SURFING</a>
</li>
	<li class="cat-item cat-item-120635048"><a href="https://jacquelinemhadel.com/category/vietnam-2/tam-coc-hoa-lu/">TAM COC &amp; HOA LU</a>
</li>
	<li class="cat-item cat-item-61743717"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-republic-of-georgia/">TBILISI</a>
</li>
	<li class="cat-item cat-item-374765282"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-graffiti-republic-of-georgia/">TBILISI GRAFFITI</a>
</li>
	<li class="cat-item cat-item-1602045"><a href="https://jacquelinemhadel.com/category/israel-2/tel-aviv-israel/">TEL-AVIV</a>
</li>
	<li class="cat-item cat-item-90979123"><a href="https://jacquelinemhadel.com/category/tel-aviv-graffiti/">TEL-AVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-59360"><a href="https://jacquelinemhadel.com/category/tennessee/">TENNESSEE</a>
</li>
	<li class="cat-item cat-item-621389"><a href="https://jacquelinemhadel.com/category/the-netherlands/the-hague/">THE HAGUE</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://jacquelinemhadel.com/category/the-netherlands/">THE NETHERLANDS</a>
</li>
	<li class="cat-item cat-item-168010"><a href="https://jacquelinemhadel.com/category/tijuana/">TIJUANA</a>
</li>
	<li class="cat-item cat-item-619920"><a href="https://jacquelinemhadel.com/category/romania/timisoara/">TIMISOARA</a>
</li>
	<li class="cat-item cat-item-588879512"><a href="https://jacquelinemhadel.com/category/romania/timisoara/timisoara-graffiti-street-art/">TIMISOARA GRAFFITI &amp; STREET ART</a>
</li>
	<li class="cat-item cat-item-1590402"><a href="https://jacquelinemhadel.com/category/transnistria/tiraspol/">TIRASPOL</a>
</li>
	<li class="cat-item cat-item-139040560"><a href="https://jacquelinemhadel.com/category/toemail-submissions/">TOEMAIL SUBMISSIONS</a>
</li>
	<li class="cat-item cat-item-805891"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-japan/">TOKYO</a>
</li>
	<li class="cat-item cat-item-6593141"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-street-art/">TOKYO STREET ART</a>
</li>
	<li class="cat-item cat-item-5605224"><a href="https://jacquelinemhadel.com/category/japan-2/tottori/">TOTTORI</a>
</li>
	<li class="cat-item cat-item-6636352"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-france/">TOULOUSE</a>
</li>
	<li class="cat-item cat-item-122777191"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-street-art/">TOULOUSE STREET ART</a>
</li>
	<li class="cat-item cat-item-244934"><a href="https://jacquelinemhadel.com/category/belgium/tournai/">TOURNAI</a>
</li>
	<li class="cat-item cat-item-486382"><a href="https://jacquelinemhadel.com/category/transnistria/">transnistria</a>
</li>
	<li class="cat-item cat-item-1091359"><a href="https://jacquelinemhadel.com/category/mexico-2/tulum-mexico/">TULUM</a>
</li>
	<li class="cat-item cat-item-36124880"><a href="https://jacquelinemhadel.com/category/lebanon-2/tyre-lebanon/">TYRE</a>
</li>
	<li class="cat-item cat-item-2361163"><a href="https://jacquelinemhadel.com/category/u-s-a/">U.S.A.</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://jacquelinemhadel.com/category/ukraine/">UKRAINE</a>
</li>
	<li class="cat-item cat-item-117529503"><a href="https://jacquelinemhadel.com/category/ukraine/ukrainian-villages/">UKRAINIAN VILLAGES</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacquelinemhadel.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-35007220"><a href="https://jacquelinemhadel.com/category/vancouver-2/">VANCOUVER</a>
</li>
	<li class="cat-item cat-item-5936565"><a href="https://jacquelinemhadel.com/category/vancouver-2/vancouver-graffiti/">VANCOUVER GRAFFITI</a>
</li>
	<li class="cat-item cat-item-35005361"><a href="https://jacquelinemhadel.com/category/venezuela-2/">VENEZUELA</a>
</li>
	<li class="cat-item cat-item-374494"><a href="https://jacquelinemhadel.com/category/u-s-a/california/venice-beach/">VENICE (BEACH)</a>
</li>
	<li class="cat-item cat-item-1263866"><a href="https://jacquelinemhadel.com/category/florida-2/vero-beach/">VERO BEACH</a>
</li>
	<li class="cat-item cat-item-106450"><a href="https://jacquelinemhadel.com/category/mississippi/vicksburg/">VICKSBURG</a>
</li>
	<li class="cat-item cat-item-23430"><a href="https://jacquelinemhadel.com/category/austria/vienna/">VIENNA</a>
</li>
	<li class="cat-item cat-item-109932793"><a href="https://jacquelinemhadel.com/category/austria/vienna/vienna-street-art/">VIENNA STREET ART</a>
</li>
	<li class="cat-item cat-item-12431137"><a href="https://jacquelinemhadel.com/category/vietnam-2/">VIETNAM</a>
</li>
	<li class="cat-item cat-item-1180947"><a href="https://jacquelinemhadel.com/category/belgium/vilvoorde/">VILVOORDE</a>
</li>
	<li class="cat-item cat-item-69587"><a href="https://jacquelinemhadel.com/category/poland/warsaw/">warsaw</a>
</li>
	<li class="cat-item cat-item-649021555"><a href="https://jacquelinemhadel.com/category/poland/warsaw-street-art-graffiti/">WARSAW STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-879641"><a href="https://jacquelinemhadel.com/category/u-s-a/washington-d-c/">WASHINGTON D.C.</a>
</li>
	<li class="cat-item cat-item-423941"><a href="https://jacquelinemhadel.com/category/germany/weimar/">WEIMAR</a>
</li>
	<li class="cat-item cat-item-1469417"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/">WESTON SUPER MARE</a>
</li>
	<li class="cat-item cat-item-398291821"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/weston-super-mare-street-art/">WESTON SUPER MARE STREET ART</a>
</li>
	<li class="cat-item cat-item-11462229"><a href="https://jacquelinemhadel.com/category/northern-ireland/white-park-bay/">WHITE PARK BAY</a>
</li>
	<li class="cat-item cat-item-652727899"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-street-art-graffiti/">WIESBADEN STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-652579500"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-mainz-kastel-graffiti/">WIESBADEN ~ MAINZ-KASTEL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-11108"><a href="https://jacquelinemhadel.com/category/wisconsin/">WISCONSIN</a>
</li>
	<li class="cat-item cat-item-179093"><a href="https://jacquelinemhadel.com/category/poland/wroclaw/">WROCŁAW</a>
</li>
	<li class="cat-item cat-item-47625240"><a href="https://jacquelinemhadel.com/category/wynwood-miami/">WYNWOOD (MIAMI)</a>
</li>
	<li class="cat-item cat-item-9588395"><a href="https://jacquelinemhadel.com/category/china-2/xiamen-china/">XIAMEN</a>
</li>
	<li class="cat-item cat-item-6636426"><a href="https://jacquelinemhadel.com/category/china-2/xian-china/">XIAN</a>
</li>
	<li class="cat-item cat-item-15802355"><a href="https://jacquelinemhadel.com/category/china-2/yangshuo-china/">YANGSHUO</a>
</li>
	<li class="cat-item cat-item-429731"><a href="https://jacquelinemhadel.com/category/japan-2/yokohama/">YOKOHAMA</a>
</li>
	<li class="cat-item cat-item-2257665"><a href="https://jacquelinemhadel.com/category/china-2/yunnan-province/">YUNNAN PROVINCE</a>
</li>
	<li class="cat-item cat-item-20796"><a href="https://jacquelinemhadel.com/category/africa/zambia/">ZAMBIA</a>
</li>
	<li class="cat-item cat-item-364906"><a href="https://jacquelinemhadel.com/category/africa/zanzibar/">ZANZIBAR</a>
</li>
	<li class="cat-item cat-item-380444"><a href="https://jacquelinemhadel.com/category/poland/lodz/">ŁÓDŹ</a>
</li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/@jacquelinehadel/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @jacquelinehadel&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jackiehadel1/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jackiehadel1&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/JackieHadel1/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View JackieHadel1&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/jacquelinehadel" href="https://twitter.com/jacquelinehadel">My Tweets</a></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">#17 out of the Top 50 Best Graffiti Blogs on the Planet!</h3>			<div class="textwidget"><a href="http://blog.feedspot.com/graffiti_blogs/" title="Graffiti Blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/01/graffiti-50-transparent_216px.png"></img></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">#53 out of the Top 100 Travel Photography Blogs on the Planet</h3>			<div class="textwidget"><p><a href="http://blog.feedspot.com/travel_photography_blogs/" title="Travel Photography blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/07/Travel-Photography-transparent_216px.png"></img></a></p>
</div>
		</aside>			<div id="atatags-400786213-5e196b659cc99"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-400786213-5e196b659cc99',
						location: 140,
						formFactor: '003',   
						label: {
							text: 'Advertisements',
						},
						creative: {
							reportAd: {
								text: 'Report this ad',
							},
							privacySettings: {
								text: 'Privacy settings',
							}
						}
					});
				});
			</script></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widget-one" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
									</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202002y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacquelinemhadel.wordpress.com\/public.api\/connect\/?action=request&domain=jacquelinemhadel.com","logoutURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?action=logout&_wpnonce=6aeb96ef3d","homeURL":"https:\/\/jacquelinemhadel.com\/","postID":"119729","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
			<script type="text/javascript">
			( function( $ ) {
				$( document.body ).on( 'post-load', function () {
					if ( typeof __ATA.insertInlineAds === 'function' ) {
						__ATA.insertInlineAds();
					}
				} );
			} )( jQuery );
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40078621" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacquelinemhadel.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="TOKIDOKI (NOMAD)" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5deb0c1908" /><input type="hidden" name="_wp_http_referer" value="/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacquelinemhadel.com\/2020\/01\/10\/cocoa-beach-florida-street-art-mad-orange-fools\/":119729};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/01/10/cocoa-beach-florida-street-art-mad-orange-fools/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1576278967j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script>
var actionbardata = {"siteID":"40078621","siteName":"TOKIDOKI (NOMAD)","siteURL":"https:\/\/jacquelinemhadel.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a0df5981d8229ce52dd584391487fecd?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F&signup_flow=account&domain=jacquelinemhadel.com","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"34183242b0","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"314eb13ca0\" \/>","referer":"https:\/\/jacquelinemhadel.com\/2020\/01\/10\/cocoa-beach-florida-street-art-mad-orange-fools\/","canFollow":"1","feedID":"41226269","statusMessage":"","customizeLink":"https:\/\/jacquelinemhadel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacquelinemhadel.wordpress.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F","postID":"119729","shortlink":"https:\/\/wp.me\/p2Iahn-v97","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacquelinemhadel.com\/119729","statsLink":"https:\/\/wordpress.com\/stats\/post\/119729\/jacquelinemhadel.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,466 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F&signup_flow=account&domain=jacquelinemhadel.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"825c2ad23b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2020%2F01%2F10%2Fcocoa-beach-florida-street-art-mad-orange-fools%2F","blog_id":"40078621","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40078621&v=wpcom&tz=-5&user_id=0&subd=jacquelinemhadel","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVVO1ymzAQfKEKJc144vzo9FE6Ah344PQR6QTO2+eIjUtdwiS/EHva1WrvQE9RNcEzeNZ91hZGbCCeqz7/0KuSKypS6dBnTThA1q8FCpyMtwRp2Yy+oWKlOAthZj2CtyHNpRjorUWiyqG/116E20KkMjIosMjou+uR+qF6PFY/dU1BoJA5K1k2w/UMhGnHbROcE0hdXPez/VrnCSN8h/QP8Jn/rshrDam72BMicDTNoGCcuU0onm2YvL6W7+B7WT6Bk9NjqTWH0oeSPqz0knx6q1qCcya02+mjMx1kCsaC3Yr8E21vRuwMY/gqIQ8YJRQ/qDY0JasWz1t2nMnBi+mvO+ko1Ia2tJZWJIi0qbjq44S2A5aki1TDgKDITJrBRTIMd/iOzrWR+o8Y0TwhMyTF6ECuvjdHxoo/VZs0JyAcWakwQko4X+aGfVOBk3j5bwrXpGZu4Uy6rbaSzPFveGv8MmHLoK13bX0qJoWSgW7DvgB7/gbMDlg9VQ+XSNuQ3M7++ZtXLRlMOp9Mkj/D8hTSb/fr8fD8/HI4vhyP/Tshic6H'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40078621','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40078621','v':'wpcom','tz':'-5','user_id':'0','post':'119729','subd':'jacquelinemhadel'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eE5GbU1ieEhOYWZoOWVZV0psNlBHSXN1W3ZMbis9NEl2MW9nJmtTaGZobFo3aTFnSkMucHImUitDRmZLLDBCc2dxTy9QcnhaZ0cueSw1cFQtNmEtWnQscSVza2NRQ1c5dElEL1UsJi1ia1REMXlDVXJzZ1NOOEw5ak1KNTk1LUwxUExFTWc2RDZwP2pBZiUxUG9QZGQ9QTZULHR3UTJlMj9wOTUrc2wsMDRVUSUyLHRMXVllMzQweTYwSmZURDNweUVSRTd2MkxSenhRalBvZVk2W1RXdWNYRFFmZlBrS0gzNFdJbEorfFI3Slh8Tm80alI5a3ZTOEVmWWI='}]);
_stq.push([ 'clickTrackerInit', '40078621', '119729' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
