<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jacquelinemhadel.com/xmlrpc.php">

<title>POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7 COUNTS&#8221; &#8211; TOKIDOKI (NOMAD)</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jacquelinemhadel.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Feed" href="https://jacquelinemhadel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Comments Feed" href="https://jacquelinemhadel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7&nbsp;COUNTS&#8221; Comments Feed" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkdFuwyAMRX9o4KBurfow7VsgeIwWAsJGWf5+JGm0qtWivSBs7vG1DYxZ9GlgHBhiFTlU5weCMfcpCoo+4PQQyZ7oBe4wE5L7BVOx2hK4kIwOT9o7i+CvSHBBzrq/iiV6km9aV1tosLj2UhCO8iw7MNUHO7svuCm6TEA8BfxHmYXaBrsF+2yfbjIl1VEqsJ54NSe5kks/f/KfNQRBnlGg9eyHbWXQSfUKORFTm4J47WYt/5jdW+e8mJaPWfOsiM1FY8DYZHvY6K1Dbjhtd8H4vY+sSzO5IJFoZ/Q1Cv5qXssPfsR39XY6nA5ndeguP67s4xw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191101125748' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/toujours/style.css?m=1543870311j&cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' media='all' />
<link rel='stylesheet' id='all-css-4-1' href='https://s0.wp.com/_static/??-eJyNUUsOAiEMvZDYGY1xZTwLMhU7AiW0ZOLtRV2o8bt7L32ftIUpG8dJMSnoASMK5LoD5TpyLQK7wO4ocycygwdprCaH6ikJeExYqA0+wBfvuxpKDkRPAc2UHcdvfRMNHlUAa5vykdAEO4FizMFqy73G/BPQsFpfbLyjf2zCjmwwEQey5rbsz0qPbNohrRKnJ2L2wVL5Zi3YXuAb9NBUD/Ri2sZNv1p1i3XXL/vxDJqXrdw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-5-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacquelinemhadel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='POLITIKS OF GRAFFITI 157: &#8220;NOT COMPETENT&nbsp;ENOUGH&#8221;' href='https://jacquelinemhadel.com/2019/11/10/politiks-of-graffiti-157-not-competent-enough/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" />
<link rel='shortlink' href='https://wp.me/p2Iahn-uXy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7 COUNTS&#8221;" />
<meta property="og:url" content="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" />
<meta property="og:description" content="NOVEMBER 16, 2019 Week 157 of AMY SISKIND&#8217;S LIST Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember.  This week public impeachment hear…" />
<meta property="article:published_time" content="2019-11-17T13:16:09+00:00" />
<meta property="article:modified_time" content="2019-11-17T13:16:09+00:00" />
<meta property="og:site_name" content="TOKIDOKI (NOMAD)" />
<meta property="og:image" content="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg" />
<meta property="og:image:width" content="1636" />
<meta property="og:image:height" content="2048" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@jacquelinehadel" />
<meta name="twitter:site" content="@jacquelinehadel" />
<meta name="twitter:text:title" content="POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7&nbsp;COUNTS&#8221;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=114" />
<link rel='openid.server' href='https://jacquelinemhadel.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacquelinemhadel.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacquelinemhadel.com/osd.xml" title="TOKIDOKI (NOMAD)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="TOKIDOKI (NOMAD)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a world travel photo blog by Jackie Hadel" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacquelinemhadel.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="NOVEMBER 16, 2019 Week 157 of AMY SISKIND&#039;S LIST Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. https://theweeklylist.org/weekly-list/week-157/ This week public impeachment hearings started, with three career diplomats testifying before the House Intelligence Committee. Senate Republicans were notably quiet in their defense of Trump, while Republican House members focused&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'toujours', amp: false, siteid: 40078621, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){function g(a,c){a:{for(var b=a.length,d="string"==typeof a?a.split(""):a,e=0;e<b;e++)if(e in d&&c.call(void 0,d[e],e,a)){c=e;break a}c=-1}return 0>c?null:"string"==typeof a?a.charAt(c):a[c]};function h(a,c,b){b=null!=b?"="+encodeURIComponent(String(b)):"";if(c+=b){b=a.indexOf("#");0>b&&(b=a.length);var d=a.indexOf("?");if(0>d||d>b){d=b;var e=""}else e=a.substring(d+1,b);a=[a.substr(0,d),e,a.substr(b)];b=a[1];a[1]=c?b?b+"&"+c:c:b;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var k=0;function l(a,c){var b=document.createElement("script");b.src=a;b.onload=function(){c&&c(void 0)};b.onerror=function(){c("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(b)}function m(a){return"string"==typeof a&&0<a.length}
		function p(a,c,b){c=void 0===c?"":c;b=void 0===b?".":b;var d=[];Object.keys(a).forEach(function(e){var f=a[e],n=typeof f;"object"==n&&null!=f||"function"==n?d.push(p(f,c+e+b)):null!==f&&void 0!==f&&(e=encodeURIComponent(c+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(m).join("&")}function q(){return window.__ATA||{}}function r(a,c){a||(q().config=c.c,l(c.url))}var t=Math.floor(1E13*Math.random());q().rid=t;
		var u=q().pageParams,v="//"+(q().serverDomain||"s.pubmine.com")+"/conf",w=window.top===window,x;try{var y=JSON.parse(document.getElementById("cmp-configuration").innerText);if("boolean"!==typeof y.gdpr_applies)throw Error("Config doesn't contain gdpr_applies");x=y.gdpr_applies?1:0}catch(a){x=null}
		var z=x,A=window.__ATA_PP||u||null,B=w?document.referrer?document.referrer:null:null,C=w?null:document.referrer?document.referrer:null,D=function(){var a=void 0===a?document.cookie:a;return(a=g(a.split("; "),function(c){return-1!=c.indexOf("__ATA_tuuid=")}))?a.split("=")[1]:""}(),E=p({gdpr:z,pp:A,rid:t,src:B,ref:C,tuuid:D?D:null,vp:window.innerWidth+"x"+window.innerHeight},"",".");
		(function(a){var c;k++;var b="callback__"+Date.now().toString(36)+"_"+k.toString(36);a=h(a,void 0===c?"cb":c,b);window[b]=function(d){r(void 0,d)};l(a,function(d){d&&r(d)})})(v+"?"+E);}).call(this);
		</script><link rel="amphtml" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/amp/"></head>

<body class="post-template-default single single-post postid-119012 single-format-standard custom-background wp-embed-responsive customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
									<p class="site-title"><a href="https://jacquelinemhadel.com/" rel="home">TOKIDOKI (NOMAD)</a></p>
							</div><!-- .site-branding -->

					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-119012" class="post-119012 post type-post status-publish format-standard hentry category-uncategorized tag-amy-siskind tag-art tag-donald-trump tag-graffiti tag-jim-carrey tag-political-art tag-political-cartoons tag-politics tag-roger-stone tag-street-art tag-tokidoki-nomad-blog tag-usa">

	
	<header class="entry-header">
		
		<h2 class="entry-title">POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7&nbsp;COUNTS&#8221;</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" rel="bookmark"><time class="entry-date published updated" datetime="2019-11-17T08:16:09-05:00">November 17, 2019</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jacquelinemhadel.com/author/jacquelinemhadel/">jacquelinemhadel</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<div class="blue-box">
<header class="article-header">
<div class="small-12 columns">
<p class="date" style="text-align:center;"><strong><span style="color:#000000;">NOVEMBER 16, 2019</span></strong></p>
<h1 style="text-align:center;"><strong><span><span style="color:#000000;">Week 157 of AMY <span>SISKIND&#8217;S</span> LIST</span></span></strong></h1>
<div class="preamble">
<h6 style="text-align:center;"><strong><span style="color:#000000;">Experts in authoritarianism advise to keep a list of things </span></strong><br />
<strong><span style="color:#000000;">subtly changing around you, so you’ll remember. <a href="https://theweeklylist.org/weekly-list/week-157/">https://theweeklylist.org/weekly-list/week-157/</a></span></strong></h6>
</div>
</div>
<div class="clear"></div>
</header>
</div>
<div class="grey-box">
<div class="row">
<div class="small-10 medium-9 large-9 small-centered medium-centered large-centered columns">
<section class="entry-content">
<div class="list-content">
<p class="graf graf--p"><strong><span style="color:#000000;">This week public impeachment hearings started, with three career diplomats testifying before the House Intelligence Committee. Senate Republicans were notably quiet in their defense of Trump, while Republican House members focused mostly on the process, especially for the third witness, <span style="color:#ff0000;">Maria Yovanovitch,</span> who proved unassailable. William Taylor testified about a previously unknown phone call on July 26 overheard by his staffer David Holmes, in which Trump asked about “the investigation,” and Sondland assured him Ukraine would comply. Closed door hearings continued as well, as more career officials came forward to testify.</span></strong></p>
<p class="graf graf--p"><strong><span style="color:#000000;">This week, Trump faced threats on other fronts, as longtime ally <span style="color:#ff0000;">Roger Stone was found guilty on all charges of lying to Congress</span>, <span style="color:#ff0000;">tampering with witnesses, and concealing evidence</span> in an effort prosecutors said was to shield Trump. Stone’s conviction was the sixth of a senior Trump official arising from the Mueller probe. This week Trump lawyers appealed two cases to the Supreme Court, both of which would require him to turn over eight years of his tax returns.</span></strong></p>
<p class="graf graf--p"><strong><span style="color:#000000;"><span style="color:#ff0000;">The world order continued to shift</span>, as Trump hosted and praised Turkish President Recep Tayyip Erdogan at the White House, weeks after Turkish-forces invaded Northern Syria, and notably in contrast to having not yet hosted Ukrainian President Volodymyr Zelensky. French President Emmanuel Macron announced France would host a Ukraine summit on December 9, inviting leaders of Ukraine, Russia, and Germany, while pledging unwavering support to Zelensky.<img data-attachment-id="119014" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_3812-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3812" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=760" class="alignnone size-full wp-image-119014" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=760" alt="IMG_3812" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3812.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   />Political Cartoons were on fire this week 🙂 <img data-attachment-id="119015" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_3813-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg" data-orig-size="2048,1536" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3813" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=760" class="alignnone size-full wp-image-119015" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=760" alt="IMG_3813" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3813.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></span></strong></p>
<figure data-shortcode="caption" id="attachment_119016" aria-describedby="caption-attachment-119016" style="width: 1784px" class="wp-caption alignnone"><img data-attachment-id="119016" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_3814-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg" data-orig-size="1784,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3814" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=261" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=760" class="alignnone size-full wp-image-119016" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=760" alt="IMG_3814" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=131 131w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=261 261w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3814.jpg?w=892 892w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119016" class="wp-caption-text"><span style="color:#000000;">&#8220;Guilty on ALL 7 Counts&#8221; &#8211; Roger Stone by Jim Carrey 15Nov19</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_119017" aria-describedby="caption-attachment-119017" style="width: 1636px" class="wp-caption alignnone"><img data-attachment-id="119017" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_3815-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg" data-orig-size="1636,2048" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3815" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=240" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=760" class="alignnone size-full wp-image-119017" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=760" alt="IMG_3815" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=120 120w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=240 240w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3815.jpg?w=818 818w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119017" class="wp-caption-text"><span style="color:#000000;">President Bone Spurs and the joke he is on Veterans&#8217; Day. Art: Jim Carrey</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_119018" aria-describedby="caption-attachment-119018" style="width: 1088px" class="wp-caption alignnone"><img data-attachment-id="119018" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_3819-4/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg" data-orig-size="1088,1450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_3819" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=760" class="alignnone size-full wp-image-119018" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=760" alt="IMG_3819" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_3819.jpg 1088w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119018" class="wp-caption-text"><span style="color:#000000;">This is interesting. This was sent to me from a Canadian costume designer who explained that she isn&#8217;t a portrait artist, but Maria Yovanovitch inspired her, so she drew her. 🙂 Artist: Resa M.</span></figcaption></figure>
<p><img data-attachment-id="119020" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_0237-3/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532959&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0237" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=760" class="alignnone size-full wp-image-119020" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=760" alt="IMG_0237" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_0237.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><strong><span style="color:#000000;">New York City. August 2019.</span></strong></p>
<figure data-shortcode="caption" id="attachment_119021" aria-describedby="caption-attachment-119021" style="width: 3000px" class="wp-caption alignnone"><img data-attachment-id="119021" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_1597-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315533156&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;22.944&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_1597" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=760" class="alignnone size-full wp-image-119021" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=760" alt="IMG_1597" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_1597.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119021" class="wp-caption-text"><span style="color:#000000;">Pro-Regime sticker found in downtown San Diego, CA. October 2019.</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_119022" aria-describedby="caption-attachment-119022" style="width: 3000px" class="wp-caption alignnone"><img data-attachment-id="119022" data-permalink="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/img_8124-4/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532809&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8124" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=760" class="alignnone size-full wp-image-119022" src="https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=760" alt="IMG_8124" srcset="https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2019/11/img_8124.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-119022" class="wp-caption-text"><span style="color:#000000;">New York City &#8211; August 2019. </span></figcaption></figure>
<ol class="postList">
<li class="graf graf--li">On Saturday, CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/09/media/john-bolton-book-deal/index.html" target="_blank" rel="noopener noreferrer">John Bolton, who refused to testify in the impeachment inquiry in Week 156, has landed a book deal</a>. Bolton’s book will be published before the 2020 presidential election.</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/11/10/republicans-want-hunter-biden-impeachment-testimony/2554571001/" target="_blank" rel="noopener noreferrer">Chair Adam Schiff said the whistleblower would not be called to testify</a>, saying, “It remains the duty of the Intelligence Committee to protect whistleblowers,” and it would be “redundant and unnecessary.”</li>
<li class="graf graf--li">On Saturday, <em class="markup--em markup--li-em">NYT</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/09/us/politics/impeachment-state-department.html#click=https://t.co/Z5pJya3Xan" target="_blank" rel="noopener noreferrer">State Department officials are showing their support for Maria Yovanovitch, who is scheduled to testify</a> in the impeachment inquiry Friday, using the hashtag #GoMasha.</li>
<li class="graf graf--li">Employees also have <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/09/us/politics/impeachment-state-department.html#click=https://t.co/Z5pJya3Xan" target="_blank" rel="noopener noreferrer">raised money for department officials testifying, and share supportive notes about William Taylor and George Kent. Rarely have State</a> officials been at the center of a revolt against a president and his top appointees.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/nikki-haley-claims-top-aides-tried-to-recruit-her-to-save-the-country-by-undermining-trump/2019/11/10/f92bac88-0267-11ea-9518-1e76abc088b6_story.html" target="_blank" rel="noopener noreferrer">Nikki Haley claimed in a new book that John Kelly and Rex Tillerson tried to recruit her to undermine Trump</a>, saying, “they weren’t being insubordinate, they were trying to save the country.”</li>
<li class="graf graf--li">Haley also <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/nikki-haley-claims-top-aides-tried-to-recruit-her-to-save-the-country-by-undermining-trump/2019/11/10/f92bac88-0267-11ea-9518-1e76abc088b6_story.html" target="_blank" rel="noopener noreferrer">claimed that while serving as Secretary of State, Tillerson told her people would die if Trump went unchecked</a>. At the time she was U.S. ambassador to the UN, and refused.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/nation/2019/11/11/donald-trump-jr-book-talk-ucla-derailed-by-far-right-protesters/" target="_blank" rel="noopener noreferrer">Donald Jr. and his girlfriend Kimberly Guilfoyle were booed offstage by far right students at an event for his book</a>, “Triggered,” at UCLA, after he refused to take questions.</li>
<li class="graf graf--li">The scene contradicted the central thesis of Donald Jr.’s book on the left’s intolerance, and <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/nation/2019/11/11/donald-trump-jr-book-talk-ucla-derailed-by-far-right-protesters/" target="_blank" rel="noopener noreferrer">revealed a fissure between conservatives in Turning Point USA and self-professed nationalists in the “America First” movement</a>.</li>
<li class="graf graf--li">On Sunday, Sen. Lindsey Graham told “Fox News Sunday” that if House <a class="markup--anchor markup--li-anchor" href="https://www.foxnews.com/politics/sen-graham-impeachment-dead-on-arrival-in-senate-dem-prevent-whistleblower-testimony.amp" target="_blank" rel="noopener noreferrer">Democrats keep the whistleblower’s identity private then impeachment is “dead on arrival</a>” when it reaches the Senate.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/11/10/republicans-want-hunter-biden-impeachment-testimony/2554571001/" target="_blank" rel="noopener noreferrer">Republicans complained about House Republicans not being able to call their chosen witnesses</a>. Sen. John Kennedy said House Speaker Nancy Pelosi and Chair Schiff are “doubling down on stupid.”</li>
<li class="graf graf--li">Sen. Rand Paul told “Meet the Press” not being able to call Hunter Biden and the whistleblower is “<a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/11/10/republicans-want-hunter-biden-impeachment-testimony/2554571001/" target="_blank" rel="noopener noreferrer">sort of a sham,” adding, “That’s not really even a trial</a>.”</li>
<li class="graf graf--li">Shortly after, <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/11/10/republicans-want-hunter-biden-impeachment-testimony/2554571001/" target="_blank" rel="noopener noreferrer">Trump also complained, tweeting, “Corrupt politician Adam Schiff” wants White House staffers “to testify in his and Pelosi’s</a> disgraceful Witch Hunt,” but will not “allow ANY of our requested witnesses.”</li>
<li class="graf graf--li">Trump also tweeted, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/11/11/republicans-trump-appointees-who-have-indicated-his-ukraine-call-was-hardly-perfect/" target="_blank" rel="noopener noreferrer">The call to the Ukrainian President was PERFECT. Read the Transcript!</a> There was NOTHING said that was in any way wrong,” adding, “NOTHING WAS DONE WRONG!”</li>
<li class="graf graf--li">Trump also warned, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/11/11/republicans-trump-appointees-who-have-indicated-his-ukraine-call-was-hardly-perfect/" target="_blank" rel="noopener noreferrer">Republicans, don’t be led into the fools trap of saying it was not perfect, but is not impeachable.” <em class="markup--em markup--li-em">WAPO</em> reported so far 14</a> Republicans and Trump appointees have said the call was not perfect.</li>
<li class="graf graf--li">On Sunday, Sen. Ron Johnson said on “State of the Union” that he would take impeachment inquiry testimony from <a class="markup--anchor markup--li-anchor" href="https://www.realclearpolitics.com/video/2019/11/10/ron_johnson_i_would_take_things_that_colonel_vindman_says_with_a_grain_of_salt.html" target="_blank" rel="noopener noreferrer">Gordon Sondland, Fiona Hill, and Alexander Vindman “with a grain of salt</a>.”</li>
<li class="graf graf--li">On Sunday, <em class="markup--em markup--li-em">NYT</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/10/nyregion/trump-ukraine-parnas-fruman.html" target="_blank" rel="noopener noreferrer">Lev Parnas claimed he told a representative from the incoming government in Ukraine that VP Mike Pence would not come to the inauguration and aid would be frozen</a> unless they announced an investigation of the Bidens.</li>
<li class="graf graf--li">Parnas claimed <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/10/nyregion/trump-ukraine-parnas-fruman.html" target="_blank" rel="noopener noreferrer">he delivered the warning in Kiev, shortly before the inauguration in May</a>. If his claim is corroborated, it would be the earliest instance of U.S. aid being tied to demands Ukraine investigate.</li>
<li class="graf graf--li">Lawyers for Igor Fruman said Parnas’s claim, which contradicts the narrative of Trump and Rudy Giuliani and would directly link <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/10/nyregion/trump-ukraine-parnas-fruman.html" target="_blank" rel="noopener noreferrer">Giuliani to threats, was false, saying the demand did not come up in the meeting</a>.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/policy-and-politics/2019/11/11/20959123/peter-king-20th-house-republican-announce-retirement" target="_blank" rel="noopener noreferrer">Rep. Peter King, who served in Congress for almost three decades, said he would retire and not run in 2020. King was the 20th</a> House Republican to announce their plan not to run in 2020.</li>
<li class="graf graf--li">On Sunday, Bill Moyers told CNN <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/videos/tv/2019/11/10/exp-bill-moyers-says-he-fears-for-america-for-first-time.cnn" target="_blank" rel="noopener noreferrer">for the first time in his life he fears for the country, saying, “a society, a democracy, can die</a> of too many lies. And we’re getting close to that terminal moment.”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Axios</em> reported a poll found <a class="markup--anchor markup--li-anchor" href="https://www.axios.com/axios-hbo-poll-politics-democrats-mad-c78f29c5-4c79-448e-8c7c-7d648f88a832.html" target="_blank" rel="noopener noreferrer">74% of Democrats say politics is making them angry, and 71% say they feel like “strangers in their own land</a>.” For Republicans, the numbers were 57% angry, 52% like strangers.</li>
<li class="graf graf--li">On Monday, Trump tweeted, “So with one Rally by me at the end of the campaign, <a class="markup--anchor markup--li-anchor" href="https://www.courier-journal.com/restricted/?return=https%3A%2F%2Fwww.courier-journal.com%2Fstory%2Fnews%2Fpolitics%2Felections%2F2019%2F11%2F11%2Fkentucky-elections-did-trump-help-matt-bevin-against-andy-beshear%2F2561557001%2F" target="_blank" rel="noopener noreferrer">I lift the poll numbers of Kentucky Governor Matt Bevin by 19 points.” This is false</a>. A poll before had Bevin up by five points.</li>
<li class="graf graf--li">On Monday, Trump attacked the impeachment probe, tweeting, “lawyer for the Whistleblower <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/11/20959281/trump-schiff-doctored-impeachment-hearings-transcripts" target="_blank" rel="noopener noreferrer">takes away all credibility from this big Impeachment Scam!” saying he and Schiff “should be investigared [sic] for fraud!</a>”</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/11/20959281/trump-schiff-doctored-impeachment-hearings-transcripts" target="_blank" rel="noopener noreferrer">falsely claimed “Shifty Adam Schiff” had “doctored transcripts</a>,” and “Republicans should put out their own transcripts!” and “Schiff must testify as to why he MADE UP a statement from me.”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">House investigators released transcripts of testimony for Laura Cooper, Catherine Croft, and Christopher Anderson</a>. Cooper said she first learned at a mid-June meeting with Trump about aid being withheld.</li>
<li class="graf graf--li">Cooper said she got “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">Follow-up from POTUS meeting” questions from Mick Mulvaney</a> on which U.S. industries were involved in the aid, what other countries were contributing, and which agencies provided the funding.</li>
<li class="graf graf--li">Cooper testified <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">she and other Pentagon officials repeatedly warned the White House during the summer that failing to release aid</a> to Ukraine that had been approved by Congress could violate the Impoundment Control Act.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/pentagon-official-told-congress-that-ukraine-aid-might-flow-if-kyiv-committed-to-political-investigations/2019/11/11/4d7fe050-04cb-11ea-ac12-3325d49eacaa_story.html" target="_blank" rel="noopener noreferrer">Cooper said Kurt Volker let her to make a “very strong inference” Ukraine knew</a> aid was being withheld long before the information was made public, and Taylor sounded “alarm bells…that there were Ukrainians who knew.”</li>
<li class="graf graf--li">Cooper said on <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-impeachment-inquiry-live-updates/2019/11/11/bb1f0d60-0472-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">July 18 the Pentagon sought clarification from the White House on why aid was being held up. On July 23</a>, the Office of Management and Budget told agencies Trump had “concerns about Ukraine and Ukraine security assistance.”</li>
<li class="graf graf--li">Cooper was asked by <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/11/what-laura-cooper-told-impeachment-investigators-069364" target="_blank" rel="noopener noreferrer">Steve Castor, one of the House Republican lawyers, about the whistleblower. Cooper said she was unaware</a> of the complaint before it was made public. Much of her related testimony was redacted.</li>
<li class="graf graf--li">Anderson, an adviser to Volker, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">testified he heard warning from Bolton on the influence Giuliani was having on Trump related to Ukraine</a>, saying, “every time Ukraine is mentioned, Giuliani pops up.”</li>
<li class="graf graf--li">Anderson testified <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/11/what-laura-cooper-told-impeachment-investigators-069364" target="_blank" rel="noopener noreferrer">Bolton told him Trump called him at home to complain about a CNN story that the Navy was pushing back</a> against Russian aggression in the Black Sea. The operation was later canceled.</li>
<li class="graf graf--li">Anderson said he was <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">concerned that Giuliani’s presence with Trump would make it harder for the U.S. to push Russia back</a> to the negotiations table to end its armed conflict with Ukraine.</li>
<li class="graf graf--li">Croft, who succeeded Anderson, said she was “trepidatious” about taking the job, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/us/politics/laura-cooper-dod-impeachment-testimony.html" target="_blank" rel="noopener noreferrer">saying, “it was possible that the Trump administration would choose to change its policy</a> to suit domestic politics.”</li>
<li class="graf graf--li">Croft testified the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/pentagon-official-told-congress-that-ukraine-aid-might-flow-if-kyiv-committed-to-political-investigations/2019/11/11/4d7fe050-04cb-11ea-ac12-3325d49eacaa_story.html" target="_blank" rel="noopener noreferrer">Ukrainians “found out very early on” that Ukraine aid had been frozen</a>. She said the decision by the OMB was made at Trump’s behest, and was widely circulated on July 18.</li>
<li class="graf graf--li">Croft also testified <a class="markup--anchor markup--li-anchor" href="https://www.thedailybeast.com/mulvaneys-omb-held-up-lethal-ukraine-aid-in-2017-for-fear-of-russian-reaction" target="_blank" rel="noopener noreferrer">Mulvaney, as then head of the OMB, put a hold on sending lethal Javelin missiles</a> to Ukraine, citing, “Russia would react negatively to the provision of Javelins to Ukraine.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.thedailybeast.com/mulvaneys-omb-held-up-lethal-ukraine-aid-in-2017-for-fear-of-russian-reaction" target="_blank" rel="noopener noreferrer">Croft noted it was “rather unusual to have OMB expressing concerns that were purely policy-based</a> and not budget-oriented.” OMB staffers also started to regularly attend meetings on Ukraine, which was atypical.</li>
<li class="graf graf--li">Cooper also said <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/pentagon-official-told-congress-that-ukraine-aid-might-flow-if-kyiv-committed-to-political-investigations/2019/11/11/4d7fe050-04cb-11ea-ac12-3325d49eacaa_story.html" target="_blank" rel="noopener noreferrer">it was unusual for OMB to be out of step on withholding aid, after the Pentagon gave its approval in May</a>, and approval of Ukraine’s anti-corruption work was “unanimous” from the ­other agencies.</li>
<li class="graf graf--li">Shortly after, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/469913-impeachment-battle-ramps-up-latest-developments" target="_blank" rel="noopener noreferrer">Trump reiterated his call for the whistleblower to testify, tweeting,</a> “Where is the Whistleblower who gave so much false information? Must testify along with Schiff and others!”</li>
<li class="graf graf--li">Trump also tweeted, “<a class="markup--anchor markup--li-anchor" href="https://lawandcrime.com/high-profile/trump-regrets-signing-whistleblower-protection-act-that-has-nothing-to-do-with-ukraine-whistleblower/" target="_blank" rel="noopener noreferrer">To think I signed the Whistleblower Protection Act!” Trump signed the the VA Accountability</a> and Whistleblower Protection Act into law, which has nothing to do with the whistleblower’s complaint.</li>
<li class="graf graf--li">Trump also tweeted, “<a class="markup--anchor markup--li-anchor" href="https://www.lowellsun.com/2019/11/12/tough-task-for-democrats-president-trump-impeachment-hearings-start-this-week/" target="_blank" rel="noopener noreferrer">Read the Transcript. It is PERFECT!” and added, “Schiff is giving Republicans NO WITNESSES, NO LAWYER &amp; NO DUE PROCESS!</a>” calling it “a totally one sided Witch Hunt.”</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://www.lowellsun.com/2019/11/12/tough-task-for-democrats-president-trump-impeachment-hearings-start-this-week/" target="_blank" rel="noopener noreferrer">repeated his false claim about Schiff altering transcripts, tweeting,</a> “Just like Schiff fabricated my phone call, he will fabricate the transcripts that he is making and releasing!”</li>
<li class="graf graf--li">Trump <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/469975-trump-teases-release-of-transcript-of-first-ukraine-call" target="_blank" rel="noopener noreferrer">again teased about releasing a second Ukraine call transcript, tweeting,</a> “In order to continue being the most Transparent President in history” he would release it, and “I am sure you will find it tantalizing!”</li>
<li class="graf graf--li">On Monday, Condoleezza Rice, a former secretary of state under George W. Bush, said <a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-trump-impeachment-condoleezza-idUSKBN1XL2A7" target="_blank" rel="noopener noreferrer">reports of shadow diplomacy in Ukraine were “deeply troubling,” and said of Trump’s July 25 call, “it is really murky</a>.”</li>
<li class="graf graf--li">On Monday, Trump returned to New York to kick off the 100th annual New York City Veterans Day Parade. <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/nyregion/trump-veterans-day-parade-nyc.html" target="_blank" rel="noopener noreferrer">Protestors gathered along the streets, carrying signs for impeachment, and shouting “Shame</a>!”</li>
<li class="graf graf--li">As Trump delivered his speech, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/nyregion/trump-veterans-day-parade-nyc.html" target="_blank" rel="noopener noreferrer">protestors booed and jeered. Others shouted “Lock him up!” and “traitor,” and blew whistles</a>, drowning out part of his 18 minute speech, delivered from behind a thick plexiglass shield.</li>
<li class="graf graf--li">On Sunday, <em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/mulvaneys-move-to-join-impeachment-testimony-lawsuit-rankles-bolton-allies/2019/11/10/06f3553a-0332-11ea-8bab-0fc209e065a8_story.html" target="_blank" rel="noopener noreferrer">Mulvaney’s effort to join Charles Kupperman’s lawsuit upset allies of John Bolton, who has the same lawyer</a>. Bolton views Mulvaney as a key participant in the Ukraine pressure campaign.</li>
<li class="graf graf--li">On Monday, the lawyer for <a class="markup--anchor markup--li-anchor" href="https://www.pbs.org/newshour/politics/mulvaney-to-file-his-own-impeachment-lawsuit-lawyers-say" target="_blank" rel="noopener noreferrer">Kupperman said in a filing that Mulvaney should not be able join their lawsuit</a>since Mulvaney had spoken publicly about the impeachment inquiry at the White House briefing room.</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/house-democrats-bolton-ally-push-back-mulvaney-joining/story?id=66916483" target="_blank" rel="noopener noreferrer">House Democrats also filed saying Mulvaney should not be able to join, citing “the subpoena…has been withdrawn</a>,” and “Mulvaney is differently situated from Kupperman in several important respects.”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/house-democrats-bolton-ally-push-back-mulvaney-joining/story?id=66916483" target="_blank" rel="noopener noreferrer">Mulvaney filed a notice of withdrawal of his motion in Week 156 to join Kupperman’s lawsuit</a>. On Tuesday, a notice filed by Mulvaney said he planned to file as a separate, related case.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">WAPO</em> reported on a <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/us-policy/2019/11/11/white-house-war-with-itself-even-it-fights-impeachment-inquiry/" target="_blank" rel="noopener noreferrer">rift between Mulvaney’s office and White House counsel Pat Cipollone’s camp over how to counter impeachment</a>. The infighting has left the White House without a coherent strategy.</li>
<li class="graf graf--li">Mulvaney and OMB officials who have been called to testify have refused. <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/us-policy/2019/11/11/white-house-war-with-itself-even-it-fights-impeachment-inquiry/" target="_blank" rel="noopener noreferrer">Mulvaney feels Cipollone is not doing enough to stop others. Cipollone feels Mulvaney made things worse</a> with his October 17 press conference.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/politics/mulvaney-impeachment-subpoena.html" target="_blank" rel="noopener noreferrer">Mulvaney reversed course, saying he will not sue to block the impeachment subpoena, and instead</a> he will “rely on the direction of” Trump and government lawyers in not appearing for a deposition.</li>
<li class="graf graf--li">On Tuesday, in a series of tweets, Trump said, “Why is such a focus put on <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-impeachment-inquiry-live-updates/2019/11/12/229f5484-04de-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">2nd and 3rd hand witnesses, many of whom are Never Trumpers, or whose lawyers are Never Trumpers</a>,” offering no evidence this is the case.</li>
<li class="graf graf--li">Trump also tweeted, “all you have to do is read the phone call (transcript)” adding Ukrainian President Volodymyr Zelensky said “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-impeachment-inquiry-live-updates/2019/11/12/229f5484-04de-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">no pressure” was put on him to investigate “Sleepy Joe Biden,” and “I have an “obligation” to look into corruption</a>.”</li>
<li class="graf graf--li">Trump also tweeted Hunter Biden has “no knowledge or talent” and took millions from Ukraine and China, adding, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-impeachment-inquiry-live-updates/2019/11/12/229f5484-04de-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Both Bidens should be forced to testify in this No Due Process Scam!</a>”</li>
<li class="graf graf--li">Trump <a class="markup--anchor markup--li-anchor" href="https://nypost.com/2019/11/12/trump-says-transcript-of-second-ukraine-call-will-be-released-this-week/" target="_blank" rel="noopener noreferrer">sent a fourth tweet at 6:30 a.m., again referencing the second call, saying, “I will be releasing the transcript of the first</a>, and therefore more important, phone call with the Ukrainian President before week’s end!”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/politics/2019/nov/11/uk-government-delay-of-russia-report-is-shaming-says-clinton" target="_blank" rel="noopener noreferrer">Hillary Clinton called UK Prime Minister Boris Johnson’s delay in releasing a report on possible Russian interference</a> in the Brexit vote “damaging, inexplicable and shaming.”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.independent.co.uk/news/world/middle-east/james-le-mesurier-death-white-helmets-istanbul-fall-syria-spy-russia-a9198071.html" target="_blank" rel="noopener noreferrer">James Le Mesurier, a former British army officer who helped start the “White Helmets” aid group in Syria</a>, was found dead, three days after Russia’s foreign ministry spokeswoman accused him of being a spy.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-trump-russia-interference/u-s-alleges-russian-operatives-sought-to-undermine-u-s-election-agency-idUSKBN1XM212" target="_blank" rel="noopener noreferrer">federal prosecutors asked a grand jury to issue a superseding indictment, alleging Russia-based Internet Research Agency</a> conspired to interfere with more than one function of the Federal Election Commission.</li>
<li class="graf graf--li">Prosecutors said <a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-trump-russia-interference/u-s-alleges-russian-operatives-sought-to-undermine-u-s-election-agency-idUSKBN1XM212" target="_blank" rel="noopener noreferrer">IRA also tried to interfere with an FEC ban which prohibits spending on U.S. elections by foreign nationals</a>. The case stemmed from the Mueller probe which indicted 13 Russian individuals and three firms.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/technology/russian-hackers-who-stole-dnc-emails-failed-at-social-media-wikileaks-helped/2019/11/12/751690ae-0580-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">a report by the Senate Intelligence Committee found Russian GRU hackers</a> who stole tens of thousands of sensitive Democratic Party documents in 2016 struggled to disseminate them on social media.</li>
<li class="graf graf--li">The report analyzed Facebook data, and <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/technology/russian-hackers-who-stole-dnc-emails-failed-at-social-media-wikileaks-helped/2019/11/12/751690ae-0580-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">found the Russian military hackers tried to post information on June 14 but got little traction. They then used Twitter persona Guccifer 2.0</a> to direct message U.S. journalists.</li>
<li class="graf graf--li">On July 22, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/technology/russian-hackers-who-stole-dnc-emails-failed-at-social-media-wikileaks-helped/2019/11/12/751690ae-0580-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">WikiLeaks published the documents and tweeted to its 3.2 million followers, and the documents went viral</a>. Committee Chair Richard Burr called the threat of foreign interference “persistent and evolving.”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Politico</em> reported a new report by consumer rights group <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/11/republicans-trump-resorts-spending-millions-068676?nname=playbook&amp;nid=0000014f-1646-d88f-a1cf-5f46b7bd0000&amp;nrid=0000014e-f115-dd93-ad7f-f91513e50001&amp;nlid=630318" target="_blank" rel="noopener noreferrer">Public Citizen found 200 mostly conservative campaigns and political groups have spent $8 million at Trump properties since 2016</a>.</li>
<li class="graf graf--li">The report found between <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/11/republicans-trump-resorts-spending-millions-068676?nname=playbook&amp;nid=0000014f-1646-d88f-a1cf-5f46b7bd0000&amp;nrid=0000014e-f115-dd93-ad7f-f91513e50001&amp;nlid=630318" target="_blank" rel="noopener noreferrer">2012 and 2014, the groups spent just $69,000 at Trump businesses, but after he announced</a> his run for president in 2015, the amount was $19 million, including monies spent by his campaign.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">NYT</em> reported a <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/climate/epa-science-trump.html" target="_blank" rel="noopener noreferrer">new draft of an EPA proposal, Strengthening Transparency in Regulatory Science, would significantly limit the scientific and medical research</a> used to write public health rules.</li>
<li class="graf graf--li">Scientists and physicians protested, saying the rule, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/11/climate/epa-science-trump.html" target="_blank" rel="noopener noreferrer">which would be retroactively applied, would undermine science in policy making</a>, noting studies on mercury, lead in paint, and air pollution would be excluded.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Politico</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/amp/news/2019/11/11/trump-plan-shrink-nsc-staff-069317" target="_blank" rel="noopener noreferrer">Trump’s new national security adviser Robert O’Brien is moving to dramatically shrink</a> the National Security Council, raising concerns the move is related to the impeachment inquiry.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/amp/news/2019/11/11/trump-plan-shrink-nsc-staff-069317" target="_blank" rel="noopener noreferrer">In the coming months, several dozen policy roles will be eliminated</a>, and at least two NSC divisions are being phased out and a third moved to the White House. O’ Brien claims the changes are about improving efficiency of government.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">AP</em> reported <a class="markup--anchor markup--li-anchor" href="https://apnews.com/6d8ae551fb884371a2a592ed85a74426" target="_blank" rel="noopener noreferrer">a month after Energy Department Sec. Rick Perry visited Ukraine for Zelensky’s inauguration, two of his political</a> supporters, Michael Bleyzer and Alex Cranberg, were awarded a gas exploration deal from the Ukrainian government.</li>
<li class="graf graf--li">During that trip, Perry handed Zelensky a list of people he recommended as energy advisers. <a class="markup--anchor markup--li-anchor" href="https://apnews.com/6d8ae551fb884371a2a592ed85a74426" target="_blank" rel="noopener noreferrer">Bleyzer and Cranberg got the lucrative Varvynska deal despite offering millions of dollars less</a> than their competitor to the Ukrainian government.</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.newsweek.com/sean-spicer-dancing-stars-week-9-results-trump-1471094" target="_blank" rel="noopener noreferrer">Trump tweeted, “A great try by @seanspicer. We are all proud</a> of you!” after the former White House press secretary was voted off of “Dancing With the Stars.”</li>
<li class="graf graf--li">On Tuesday, the <em class="markup--em markup--li-em">Scotsman</em> reported after <a class="markup--anchor markup--li-anchor" href="https://www.scotsman.com/news/politics/donald-trump-s-firm-to-pay-225-000-to-scottish-government-to-cover-legal-bills-1-5044290" target="_blank" rel="noopener noreferrer">four years and the case going to Scotland’s highest court, Trump’s firm lost a battle to stop</a> an offshore wind farm, and must pay the Scottish government £225,000 for its legal bills.</li>
<li class="graf graf--li">On Tuesday, <em class="markup--em markup--li-em">Politico</em> reported according to new documents, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/12/federal-health-funneled-dollars-trump-allies-069638" target="_blank" rel="noopener noreferrer">at least eight former Trump White House and campaign officials were hired by Medicare and Medicaid Services Administrator</a> Seema Verma as consultants.</li>
<li class="graf graf--li">The contractors were among <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/12/federal-health-funneled-dollars-trump-allies-069638" target="_blank" rel="noopener noreferrer">at least 40 PR consultants hired on a $2.25 million contract to improve Verma’s personal brand and improve “strategic communications</a>.” The contract was halted in April after <em class="markup--em markup--li-em">Politico’</em>s reporting.</li>
<li class="graf graf--li">On Tuesday, Trump said at a speech at the Economic Club of New York that <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/12/20961764/trump-ivanka-created-14-million-jobs-whopper" target="_blank" rel="noopener noreferrer">Ivanka “created 14 million jobs.” Since Trump took office, the economy has added about 6 million jobs</a>.</li>
<li class="graf graf--li">On Tuesday, NBC News reported <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/donald-trump/senior-trump-official-embellished-resume-had-face-fake-time-cover-n1080356" target="_blank" rel="noopener noreferrer">Mina Chang, a top Trump appointee at the State Department, significantly embellished her resume</a> and created a fake <em class="markup--em markup--li-em">Time</em> cover with her image, another example of the regime’s lax vetting.</li>
<li class="graf graf--li">On Thursday, CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/politics/rnc-trump-national-doral-annual-meeting/index.html" target="_blank" rel="noopener noreferrer">the RNC will host its annual meeting at the Trump National Doral,</a> according to an email to members. Trump abruptly reversed his decision to hold the G7 summit at the Doral in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-154" target="_blank" rel="noopener noreferrer">Week 154</a>.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.jta.org/quick-reads/on-kristallnacht-anniversary-yellow-stars-appear-on-jewish-homes-in-scandinavia" target="_blank" rel="noopener noreferrer">the anniversary of Kristallnacht, stickers shaped like yellow Jewish stars saying “Jude” were found</a> at multiple Jewish cemetery sites in Denmark and Sweden, and also found at some homes.</li>
<li class="graf graf--li">On Tuesday, the FBI annual report showed <a class="markup--anchor markup--li-anchor" href="https://www.axios.com/hate-crimes-fbi-report-high-violent-property-6f9b013a-e448-4bd5-a18d-4b4643710362.html" target="_blank" rel="noopener noreferrer">hate crimes reached a 16-year high in 2018</a>, including a 37% rise in attacks on people with disabilities and 34% rise in attacks against transgender people.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.splcenter.org/hatewatch/2019/11/12/stephen-millers-affinity-white-nationalism-revealed-leaked-emails?fbclid=IwAR0QBer8ty6Cwj4k8pXIp-y_1xkUbsUM5K6wcGokom5Yj197vhpsURCUMUA" target="_blank" rel="noopener noreferrer">the Southern Poverty Law Center reported on over 900 emails sent by Stephen Miller to Breitbart editors from March 2015 to June 2016</a>, suggesting he promoted white nationalism and far-right extremist ideas.</li>
<li class="graf graf--li">Katie McHugh, a former Breitbart editor, leaked the emails, which were mostly related to race or immigration. <a class="markup--anchor markup--li-anchor" href="https://www.splcenter.org/hatewatch/2019/11/12/stephen-millers-affinity-white-nationalism-revealed-leaked-emails?fbclid=IwAR0QBer8ty6Cwj4k8pXIp-y_1xkUbsUM5K6wcGokom5Yj197vhpsURCUMUA" target="_blank" rel="noopener noreferrer">Miller focused on crimes committed by nonwhites, and severely limiting or ending nonwhite immigration</a>.</li>
<li class="graf graf--li">The emails showed Miller <a class="markup--anchor markup--li-anchor" href="https://www.splcenter.org/hatewatch/2019/11/12/stephen-millers-affinity-white-nationalism-revealed-leaked-emails?fbclid=IwAR0QBer8ty6Cwj4k8pXIp-y_1xkUbsUM5K6wcGokom5Yj197vhpsURCUMUA" target="_blank" rel="noopener noreferrer">used information from white supremacist sources like American Renaissance and VDARE and sent it to Breitbart and others</a> for them to use in framing stories.</li>
<li class="graf graf--li">Emails also show <a class="markup--anchor markup--li-anchor" href="https://www.splcenter.org/hatewatch/2019/11/12/stephen-millers-affinity-white-nationalism-revealed-leaked-emails?fbclid=IwAR0QBer8ty6Cwj4k8pXIp-y_1xkUbsUM5K6wcGokom5Yj197vhpsURCUMUA" target="_blank" rel="noopener noreferrer">Miller reached out to anti-Muslim extremist Pamela Geller, and had ties to white nationalist figures</a>, including Duke classmate Richard Spencer, a relationship he tried to hide to protect Trump.</li>
<li class="graf graf--li">On Tuesday, <em class="markup--em markup--li-em">AP</em> reported the U.S. government held a record number of migrant children in custody in 2019: <a class="markup--anchor markup--li-anchor" href="https://apnews.com/015702afdb4d4fbf85cf5070cd2c6824" target="_blank" rel="noopener noreferrer">an unprecedented 69,550 children in the past year</a>.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://apnews.com/015702afdb4d4fbf85cf5070cd2c6824" target="_blank" rel="noopener noreferrer">The number of migrant children is up 42% from fiscal 2018 to 2019</a>. United Nations researchers said the U.S. has detained more children away from their parents than any other country.</li>
<li class="graf graf--li">On Wednesday, CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/13/politics/ken-cuccinelli-acting-deputy-secretary-of-homeland-security/index.html" target="_blank" rel="noopener noreferrer">immigration hardliner Ken Cuccinelli was expected to be elevated to acting deputy secretary</a> of Homeland Security, the number two post in the department, giving him greater latitude on Trump’s signature issue.</li>
<li class="graf graf--li">Chad Wolf was named acting secretary of DHS — the fifth person to hold the position under Trump. <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/13/politics/chad-wolf-acting-dhs-secretary/index.html" target="_blank" rel="noopener noreferrer">Republican and Democratic senators called on Trump to stop the “widespread use of temporary leadership</a>.”</li>
<li class="graf graf--li">On Tuesday, as the <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/supreme-court-dreamers.html" target="_blank" rel="noopener noreferrer">Supreme Court was about to hear a case to end DACA, Trump tweeted, “Many of the people in DACA</a>, no longer very young, are far from ‘angels,’” adding, “Some are very tough, hardened criminals.”</li>
<li class="graf graf--li">On Tuesday, it appeared the <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/supreme-court-dreamers.html" target="_blank" rel="noopener noreferrer">Supreme Court’s conservative majority would allow Trump to end DACA, which shields 700,000</a> young immigrants from deportation as has broad, bipartisan support.</li>
<li class="graf graf--li">Trump’s two nominees, Brett Kavanaugh and Neil Gorsuch, said they <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/supreme-court-dreamers.html" target="_blank" rel="noopener noreferrer">would not second guess the regime’s reasoning and ask for further explanation</a>. The decision will address Trump’s power over immigration.</li>
<li class="graf graf--li">Later Tuesday, Trump quoted <a class="markup--anchor markup--li-anchor" href="https://www.factcheck.org/2019/11/the-data-on-daca-and-crime/" target="_blank" rel="noopener noreferrer">Fox Business host Lou Dobbs, tweeting, “DACA recipients with arrest records: 53,792!,” a misleading claim</a>, and added, “Not good, but we will be able to make a deal with the Dems!”</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">quoted Dobbs on the impeachment hearings starting Wednesday, tweeting, “This ridiculous Impeachment</a> is a travesty, it’s not an inquiry. Just read the transcript.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">Trump also quoted Fox News host Sean Hannity, saying, “The circus is coming to town</a>,” blaming “The corrupt, compromised, coward &amp; congenital liar Adam Schiff,” and “raging psychotic Democrats,” and “the Media Mob.”</li>
<li class="graf graf--li">Trump added, “Everything you’re going to see in the next two weeks is rigged,” adding, “<a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">This is a phony showtrial” with “zero due process,” and “another fraudulent hoax conspiracy theory</a>. It is another Witch Hunt.”</li>
<li class="graf graf--li">Trump also added from Hannity that <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">all Democrats have done for three years is “hurt Donald Trump and we, the people that support him</a>. The Left has never accepted the results of the 2016 Election.”</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://amp.cnn.com/cnn/2019/11/12/politics/democrats-unveil-next-impeachment-hearings/index.html" target="_blank" rel="noopener noreferrer">House Democrats announced eight more witnesses will testify next week in the impeachment hearings</a>, including Jennifer Williams, Vindman, Volker, Tim Morrison, Sondland, Cooper, David Hale, and Hill.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">Trump continued to tweet from Fox News in the early morning, quoting “Fox &amp; Friends</a>,” tweeting, “‘Millions of Americans will see what a partisan sham this whole thing is.’ Rush Limbaugh”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">Trump also quoted “Fox &amp; Friends” co-host Steve Doocy</a>, tweeting: “The Democrats have stacked the deck against President Trump and the Republicans. They have leaked out everything.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2019/11/13/20962774/trump-impeachment-hearings-fox-news-binge" target="_blank" rel="noopener noreferrer">Trump also quoted Charles Hurt on “Fox &amp; Friends,” tweeting, “Nancy</a> Pelosi cares more about power than she does about principle,” adding, “there was no quid…Ukraine got it’s money…there was no investigation.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politifact.com/truth-o-meter/statements/2019/nov/13/donald-trump/donald-trump-says-william-taylor-and-george-kent-a/" target="_blank" rel="noopener noreferrer">Trump also tweeted, calling William Taylor and George Kent who were about to testify “NEVER TRUMPERS!</a>” Politifact reported there is no evidence that either career foreign service officials are anti-Trump.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470249-trump-not-watching-impeachment-hearing-says-white-house" target="_blank" rel="noopener noreferrer">White House press secretary Stephanie Grisham told reporters Trump is “in the Oval in meetings. Not watching</a>. He’s working.” Trump tweeted and retweeted dozens of times during the hearings.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/media/ratings-impeachment-hearing/index.html" target="_blank" rel="noopener noreferrer">ABC, CBS, PBS, and NBC broadcast networks pre-empted regular programming</a> for the hearings. Cable-TV also broadcast it live — Fox News topped there with 2.9 million viewers, double an average day.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/the-case-for-the-impeachment-defense-11573605427" target="_blank" rel="noopener noreferrer">Giuliani wrote an op-ed</a> in the <em class="markup--em markup--li-em">WSJ</em>, saying Trump’s “call with the Ukrainian president was innocent, and the House inquiry is a travesty,” claiming a “false narrative” from selectively leaked information.</li>
<li class="graf graf--li">On Wednesday, a poll by Priorities USA found <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/campaign/470286-plurality-in-battleground-states-support-trumps-impeachment-poll" target="_blank" rel="noopener noreferrer">a plurality support impeachment in battleground states Florida, Michigan, Wisconsin, and Pennsylvania</a>: 49% support impeachment and removal, 45% oppose it.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/senate/470301-gop-senator-republicans-dont-have-votes-to-dismiss-impeachment-articles" target="_blank" rel="noopener noreferrer">Sen. John Cornyn told reporters despite there being 53 GOP senators, Republicans do not have the 51 votes</a> needed to dismiss impeachment articles, saying it would be better to have the trial.</li>
<li class="graf graf--li">On Wednesday, William Taylor, acting U.S. Ambassador to Ukraine, and George Kent, the State Department’s top official on Ukraine policy, were <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779074889/7-moments-that-stood-out-from-the-1st-day-of-the-trump-impeachment-hearings" target="_blank" rel="noopener noreferrer">the first two witnesses called in the House impeachment hearings</a>.</li>
<li class="graf graf--li">During the hearing, <a class="markup--anchor markup--li-anchor" href="https://www.axios.com/donald-trump-impeachment-david-holmes-mark-sandy-67051991-a73a-4bd1-aa45-e02566ff35c6.html" target="_blank" rel="noopener noreferrer">House committees announced two new closed door depositions</a> for David Holmes, an official working at the U.S. Embassy in Ukraine, and Mark Sandy, an official working in the OMB.</li>
<li class="graf graf--li">Taylor said a member of his staff <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/13/trump-impeachment-hearings-070089" target="_blank" rel="noopener noreferrer">overheard a phone conversation between Trump and Sondland at a restaurant in Kyiv. After, Taylor said Sondland</a> told the staffer, “Trump cares more about the investigations” than about Ukraine.</li>
<li class="graf graf--li">Taylor said Sondland told Trump from his cellphone that the Ukrainians were “ready to move forward.” This was the <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/13/trump-impeachment-hearings-070089" target="_blank" rel="noopener noreferrer">first mention of the call which took place on July 26. The staffer was identified as David Holmes</a>.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779074889/7-moments-that-stood-out-from-the-1st-day-of-the-trump-impeachment-hearings" target="_blank" rel="noopener noreferrer">Taylor testified Sondland explained to him Trump was a “businessman,” and since he felt he had “been wronged</a> by the Ukrainians” during the 2016 election, “he thought they owed him to fix that wrong.”</li>
<li class="graf graf--li">Taylor spelled out the importance of U.S. aid to Ukraine, saying “Russian-led forces continue to kill Ukrainians in the war, one or two a week,” and “<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/news/world/ukraine-invisible-impeachment-hearings-focus-washington-drama-n1082876" target="_blank" rel="noopener noreferrer">More Ukrainians would undoubtedly die without the US assistance</a>.”</li>
<li class="graf graf--li">Kent said during the Obama administration, he raised concerns about perception of conflicts of interest with Hunter Biden serving on the board of Burisma, but <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779074889/7-moments-that-stood-out-from-the-1st-day-of-the-trump-impeachment-hearings" target="_blank" rel="noopener noreferrer">Joe Biden followed U.S. policy and did nothing wrong</a>.</li>
<li class="graf graf--li">The GOP’s rebuttal was that <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779074889/7-moments-that-stood-out-from-the-1st-day-of-the-trump-impeachment-hearings" target="_blank" rel="noopener noreferrer">Ukraine did receive the aid, and there was no investigation of the Bidens. Republicans also complained</a> on multiple occasions that the whistleblower was not scheduled to testify.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://apnews.com/005c25a0142f42499047212d6615423d" target="_blank" rel="noopener noreferrer">Democrats shifted from using the words “quid pro quo” to “bribery” and “extortion</a>.” Taylor noted aid to Ukraine was not only critical to that country, but also to America’s national interests.</li>
<li class="graf graf--li">Both <a class="markup--anchor markup--li-anchor" href="https://apnews.com/005c25a0142f42499047212d6615423d" target="_blank" rel="noopener noreferrer">witnesses had resumes of bipartisan careers in foreign service. Kent noted of future witnesses, “Masha, Alex, and Fiona</a> were born abroad before their families or they themselves personally chose to immigrate”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/trump-denies-talking-to-sondland-about-investigations-in-ukraine-2019-11-13/" target="_blank" rel="noopener noreferrer">Trump was the only White House official to push back on the impeachment inquiry, telling reporters</a>, “I don’t have teams…I’m the team,” and calling the inquiry a “sham,” and it “shouldn’t be allowed.”</li>
<li class="graf graf--li">Trump also told reporters <a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/trump-denies-talking-to-sondland-about-investigations-in-ukraine-2019-11-13/" target="_blank" rel="noopener noreferrer">he did not “recall” the July 26 call</a> with Sondland referenced by Taylor, saying, “No, not at all, not even a little bit.”</li>
<li class="graf graf--li">Republicans emphasized that <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/13/us/politics/bill-taylor-impeachment-hearing.html?smid=nytcore-ios-share" target="_blank" rel="noopener noreferrer">neither Taylor nor Kent directly spoke to Trump. Former Trump attorney John Dowd called Taylor</a> “A pitiful, ignorant, insubordinate gossip with no trustworthy information.”</li>
<li class="graf graf--li">On Wednesday, when asked about new revelations at the hearing, Trump ally Rep. Mark Meadows told reporters, “when we start to look at the facts, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/opinions/2019/11/14/confused-by-impeachment-defense-strategies-republicans-yeah-so-are-they/" target="_blank" rel="noopener noreferrer">everybody has their impression of what truth is</a>.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.mediaite.com/news/joe-digenova-pushes-bonkers-conspiracy-on-fox-business-george-soros-controls-many-state-dept-and-fbi-agents-abroad/" target="_blank" rel="noopener noreferrer">Trump lawyer Joe diGenova blamed George Soros for Kent and Taylor’s testimony</a> on Fox Business, saying he “controls a large part of” the State Department and “activities of FBI agents overseas.”</li>
<li class="graf graf--li">George Soros’s Open Society Foundations <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/opinions/2019/11/14/soros-foundation-requests-banning-joe-digenova-fox-newsfox-business-after-anti-semitic-rant/" target="_blank" rel="noopener noreferrer">requested Fox News and Fox Business ban diGenova from appearing over his anti-Semitic rant</a>, and requested an on-air retraction.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/media/impeachment-hearing-fox-news-reliable-sources/index.html" target="_blank" rel="noopener noreferrer">Fox News’ prime time hosts all panned the hearings</a>, calling them a “disaster,” “stupid,” “a national disgrace,” “DEM’S IMPEACHMENT COLLAPSE,” and a “cataclysmic mistake.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/13/mcconnell-cut-short-impeachment-trial-070667" target="_blank" rel="noopener noreferrer">Senate Majority Leader Mitch McConnell said he will not cut the impeachment trial short</a>, and said with many GOP senators facing difficult reelection races, not to make motions that could divide the party.</li>
<li class="graf graf--li">On Wednesday, <em class="markup--em markup--li-em">WAPO </em>reported Sondland’s cellphone call to Trump was a <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/ambassadors-cellphone-call-to-trump-from-kyiv-restaurant-was-a-stunning-breach-of-security-former-officials-say/2019/11/13/37d75752-0641-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">stunning breach of security</a>. Calling a president from a cellphone violates protocols set up to protect senior officials’ communications.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/ambassadors-cellphone-call-to-trump-from-kyiv-restaurant-was-a-stunning-breach-of-security-former-officials-say/2019/11/13/37d75752-0641-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">Russia has also shown an ability to monitor U.S. diplomats’ calls</a> in Kyiv, and leak content to suit its interests. Trump has repeatedly shown a disregard for protocols, making him susceptible to spying.</li>
<li class="graf graf--li">On Tuesday, <em class="markup--em markup--li-em">NYT</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/politics/trump-michael-atkinson-inspector-general.html" target="_blank" rel="noopener noreferrer">Trump has discussed firing the intelligence community’s inspector general, Michael Atkinson</a>, whom he appointed, citing Atkinson reported the whistleblower complaint to Congress.</li>
<li class="graf graf--li">Trump first surfaced <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/politics/trump-michael-atkinson-inspector-general.html" target="_blank" rel="noopener noreferrer">the idea of firing Atkinson around when the complaint was made public, and he has raised the idea with aides again</a> in recent weeks, saying he is not loyal. Some aides say Trump is just venting.</li>
<li class="graf graf--li">Trump has started complaining about <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/12/us/politics/trump-michael-atkinson-inspector-general.html" target="_blank" rel="noopener noreferrer">Atkinson publicly, questioning his integrity and accusing him of working with Democrats. Trump tweeted he</a> should testify at impeachment hearings: “I.G.” should “be part of the list!”</li>
<li class="graf graf--li">On Wednesday, <em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/mulvaney-says-he-will-no-longer-seek-judges-ruling-on-impeachment-inquiry-testimony-will-follow-trumps-order-not-to-cooperate/2019/11/12/df671698-0564-11ea-ac12-3325d49eacaa_story.html" target="_blank" rel="noopener noreferrer">senior aides are counseling Trump not to fire Mulvaney as chief of staff, after he has been threatening</a> to do so for weeks. Trump is especially upset about Mulvaney’s news conference.</li>
<li class="graf graf--li">Aides caution <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/mulvaney-says-he-will-no-longer-seek-judges-ruling-on-impeachment-inquiry-testimony-will-follow-trumps-order-not-to-cooperate/2019/11/12/df671698-0564-11ea-ac12-3325d49eacaa_story.html" target="_blank" rel="noopener noreferrer">replacing Mulvaney during the impeachment inquiry would be unwise, especially given that he played an integral role</a> in withholding aid from Ukraine, and cite Bolton as an example of why not to do it.</li>
<li class="graf graf--li">On Wednesday, while the impeachment hearings were happening, <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/world/2019/11/13/after-syria-attack-trump-welcome-turkeys-erdogan-white-house/2563828001/" target="_blank" rel="noopener noreferrer">Trump hosted Turkish President Recep Tayyip Erdogan for a daylong visit</a> at the White House, despite the authoritarian leader’s recent attack in Syria.</li>
<li class="graf graf--li">The visit comes as Turkish forces have engaged in ethnic cleansing, and 180,000 have been forced to flee. <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/world/2019/11/13/after-syria-attack-trump-welcome-turkeys-erdogan-white-house/2563828001/" target="_blank" rel="noopener noreferrer">McConnell said, “I share my colleagues’ uneasiness at seeing President Erdogan honored</a> at the White House.”</li>
<li class="graf graf--li">At a joint news conference with Erdogan, <a class="markup--anchor markup--li-anchor" href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-president-erdogan-turkey-joint-press-conference/" target="_blank" rel="noopener noreferrer">Trump called the impeachment hearings a “witch hunt,” saying, “I hear it’s a joke. I haven’t watched</a>.” Trump added, “This is a sham and shouldn’t be allowed.”</li>
<li class="graf graf--li">Trump also said, “<a class="markup--anchor markup--li-anchor" href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-president-erdogan-turkey-joint-press-conference/" target="_blank" rel="noopener noreferrer">I want to find out who is the whistleblower</a>,” saying they got a lot wrong about his “perfect call,” and find out “why the IG” presented the complaint when “all he had to do was check the call.”</li>
<li class="graf graf--li">Trump also said “<a class="markup--anchor markup--li-anchor" href="https://www.whitehouse.gov/briefings-statements/remarks-president-trump-president-erdogan-turkey-joint-press-conference/" target="_blank" rel="noopener noreferrer">great lawyers” like Fox News analyst Gregg Jarrett and conservative commentator Mark Levin say the call</a> with “Ukraine was a perfect one,” and said of the hearing, “I hear that it’s a hoax.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/world/2019/11/13/after-syria-attack-trump-welcome-turkeys-erdogan-white-house/2563828001/" target="_blank" rel="noopener noreferrer">Trump heaped praise on Erdogan, saying, “I’m a big fan of the president</a>,” and said like himself, Erdogan has “great relationship with the Kurds,” and sided with him in believing that Europe should help him pay for the 3 million refugees.</li>
<li class="graf graf--li">The day before the visit, Erdogan threatened to purchase Russian military fighter jets. Trump said this caused “<a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/world/2019/11/13/after-syria-attack-trump-welcome-turkeys-erdogan-white-house/2563828001/" target="_blank" rel="noopener noreferrer">very serious challenges for us,” and “We’ll be talking about it</a>.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/senate/470386-graham-blocks-resolution-recognizing-armenian-genocide-after-erdogan-meeting" target="_blank" rel="noopener noreferrer">Sen. Graham blocked a resolution in the Senate recognizing Armenian genocide that had passed 405-11 in the House</a>, after meeting with Trump, Erdogan, and other GOP senators.</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">Axios</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.axios.com/erdogan-turkey-kurds-movie-oval-office-trump-gop-senators-b9acd411-19f3-4de6-9003-0525a43114bd.html" target="_blank" rel="noopener noreferrer">at a meeting in the Oval Office with five GOP senators, Erdogan took out an iPad and made the group watch</a> an anti-Kurd propaganda film. Trump watched and said nothing.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470559-turkish-media-paints-white-house-visit-as-erdogan-triumph-over-trump" target="_blank" rel="noopener noreferrer">Turkish media reported Erdogan’s visit as a victory</a>, saying Trump was “silent” when Erdogan returned his “scandalous” letter, and Erdogan told Sen. Graham “what he needed, he learned his lesson.”</li>
<li class="graf graf--li">Late Wednesday, Trump tweeted, “Wow! Was just told that my son’s book, “Triggered,” is Number One on The New York Times Bestseller List. Congratulations Don!” <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/aponline/2019/11/14/us/ap-us-books-trump-jr.html" target="_blank" rel="noopener noreferrer">The RNC had made a bulk purchase of the book</a>.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://markets.businessinsider.com/news/stocks/trump-claims-trade-war-has-had-no-impact-on-walmart-2019-11-1028690315" target="_blank" rel="noopener noreferrer">Trump attacked the Federal Reserve, tweeting, “Walmart announces great numbers. No impact from Tariffs</a>,” after Walmart said it raised consumer prices, adding, “Inflation low (do you hear that Powell?)”</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">AP</em> reported <a class="markup--anchor markup--li-anchor" href="https://apnews.com/6d318542e50b45dc9e1d4d829ad36c96?utm_campaign=SocialFlow&amp;utm_medium=AP_Politics&amp;utm_source=Twitter" target="_blank" rel="noopener noreferrer">a second diplomatic staffer, Suriya Jayanti, a foreign service officer based in Kyiv, also overheard Trump’s July 26</a> with Sondland at a restaurant in Kyiv.</li>
<li class="graf graf--li">The first diplomat referenced by Taylor, <a class="markup--anchor markup--li-anchor" href="https://apnews.com/6d318542e50b45dc9e1d4d829ad36c96?utm_campaign=SocialFlow&amp;utm_medium=AP_Politics&amp;utm_source=Twitter" target="_blank" rel="noopener noreferrer">David Holmes, a political counselor at the embassy in Kyiv, will testify before House investigators</a> on Friday behind closed doors.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/14/703b27da-0660-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Trump tweeted Rep. John Ratcliffe asked the two “star” witnesses, “where is the impeachable event in that call?</a>” but they said nothing, adding, “That would be the end of a case run by normal people!”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/14/703b27da-0660-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Trump also quoted Fox Business “Varney &amp; Co.,” tweeting, “Neither one</a> of the Democrat star witnesses at the Impeachment hearings could point out an impeachable offense. That’s the result!”</li>
<li class="graf graf--li">Trump also quoted <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/14/703b27da-0660-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Dan Henniger of the <em class="markup--em markup--li-em">WSJ</em>, tweeting, “we’ve now had 3 years of the Democrats chasing Donald Trump</a>,” adding Nancy Pelosi should “Look at her own story in the House. What have they done?”</li>
<li class="graf graf--li">Trump also tweeted, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/14/703b27da-0660-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Where’s the Fake Whistleblower?</a>”</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/14/pelosi-trump-bribery-impeachment-070914" target="_blank" rel="noopener noreferrer">at her weekly news conference, Speaker Pelosi said Trump committed “bribery</a>” in the Ukraine scandal, saying what Trump “has admitted to and said it’s perfect — it’s perfectly wrong. It’s bribery.”</li>
<li class="graf graf--li">Pelosi added, “The bribe is to grant or withhold military assistance in return for a public statement of a fake investigation into the elections.” <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/14/pelosi-trump-bribery-impeachment-070914" target="_blank" rel="noopener noreferrer">Bribery is identified in the Constitution as an impeachable offense</a>.</li>
<li class="graf graf--li">Pelosi also said, “<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/14/pelosi-trump-bribery-impeachment-070914" target="_blank" rel="noopener noreferrer">The devastating testimony corroborated evidence of bribery,” saying Trump “abused his power and violated his oath</a>” in a “clear attempt” to “give himself an advantage in the 2020 election.”</li>
<li class="graf graf--li">Pelosi also explained the meaning of the word ‘<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/house/470509-pelosi-throws-shade-at-trump-by-explaining-the-meaning-of-exculpatory" target="_blank" rel="noopener noreferrer">exculpatory’ to Trump, saying, “Mr. President, that means you have anything that shows your innocence</a> — then he should make that known … so far we haven’t see that.”</li>
<li class="graf graf--li">Pelosi said “We haven’t made a decision to impeach,” noting Nixon had strong public support in the weeks before he resigned, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/14/pelosi-trump-bribery-impeachment-070914" target="_blank" rel="noopener noreferrer">and adding what Trump did and the cover up “makes what Nixon did look almost small</a>.”</li>
<li class="graf graf--li">Pelosi said “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/media/470495-pelosi-refers-to-sinclairs-rosen-as-mr-republican-talking-point-over" target="_blank" rel="noopener noreferrer">The whistleblower is there to speak truth to power and have protection for doing tha</a>t,” adding, “any retribution or harm coming to a whistleblower undermines our ability to hear truth about power.”</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/besieged-on-all-sides-gordon-sondland-clings-to-power/2019/11/14/a183903a-04f7-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">Sondland’s attorney said Sondland had no plans to resign</a>, and “has the full confidence” of Secretary of State Mike Pompeo. While some Republicans have turned on him, officials say he has a close relationship with Trump.</li>
<li class="graf graf--li">Career diplomats in Brussels were <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/besieged-on-all-sides-gordon-sondland-clings-to-power/2019/11/14/a183903a-04f7-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">appalled at Sondland’s leadership, saying he worked with Stephen Miller on a plan for more “skilled and wealthy” immigrants from Europe</a>, as code for it being racially motivated.</li>
<li class="graf graf--li">The plan, which <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/besieged-on-all-sides-gordon-sondland-clings-to-power/2019/11/14/a183903a-04f7-11ea-a5e2-fccc16fa3576_story.html" target="_blank" rel="noopener noreferrer">Trump tasked him with in June 2018, would have encompassed all E.U. countries, but was scrapped</a>. Sondland, who also worked on it with Jared Kushner, claimed he did not know the intention.</li>
<li class="graf graf--li">On Wednesday, Attorney General William Barr told reporters, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/i-dont-remember-trump-asking-for-news-conference-clearing-him-of-wrongdoing-in-ukraine-call-barr-says/2019/11/13/85a2b23a-063a-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">I don’t remember” Trump making a request for him to do a news conference</a> and say there was no wrongdoing in Ukraine.</li>
<li class="graf graf--li">On Wednesday, <em class="markup--em markup--li-em">AP</em> reported the <a class="markup--anchor markup--li-anchor" href="https://apnews.com/1132509ac4c747ababd7a50c86b09364" target="_blank" rel="noopener noreferrer">DOJ’s inspector general Michael Horowitz is close to releasing a report on the early stages of the FBI’s investigation</a> of the Trump campaign’s involvement with Russia.</li>
<li class="graf graf--li">Horowitz has been examining the Foreign Intelligence Surveillance Court applications to monitor Carter Page. The report will also test of credibility of <a class="markup--anchor markup--li-anchor" href="https://apnews.com/1132509ac4c747ababd7a50c86b09364" target="_blank" rel="noopener noreferrer">Barr’s assertion the FBI’s investigative decisions were problematic</a>.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonexaminer.com/news/william-barr-says-fisa-report-release-is-imminent" target="_blank" rel="noopener noreferrer">Barr said of the report, “it’s my understanding that it is imminent</a>,” adding, “A number of people who were mentioned in the report are having an opportunity right now to comment.”</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">WAPO</em> reported the DOJ IG told witnesses reviewing the draft sections of the report that <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/justice-dept-watchdog-wont-let-witnesses-give-written-feedback-on-report-about-fbis-russia-probe-sparking-fears-of-inaccuracy/2019/11/14/1236d0aa-070d-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">they will not be able to give written feedback, only verbal</a> feedback, an unusual step that leaves no paper trail.</li>
<li class="graf graf--li">Witnesses are also being <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/justice-dept-watchdog-wont-let-witnesses-give-written-feedback-on-report-about-fbis-russia-probe-sparking-fears-of-inaccuracy/2019/11/14/1236d0aa-070d-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">asked to review their section in a secure area, and say the entire draft document is marked “Top Secret</a>,” so anyone who discusses the report’s contents could be committing a crime.</li>
<li class="graf graf--li">Some expressed concern the unusual restrictions will <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/justice-dept-watchdog-wont-let-witnesses-give-written-feedback-on-report-about-fbis-russia-probe-sparking-fears-of-inaccuracy/2019/11/14/1236d0aa-070d-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">make the report less accurate, saying they will not be able to ensure</a> their changes are recorded accurately, and the IG can control the characterization of their comments.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.yahoo.com/news/trump-attorney-general-barr-had-052542890.html" target="_blank" rel="noopener noreferrer">before heading to a rally in Louisiana, Trump had what was described as an “animated” talk with Barr</a> in the Oval Office. The conversation was witnessed by the White House press corps.</li>
<li class="graf graf--li">White House Counsel Pat Cippollone and press secretary Grisham were also in the meeting. Trump, whose departure was delayed by 45 minutes, <a class="markup--anchor markup--li-anchor" href="https://www.yahoo.com/news/trump-attorney-general-barr-had-052542890.html" target="_blank" rel="noopener noreferrer">passed by the press corps and did not speak to reporters</a>.</li>
<li class="graf graf--li">Later Thursday, after <em class="markup--em markup--li-em">WAPO</em> reporting, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/justice-dept-watchdog-wont-let-witnesses-give-written-feedback-on-report-about-fbis-russia-probe-sparking-fears-of-inaccuracy/2019/11/14/1236d0aa-070d-11ea-b17d-8b867891d39d_story.html" target="_blank" rel="noopener noreferrer">Horowitz changed course and told the <em class="markup--em markup--li-em">Post</em> witnesses can submit written feedback</a> “consistent with rules to protect classified information.”</li>
<li class="graf graf--li">On Friday, CNN reported, according to two witnesses, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/politics/trump-barr-cipollone-horowitz-report/index.html" target="_blank" rel="noopener noreferrer">Trump was speaking to Barr and Cippollone about the upcoming report</a> to be issued by Horowitz’s office, again raising concerns about the report’s integrity.</li>
<li class="graf graf--li">Later Thursday, Trump held a rally in Louisiana for the second time in two weeks, <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/elections/2019/11/14/trump-rally-louisiana-eddie-rispone-amid-impeachment-hearings/2514599001/" target="_blank" rel="noopener noreferrer">as the Republican running for governor faced an unusually tight race. Trump does not have any other rallies</a> scheduled for the rest of year.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470585-trump-knocks-testimony-from-never-trumpers-at-louisiana-rally" target="_blank" rel="noopener noreferrer">Trump told the crowd, “The absolutely crazed lunatics</a>, the Democrats, radical left, and their media partners standing right back there…are pushing the deranged impeachment witch hunt for doing nothing wrong.”</li>
<li class="graf graf--li">Trump attacked Kent and Taylor, saying, “You saw yesterday how about when <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470585-trump-knocks-testimony-from-never-trumpers-at-louisiana-rally" target="_blank" rel="noopener noreferrer">they asked these two Never Trumpers</a>, ‘what exactly do you think you impeach him for?’” adding, “they stood there and went like, ‘what?’”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470585-trump-knocks-testimony-from-never-trumpers-at-louisiana-rally" target="_blank" rel="noopener noreferrer">Trump also attacked Chair Schiff, mocking him and saying,</a> “Little Shifty Schiff. He’s got the little 10-inch neck,” adding, “He will not make the LSU football team, that I can tell you.”</li>
<li class="graf graf--li">Trump also said, “What a life I lead,” adding, “You think this is fun, don’t you? But it’s been very hard on my family.” <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/elections/2019/11/14/trump-rally-louisiana-eddie-rispone-amid-impeachment-hearings/2514599001/" target="_blank" rel="noopener noreferrer">And told the crowd, “You gotta give me a big win please. Please</a>.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Later Thursday, just before midnight, Trump referenced in tweets Ukrainian Foreign Minister Vadym Prystaiko saying</a> Sondland did not explicitly mention linking U.S. military aid to investigations of the Bidens.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Trump tweeted, “Democrats must apologize to USA</a>,” and “THE FAKE IMPEACHMENT INQUIRY IS NOW DEAD!”</li>
<li class="graf graf--li">On Thursday, in an interview with the <em class="markup--em markup--li-em">Guardian</em>, <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/us-news/2019/nov/14/rudy-giuliani-donald-trump-insurance-loyal" target="_blank" rel="noopener noreferrer">Giuliani said he is confident Trump will stay loyal to him during the impeachment inquiry, and mused he has good “insurance</a>” just in case.</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">Bloomberg</em> reported that Giuliani is being investigated by federal prosecutors for possible <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/news/articles/2019-11-15/giuliani-faces-u-s-probe-on-campaign-finance-lobbying-breaches?fbclid=IwAR3IQOOUpl9SLjnc9Gov5ZgOATRmVBO4LjlqUbE203nCwPfqaiM3A0kH4bI" target="_blank" rel="noopener noreferrer">campaign finance violations, bribing foreign officials, and failure to register as a foreign agent</a>.</li>
<li class="graf graf--li">An official said Giuliani’s activities raise counterintelligence concerns, but there probably would not be charges for it. <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/news/articles/2019-11-15/giuliani-faces-u-s-probe-on-campaign-finance-lobbying-breaches?fbclid=IwAR3IQOOUpl9SLjnc9Gov5ZgOATRmVBO4LjlqUbE203nCwPfqaiM3A0kH4bI" target="_blank" rel="noopener noreferrer">If he is charged or indicted, it could expose Trump to a new level of legal and political jeopardy</a>.</li>
<li class="graf graf--li">On Friday, <em class="markup--em markup--li-em">WSJ</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/federal-prosecutors-probe-giulianis-links-to-ukrainian-energy-projects-11573837576?mod=e2tw" target="_blank" rel="noopener noreferrer">federal prosecutors are investigating whether Giuliani personally profited from a Ukrainian natural-gas pipeline</a> venture pushed by Parnas and Fruman.</li>
<li class="graf graf--li">Parnas and Fruman pitched their plans for a pipeline in meetings in Ukraine, saying it had the support of the Trump regime. At the meetings, <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/federal-prosecutors-probe-giulianis-links-to-ukrainian-energy-projects-11573837576?mod=e2tw" target="_blank" rel="noopener noreferrer">they also pushed for investigations into the Bidens and the 2016 election</a>.</li>
<li class="graf graf--li">In conversations over the summer, <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/federal-prosecutors-probe-giulianis-links-to-ukrainian-energy-projects-11573837576?mod=e2tw" target="_blank" rel="noopener noreferrer">Parnas and Fruman told Ukrainian officials that Giuliani was a partner in the pipeline venture</a>, a project of their company, Global Energy Producers, and a prospective investor.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/12/roger-stone-trial-wikileaks-069831" target="_blank" rel="noopener noreferrer">Rick Gates testified at the trial for Roger Stone that Stone told him in April 2016</a> that WikiLeaks planned to dump information in the heat of the presidential race, two months before they were leaked.</li>
<li class="graf graf--li">Gates also testified <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/12/roger-stone-trial-wikileaks-069831" target="_blank" rel="noopener noreferrer">Stone requested contact information in June for Jared Kushner. Gates also said the campaign was elated</a> when it learned more information on WikiLeaks publishing damaging emails, calling it “a gift.”</li>
<li class="graf graf--li">Gates said <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/legal-issues/roger-stone-trial-to-resume-with-focus-on-trump-campaign-and-wikileaks/2019/11/12/e2e0fb0c-0309-11ea-9518-1e76abc088b6_story.html" target="_blank" rel="noopener noreferrer">Stone and Trump spoke in July 2016, after Trump told him “more information would be coming.” Trump said in his sworn written</a> testimony to Mueller he did not recall getting information in advance.</li>
<li class="graf graf--li">Testimony by <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/politics/roger-stone-trial-takeaways-mueller-report/index.html" target="_blank" rel="noopener noreferrer">Steven Bannon and Gates revealed how enthusiastic the Trump campaign was about using hacked emails</a> starting in April 2016, and how involved Trump was in encouraging the campaign to seek it out.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/13/roger-stone-trial-trump-070836" target="_blank" rel="noopener noreferrer">Stone did not testify in his trial; instead his lawyers played audio of his Congressional testimony</a>, arguing candidates use opposition research all the time, saying, “This is what happens in campaigns.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/legal-issues/congress-can-seek-eight-years-of-trumps-tax-records-appeals-court-rules/2019/11/13/b4fc8002-fc07-11e9-8906-ab6b60de9124_story.html" target="_blank" rel="noopener noreferrer">a full panel of judges on the U.S. Court of Appeals for the D.C. Circuit voted 8-3 to let stand a three-judge</a> decision that the House Oversight Committee can seek eight years of Trump’s tax returns.</li>
<li class="graf graf--li">Two of the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/legal-issues/congress-can-seek-eight-years-of-trumps-tax-records-appeals-court-rules/2019/11/13/b4fc8002-fc07-11e9-8906-ab6b60de9124_story.html" target="_blank" rel="noopener noreferrer">three dissenting judges were Trump appointees. The ruling was put on hold for seven days for Trump to appeal</a>. Trump lawyer Jay Sekulow said they “will be seeking review at the Supreme Court.”</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/trump-asks-supreme-court-to-shield-his-tax-returns-from-prosecutors-setting-up-historic-separation-of-power-showdown/2019/11/14/d7b176a0-04dd-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Trump’s lawyers asked the Supreme Court to shield him from having to turn over his return</a> in a separate case involving the Manhattan DA, who is investigating hush-money payments.</li>
<li class="graf graf--li">Jay Sekulow wrote, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/trump-asks-supreme-court-to-shield-his-tax-returns-from-prosecutors-setting-up-historic-separation-of-power-showdown/2019/11/14/d7b176a0-04dd-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">For the first time in our nation’s history” a president has been “subjected him to coercive criminal process</a>,” calling it a perfect illustration of why a sitting president should be “categorically immune.”</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/trump-appeals-to-supreme-court-again-this-time-to-block-house-committees-subpoena-seeking-his-financial-records/2019/11/15/1ad33108-07cc-11ea-818c-fcc65139e8c2_story.html" target="_blank" rel="noopener noreferrer">Trump appealed to the Supreme Court for a second time in two days</a>, relating to the House Oversight Committee, asking that his accounting firm Mazars USA not have to turn over his tax returns.</li>
<li class="graf graf--li">The requests put <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/trump-appeals-to-supreme-court-again-this-time-to-block-house-committees-subpoena-seeking-his-financial-records/2019/11/15/1ad33108-07cc-11ea-818c-fcc65139e8c2_story.html" target="_blank" rel="noopener noreferrer">the Supreme Court in a position to consider historic separations of power decisions</a>, with two demands for the same information. The DOJ filed a brief in support for the House case.</li>
<li class="graf graf--li">On Thursday, at a <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470575-protesters-roll-out-a-screen-playing-blasey-fords-testimony-ahead-of" target="_blank" rel="noopener noreferrer">Federalist Society annual dinner honoring Brett Kavanaugh in Washington DC, protestors rolled up a big screen</a> and blared Christine Blasey Ford’s testimony as guests were arriving.</li>
<li class="graf graf--li">Also outside the event, <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/technology/2019/nov/14/facebook-federalist-society-brett-kavanaugh-gala" target="_blank" rel="noopener noreferrer">protestors stood dressed up in Handmaid’s Tale costumes as guests entered, while others shouted</a>, “I believe Anita Hill. I believe Dr Ford.” There were also protestors inside who were removed.</li>
<li class="graf graf--li">On Thursday, political newsletter Popular Information revealed <a class="markup--anchor markup--li-anchor" href="https://www.businessinsider.com/facebook-sponsors-federalist-society-event-brett-kavanaugh-speaker-2019-11" target="_blank" rel="noopener noreferrer">Facebook was a “gold sponsor” for the event</a>, risking employee unrest and negative attention from activists over the companies policies.</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/us-policy/2019/11/14/career-white-house-budget-official-expected-break-ranks-testify-impeachment-inquiry/" target="_blank" rel="noopener noreferrer">Mark Sandy, a longtime career employee of the OMB, is expected to break ranks and testify</a> on Saturday to the House committees on impeachment, the first OMB employee to do so.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/us-policy/2019/11/14/career-white-house-budget-official-expected-break-ranks-testify-impeachment-inquiry/" target="_blank" rel="noopener noreferrer">Three other OMB employees who were political appointees refused</a> to testify. Sandy was expected to testify behind closed doors in response to a subpoena, and provide information on the holdup of aid to Ukraine.</li>
<li class="graf graf--li">On Thursday, NPR reported in the era of Trump, <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779035797/deep-dark-conspiracy-theories-hound-some-civil-servants-in-trump-era?utm_source=facebook.com&amp;utm_campaign=npr&amp;utm_medium=social&amp;utm_term=nprnews&amp;fbclid=IwAR3f-xqisvWqtC8RyiRM3eaESq59PDiFWkqQZBF_vNWSSJzK-w265BZp_pw&amp;fbclid=IwAR3x7ddS45Dlp0czZyyejlfMWb7XnDmdC3IdyfrOAfaAoN-aCMyyCF2uR5w" target="_blank" rel="noopener noreferrer">career civil servants are frequently targeted by the conservative media and alt-right trolls</a>, saying they are part of the so-called “deep state” trying to undermine Trump.</li>
<li class="graf graf--li">A State Department IG report <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779035797/deep-dark-conspiracy-theories-hound-some-civil-servants-in-trump-era?utm_source=facebook.com&amp;utm_campaign=npr&amp;utm_medium=social&amp;utm_term=nprnews&amp;fbclid=IwAR3f-xqisvWqtC8RyiRM3eaESq59PDiFWkqQZBF_vNWSSJzK-w265BZp_pw&amp;fbclid=IwAR3x7ddS45Dlp0czZyyejlfMWb7XnDmdC3IdyfrOAfaAoN-aCMyyCF2uR5w" target="_blank" rel="noopener noreferrer">concluded the treatment of Sahar Nowrouzzadeh, a foreign service officer, violated department policy,</a> saying, “perceived political opinions, perceived association” led to her demotion.</li>
<li class="graf graf--li">Nowrouzzadeh claimed she was <a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/14/779035797/deep-dark-conspiracy-theories-hound-some-civil-servants-in-trump-era?utm_source=facebook.com&amp;utm_campaign=npr&amp;utm_medium=social&amp;utm_term=nprnews&amp;fbclid=IwAR3f-xqisvWqtC8RyiRM3eaESq59PDiFWkqQZBF_vNWSSJzK-w265BZp_pw&amp;fbclid=IwAR3x7ddS45Dlp0czZyyejlfMWb7XnDmdC3IdyfrOAfaAoN-aCMyyCF2uR5w" target="_blank" rel="noopener noreferrer">falsely portrayed in conservative media as a “Muslim spy,” a member of the “deep state” who was disloyal to Trump</a>. When she complained about the article, she was demoted.</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">Maria Yovanovitch testified in the impeachment inquiry. As the hearing started, the White House released the second</a> transcript Trump had teased, of his April 21 call congratulating Zelensky on the election.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/15/778497217/the-white-house-just-released-a-log-of-trumps-first-call-with-zelenskiy" target="_blank" rel="noopener noreferrer">The White House version was not verbatim, but based on the notes of national security council aides</a> who listened in on the conversation. In his opening remarks, Rep. Devin Nunes read the transcript of the call aloud.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2019/11/15/778497217/the-white-house-just-released-a-log-of-trumps-first-call-with-zelenskiy" target="_blank" rel="noopener noreferrer">The rough transcript released Friday differed significantly from the official readout White House</a> had initially released describing the conversation on the day that it happened.</li>
<li class="graf graf--li">The initial readout was based on talking points given to Trump, and included that <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Trump “expressed his commitment” to work with Zelensky to “strengthen democracy</a>, increase prosperity, and root out corruption.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">The readout was not adjusted to what Trump actually said</a>. He did not in fact mention U.S. support for Ukraine in its fight over territory with Russia, or Ukraine’s effort to address corruption in the call.</li>
<li class="graf graf--li">In the version Nunes read aloud, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470609-white-house-releases-call-of-early-trump-call-to-ukraine-president" target="_blank" rel="noopener noreferrer">Zelensky invited Trump to his inauguration, and Trump invited him to visit the White House</a>, saying, “We’ll let you know very soon, and we will see you very soon, regardless.”</li>
<li class="graf graf--li">Trump did not attend, and <em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/rough-transcript-of-call-shows-ukraine-leader-wanted-trump-to-attend-inauguration/2019/11/15/23864bc6-07b5-11ea-818c-fcc65139e8c2_story.html" target="_blank" rel="noopener noreferrer">he pulled Vice President Mike Pence from attending. Ultimately, the U.S. sent a delegation led by Sec. Perry</a> that included Volker, Sondland, and Sen. Ron Johnson.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/rough-transcript-of-call-shows-ukraine-leader-wanted-trump-to-attend-inauguration/2019/11/15/23864bc6-07b5-11ea-818c-fcc65139e8c2_story.html" target="_blank" rel="noopener noreferrer">Trump congratulated Zelensky, who said</a>, “thank you so very much. As you can see, we tried very hard to do our best. We had you as a great example.” Trump then compared his own win, saying, “in a way, I did something similar.”</li>
<li class="graf graf--li">Trump also bragged, “We have the most tremendous economy ever,” and added, to compliment Ukraine, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/rough-transcript-of-call-shows-ukraine-leader-wanted-trump-to-attend-inauguration/2019/11/15/23864bc6-07b5-11ea-818c-fcc65139e8c2_story.html" target="_blank" rel="noopener noreferrer">When I owned Miss Universe, they always had great people,” and “Ukraine was always very well represented</a>.”</li>
<li class="graf graf--li">After Nunes’s recital, Yovanovitch testified <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">she was the victim of a “smear campaign” against her which was orchestrated by Trump allies</a> working with corrupt Ukrainians, and leading to her recall based on untruths.</li>
<li class="graf graf--li">She said, “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">Giuliani should have known those claims were suspect,” adding, “If our chief representative is kneecapped</a>, it limits our effectiveness to safeguard the vital national security interests of the United States.”</li>
<li class="graf graf--li">She said an article by <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">John Solomon, quoting Yuri Lutsenko claiming she had spoken ill of Trump, was promoted by Donald Jr. and Fox News</a>, and was false. Asked about it, she said, “Well, I was worried.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/ambassador-ukraine-corruption-acid-impeachment.html" target="_blank" rel="noopener noreferrer">Yovanovitch testified the phone call saying she was recalled came while hosting a ceremony to honor a young anticorruption</a> activist, Kateryna Handziuk, who was attacked with acid outside her home and later died.</li>
<li class="graf graf--li">State Department Director General Carol Perez told her about “great concern” about her security. In a subsequent call she was told to get the next flight. <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">She said, “I argued, ‘This is extremely irregular.</a>’”</li>
<li class="graf graf--li">Back home, she was told by deputy Secretary of State John Sullivan, “The president has lost confidence in you.” She said <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">she felt “terrible” adding, “After 33 years of service to our country, this is not how I wanted my career to end</a>.”</li>
<li class="graf graf--li">She said when she read the transcript of Trump’s comments about her on the July 25 call, “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">It was a terrible moment,” adding, “A person who saw me actually reading the transcript said that the color drained</a> from my face.”</li>
<li class="graf graf--li">Yovanovitch added, “As Foreign Service professionals are being denigrated and undermined, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">the institution is also being degraded,” adding, “This will soon cause real harm, if it hasn’t already</a>.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">As Yovanovitch testified about Trump’s smear campaign against her, he tweeted</a>, “Everywhere Marie Yovanovitch went turned bad. She started off in Somalia, how did that go?”</li>
<li class="graf graf--li">Trump added, “Then fast forward to Ukraine, where the new Ukrainian President spoke unfavorably about her in my second phone call with him,” adding, “They call it “serving at the pleasure of the President.”</li>
<li class="graf graf--li">Chair Schiff stopped the hearing to read her the tweets and ask what she thought. She responded, “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/impeachment-hearings.html" target="_blank" rel="noopener noreferrer">It’s very intimidating,” adding, “I can’t speak to what the president is trying to do, but the effect is to be intimidating</a>.”</li>
<li class="graf graf--li">Fox News host Brett Baier called it “a turning point in this hearing so far,” saying Yovanovitch “was already a sympathetic witness,” and <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/media/470652-bret-baier-says-trump-attacking-yovanovitch-could-be-article-of-impeachment" target="_blank" rel="noopener noreferrer">Trump’s tweet added “an article of impeachment real-time</a>.”</li>
<li class="graf graf--li">Yovanovitch <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/us-news/2019/nov/15/marie-yovanovitch-state-department-fails-fight-corrupt-interests-impeachment-testimony" target="_blank" rel="noopener noreferrer">testified about “a crisis in the state department” saying policy process is “unraveling,” and “leadership vacancies</a> go unfilled, and senior and mid-level officers ponder an uncertain future and head for the doors.”</li>
<li class="graf graf--li">Trump tweeted in response, <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/us-news/2019/nov/15/marie-yovanovitch-state-department-fails-fight-corrupt-interests-impeachment-testimony" target="_blank" rel="noopener noreferrer">saying vacancies are “because we do not want or need as many people as past administrations</a>,” and “Democrats delay the approval process to levels unprecedented in the history.”</li>
<li class="graf graf--li"><em class="markup--em markup--li-em">Politico</em> <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/trump-yovanovitch-impeachment-071234" target="_blank" rel="noopener noreferrer">noted not a single Republican on the House Intelligence Committee backed up Trump for his Twitter attacks</a> on Yovanovitch, or sought to legitimize the smear attempts at her or her removal.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/trump-yovanovitch-impeachment-071234" target="_blank" rel="noopener noreferrer">Republicans all praised Yovanovitch for her service and none tried</a> to undercut her credibility or intentions. In response to their questioning, she said, “I do wonder, why it was necessary to smear my reputation.”</li>
<li class="graf graf--li">At 3:20 p.m., Schiff gaveled the public hearing to a close. <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Yovanovitch received cheers and a standing ovation as she left the room</a>.</li>
<li class="graf graf--li">Later Friday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470700-trump-defends-yovanovitch-attack-i-have-freedom-of-speech" target="_blank" rel="noopener noreferrer">Trump defended his Yovanovitch attack, telling reporters, “I have the right to speak</a>. I have freedom of speech just like other people do,” adding he is “allowed to speak up” if others are speaking about him.</li>
<li class="graf graf--li">Trump also told reporters, “I watched a little bit of it today. I wasn’t able to yesterday because we had the president of Turkey here,” adding, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470700-trump-defends-yovanovitch-attack-i-have-freedom-of-speech" target="_blank" rel="noopener noreferrer">I watched some of it this morning and I thought it was a disgrace</a>.”</li>
<li class="graf graf--li">Later Friday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/media/470762-fox-business-host-lashes-out-at-big-dumb-baby-trump-for-attacking-yovanovitch-during" target="_blank" rel="noopener noreferrer">Fox Business host Lisa Kennedy lashed out at Trump for his tweet attacking Yovanovitch during her testimony</a>, saying “it makes him look like a big dumb baby,” and “makes her look like a victim.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/nancy-pelosi-impeachment-hearing-pelosi-says-trumps-public-attacks-of-witnesses-very-significant-to-impeachment/" target="_blank" rel="noopener noreferrer">Speaker Pelosi told “Face the Nation” Trump’s tweet was “a mistake</a>,” saying, “he knows her strength” and was trying to undermine it, adding, “He should not frivolously throw out insults, but that’s what he does.”</li>
<li class="graf graf--li">Pelosi also said, “<a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/nancy-pelosi-impeachment-hearing-pelosi-says-trumps-public-attacks-of-witnesses-very-significant-to-impeachment/" target="_blank" rel="noopener noreferrer">I think part of it is his own insecurity as an imposter</a>,” adding, “I think he knows full well that he’s in that office way over his head. And so he has to diminish everyone else.”</li>
<li class="graf graf--li">Later Friday, in response to the discrepancy in what Nunes read and the readout of Trump’s April 21 call with Zelensky, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">White House spokesperson Hogan Gidley blamed Vindman, who he said prepared the readout</a>.</li>
<li class="graf graf--li">Vindman said in his <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/470609-white-house-releases-call-of-early-trump-call-to-ukraine-president" target="_blank" rel="noopener noreferrer">closed door testimony the April conversation “was actually a very good call,” and “Everybody was happy</a>, high-fiving from that call because we were moving in the right direction for Ukraine.”</li>
<li class="graf graf--li"><em class="markup--em markup--li-em">WAPO</em> later reported that <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Vindman was not responsible for making the final update to the readout, and that then press secretary</a> Sarah Sanders held on to the readout before turning it over for public release.</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/roger-stone-jury-weighs-evidence-and-a-defense-move-to-make-case-about-mueller/2019/11/15/554fff5a-06ff-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">Roger Stone was found guilty on all seven counts</a> of obstructing a Congressional investigation into Russian interference in the 2016 election. The jury deliberated for less than two days.</li>
<li class="graf graf--li">Stone was found guilty of <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/roger-stone-jury-weighs-evidence-and-a-defense-move-to-make-case-about-mueller/2019/11/15/554fff5a-06ff-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">lying to Congress, tampering with a witness, and concealing reams of evidence. Prosecutors asserted Stone’s motive</a> for the falsehoods was to protect Trump, making Trump and his campaign central.</li>
<li class="graf graf--li">Stone’s defense team had <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/roger-stone-jury-weighs-evidence-and-a-defense-move-to-make-case-about-mueller/2019/11/15/554fff5a-06ff-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">urged jurors to treat the case as a referendum on Mueller’s entire Russia investigation, not him, and repeated there</a> was “no collusion” with Russia, just a campaign interested in information.</li>
<li class="graf graf--li">Two of the government prosecutors, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/roger-stone-found-guilty-of-lying-to-congress-witness-tampering-071124" target="_blank" rel="noopener noreferrer">Aaron Zelinsky and Adam Jed, served in the Mueller probe. Several other members</a> of Mueller’s team sat in the courtroom gallery for opening and closing statements.</li>
<li class="graf graf--li">Stone was released and will be <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/roger-stone-found-guilty-of-lying-to-congress-witness-tampering-071124" target="_blank" rel="noopener noreferrer">sentenced on February 3. He faces up to 50 years in prison. Fox News host</a>Tucker Carlson and InfoWars host Alex Jones have publicly called on Trump to pardon Stone.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/roger-stone-found-guilty-of-lying-to-congress-witness-tampering-071124" target="_blank" rel="noopener noreferrer">Trump tweeted now they “convict Roger Stone of lying and want to jail him for many years,” and “what about Crooked Hillary</a>, Comey, Strzok, Page, McCabe, Brennan, Clapper, Shifty Schiff, Ohr &amp; Nellie, Steele.”</li>
<li class="graf graf--li">Trump also tweeted, and “all of the others, including even Mueller himself?” adding, “Didn’t they lie?” Trump then tweeted, “<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/15/roger-stone-found-guilty-of-lying-to-congress-witness-tampering-071124" target="_blank" rel="noopener noreferrer">A double standard like never seen before in the history of our Country?</a>”</li>
<li class="graf graf--li">Stone was the <a class="markup--anchor markup--li-anchor" href="https://www.wthitv.com/content/news/Roger-Stone-guilty-of-witness-tampering-lying-to-Congress-564986482.html" target="_blank" rel="noopener noreferrer">sixth person close to Trump to have been convicted of a crime stemming</a> from the Russia investigation: Michael Cohen, Paul Manafort, Gates, Michael Flynn, and George Papadopoulos.</li>
<li class="graf graf--li">Later Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/impeachment-hearings-live-updates/2019/11/15/c4b9f0f4-0726-11ea-8292-c46ee8cb3dce_story.html" target="_blank" rel="noopener noreferrer">David Holmes testified behind closed doors to the House committees in the late afternoon, telling lawmakers he overheard a phone call</a> in Kyiv between Trump and Sondland on July 26.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">CNN obtained Holmes’ opening statement</a>. Holmes said he was asked to be a note taker in a meeting between Sondland and Zelensky aide Andriy Yermak, but when he arrived, he was told it was a one-on-one meeting.</li>
<li class="graf graf--li">After, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">he and two others went to lunch with Sondland. On the restaurant terrace, Sondland placed a call to Trump</a>. Holmes said Trump spoke loudly and he could hear his voice though the earpiece on Sondland’s phone.</li>
<li class="graf graf--li">Holmes said Sondland told Trump that “<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">Zelensky ‘loves your ass.’” Holmes said he heard “Trump ask ‘So, he’s gonna do the investigation?</a>’ and Ambassador Sondland replied that ‘he’s gonna do it.’”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">Sondland also told Trump that “Zelensky will do ‘anything you ask him to.’” Holmes added, “Even though</a> I did not take notes of those statements, I have a clear recollection that these statements were made.”</li>
<li class="graf graf--li">Holmes also said <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">at a foreign policy meeting, Sondland said: “Damnit, Rudy. Every time Rudy gets involved he goes and f — -s everything up</a>.” And Bolton expressed frustration over Giuliani’s influence with Trump.</li>
<li class="graf graf--li">Holmes said Taylor told him on <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">September 8: “Now they’re insisting Zelensky commit to the investigation in an interview with CNN</a>,” adding, “I was surprised the requirement was so specific and concrete.”</li>
<li class="graf graf--li">Holmes said on September 13, two days after aid was released, Taylor saw <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/holmes-testimony-sondland-call/index.html" target="_blank" rel="noopener noreferrer">Yermak and stressed the importance of staying out of US politics. Holmes said Yermak “shrugged in resignation” as if “they had no choice</a>.”</li>
<li class="graf graf--li">Late Friday, at the end of impeachment hearings, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/2019/11/15/trump-issues-pardons-war-crimes-cases-despite-pentagon-opposition-move/" target="_blank" rel="noopener noreferrer">Trump pardoned two Army officers and restored rank to a Navy SEAL</a>, despite opposition by military justice experts and senior Pentagon officials.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.businessinsider.com/military-leaders-worry-that-trump-pardons-will-impair-justice-system-2019-11" target="_blank" rel="noopener noreferrer">Defense Sec. Mark Esper and Army Sec. Ryan McCarthy had asked Trump not to intervene in the cases</a>, citing overriding the Uniform Code of Military Justice could damage the integrity of the military judicial system.</li>
<li class="graf graf--li">Esper and other military leaders told Trump a pardon <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/trump-war-crimes-intervenes/index.html" target="_blank" rel="noopener noreferrer">could also hamper the ability of military leaders to ensure good order and discipline, and hurt</a> confidence of U.S. allies and partners who host troops.</li>
<li class="graf graf--li">The White House said Trump <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/2019/11/15/trump-issues-pardons-war-crimes-cases-despite-pentagon-opposition-move/" target="_blank" rel="noopener noreferrer">acted as commander in chief, and is “ultimately responsible for ensuring that the law is enforced</a> and when appropriate, that mercy is granted.”</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/attorney-general-barr-defends-trump-assails-resistance-fiery/story?id=67057256" target="_blank" rel="noopener noreferrer">in a fiery, hour-long speech to conservative lawyers at the Federalist Society, AG Barr delivered a defense of Trump and his expansive views</a> on executive power.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/barr-impeachment.html" target="_blank" rel="noopener noreferrer">Barr claimed “in waging a scorched-earth, no-holds-barred war,</a>” the Resistance against Trump “is engaged in a systematic shredding of norms and undermining the rule of law.”</li>
<li class="graf graf--li">Barr said, “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/barr-impeachment.html" target="_blank" rel="noopener noreferrer">Resistance is the language used to describe insurgency against rule imposed by an occupying military power,” adding it connotes</a> a government is not legitimate, and is a “very dangerous” and “incendiary.”</li>
<li class="graf graf--li">Barr said House Democrats were <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/11/15/us/politics/barr-impeachment.html" target="_blank" rel="noopener noreferrer">subverting what “the people,” who knew Trump was untraditional, decided, and Trump’s opponents are “engaged</a> in a war to cripple by any means necessary a duly elected government.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/attorney-general-barr-defends-trump-assails-resistance-fiery/story?id=67057256" target="_blank" rel="noopener noreferrer">Barr took shots at the legislative and judicial branches’ years of “encroachment” on executive power</a>, blaming the Democrats and the media for wanting those branches to protect from a “would-be autocrat.”</li>
<li class="graf graf--li">On Friday, the office of French President Emmanuel <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/france-plans-to-host-ukraine-peace-summit-to-end-conflict-11573847798" target="_blank" rel="noopener noreferrer">Macron said France would host a Ukraine Peace Summit on December 9</a>, including Zelensky, Russian President Vladimir Putin, and German Chancellor Angela Merkel.</li>
<li class="graf graf--li">Ahead of the summit, Macron promised Zelensky aid and support, <a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-russia-ukraine-summit-zelenskiy/kiev-says-macron-promised-zelenskiy-support-ahead-of-east-ukraine-summit-idUSKBN1XP20G" target="_blank" rel="noopener noreferrer">telling him in a phone call “that Ukraine could further count on France’s support in all matters</a>.”</li>
<li class="graf graf--li">On Friday, the <em class="markup--em markup--li-em">Moscow Times</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.themoscowtimes.com/2019/11/15/russia-lands-forces-at-former-us-air-base-in-northern-syria-a68191" target="_blank" rel="noopener noreferrer">Russia landed attack helicopters and troops at a former U.S. air base in Northern Syria, vacated by Trump</a>. The landing was shown on Russian Defense Ministry’s Zvezda TV channel.</li>
<li class="graf graf--li">On Friday, CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/politics/trump-south-korea-troops-price-hike/index.html" target="_blank" rel="noopener noreferrer">Trump is demanding South Korea pay roughly 400% more in 2020 to cover the costs of keeping U.S. troops</a> on the peninsula. Aides say Trump’s demand “came out of thin air.”</li>
<li class="graf graf--li">Trump’s proposed price hike <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/14/politics/trump-south-korea-troops-price-hike/index.html" target="_blank" rel="noopener noreferrer">frustrated Pentagon officials and deeply concerned Republican and Democratic lawmakers, and angered</a> and unnerved Seoul, where leaders are questioning the alliance.</li>
<li class="graf graf--li">On Saturday, CNN reported at last year’s White House Hanukkah Party, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/parnas-trump-special-mission-ukraine/index.html" target="_blank" rel="noopener noreferrer">Trump had a private meeting with Giuliani, Parnas, and Fruman</a>. Parnas shared a photo on social media of him with Trump, Pence, and Giuliani.</li>
<li class="graf graf--li">Parnas told associates at the meeting, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/11/15/politics/parnas-trump-special-mission-ukraine/index.html" target="_blank" rel="noopener noreferrer">Trump tasked he and Fruman with “a secret mission” to pressure the Ukrainian government</a> to investigate Joe and Hunter Biden. Giuliani would issue directives on behalf of Trump.</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/news/2019/11/16/mark-sandy-testimony-impeachment-inquiry-071263?cid=impch_m" target="_blank" rel="noopener noreferrer">Mark Sandy testified behind closed doors</a> to the House committees, after receiving a subpoena which cited “an attempt by OMB to direct [him] not to appear for his scheduled deposition.”</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://factba.se/topic/calendar" target="_blank" rel="noopener noreferrer">Trump had no public events. He spent the morning</a> at the White House, tweeting about impeachment, promoting books including that of Donald Jr., and urging Republicans in Louisiana to vote.</li>
</ol>
<p class="graf graf--p">The Weekly List podcast is here! You can find more information here by<a class="markup--anchor markup--p-anchor" href="https://anchor.fm/the-weekly-list?source=post_page---------------------------" target="_blank" rel="noopener nofollow noreferrer"> clicking here</a>.</p>
<p class="graf graf--p">THE LIST — weeks 1–52 of The Weekly List is out as a book! You can order your copy by <a class="markup--anchor markup--p-anchor" href="http://hyperurl.co/TheList?source=post_page---------------------------" target="_blank" rel="noopener nofollow noreferrer">clicking here</a>.</p>
</div>
<p class="list-body-image"><img class="attachment-full size-full wp-post-image" src="https://theweeklylist.org/wp-content/uploads/2019/11/week-157-e1573956956254.jpeg" alt="" width="1455" height="970" /></p>
<p><em>Top U.S. diplomat in Ukraine William Taylor, second from right, and career Foreign Service officer George Kent, second from left, testify before the House Intelligence Committee on Capitol Hill in Washington, Wednesday, Nov. 13, 2019, during the first public impeachment hearing of Trump’s efforts to tie U.S. aid for Ukraine to investigations of his political opponents.</em></p>
</section>
</div>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-400786211-5dd20a9b427db">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786211-5dd20a9b427db',  {
						collapseEmpty: 'before',
						sectionId: '400786211',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-400786214-5dd20a9b427e3">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786214-5dd20a9b427e3',  {
						collapseEmpty: 'before',
						sectionId: '400786214',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="atatags-400786215-5dd20a9b42821">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-400786215-5dd20a9b42821', {
                    sectionId: '400786215',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119012" class="share-twitter sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119012" class="share-facebook sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119012" class="share-linkedin sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119012" class="share-pinterest sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40078621-119012-5dd20a9b47734' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40078621&amp;post_id=119012&amp;origin=jacquelinemhadel.wordpress.com&amp;obj_id=40078621-119012-5dd20a9b47734&amp;domain=jacquelinemhadel.com' data-name='like-post-frame-40078621-119012-5dd20a9b47734'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://jacquelinemhadel.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://jacquelinemhadel.com/tag/amy-siskind/" rel="tag">amy siskind</a>, <a href="https://jacquelinemhadel.com/tag/art/" rel="tag">art</a>, <a href="https://jacquelinemhadel.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="https://jacquelinemhadel.com/tag/graffiti/" rel="tag">Graffiti</a>, <a href="https://jacquelinemhadel.com/tag/jim-carrey/" rel="tag">jim carrey</a>, <a href="https://jacquelinemhadel.com/tag/political-art/" rel="tag">political art</a>, <a href="https://jacquelinemhadel.com/tag/political-cartoons/" rel="tag">political cartoons</a>, <a href="https://jacquelinemhadel.com/tag/politics/" rel="tag">Politics</a>, <a href="https://jacquelinemhadel.com/tag/roger-stone/" rel="tag">roger stone</a>, <a href="https://jacquelinemhadel.com/tag/street-art/" rel="tag">Street Art</a>, <a href="https://jacquelinemhadel.com/tag/tokidoki-nomad-blog/" rel="tag">TOKIDOKI Nomad blog</a>, <a href="https://jacquelinemhadel.com/tag/usa/" rel="tag">USA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacquelinemhadel.com/2019/11/10/politiks-of-graffiti-157-not-competent-enough/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">POLITIKS OF GRAFFITI 157: &#8220;NOT COMPETENT&nbsp;ENOUGH&#8221;</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7&nbsp;COUNTS&#8221;</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-33390" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://gigisrantsandraves.wordpress.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts-tokidoki-nomad-resa-has-a-picture-included-in-this-post-gigi/' rel='external nofollow ugc' class='url'>POLITIKS OF GRAFFITI 158: “GUILTY ON ALL 7 COUNTS” — TOKIDOKI (NOMAD) (Resa has a picture included in this post&#8230;Gigi) | Rethinking Life</a> 			</div>
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://jacquelinemhadel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="75fb1e5ec0" /><input type="hidden" name="_wp_http_referer" value="/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='119012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc380e40e0" /></p>
<input type="hidden" name="genseq" value="1574046363" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="171"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-400786213-5dd20a9b4a85b">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786213-5dd20a9b4a85b',  {
						collapseEmpty: 'before',
						sectionId: '400786213',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jacquelinemhadel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://jacquelinemhadel.com/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" aria-current="page">POLITIKS OF GRAFFITI 158: &#8220;GUILTY ON ALL 7&nbsp;COUNTS&#8221;</a>
											<span class="post-date">November 17, 2019</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2019/11/10/politiks-of-graffiti-157-not-competent-enough/">POLITIKS OF GRAFFITI 157: &#8220;NOT COMPETENT&nbsp;ENOUGH&#8221;</a>
											<span class="post-date">November 10, 2019</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2019/11/04/san-diego-north-park-beyond-california-street-art-dont-trip/">SAN DIEGO (NORTH PARK &amp; BEYOND,) CALIFORNIA STREET ART:  DON&#8217;T TRIP&nbsp;!</a>
											<span class="post-date">November 4, 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://jacquelinemhadel.com/2019/11/'> November 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/10/'> October 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/09/'> September 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/08/'> August 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/07/'> July 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/06/'> June 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/05/'> May 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/04/'> April 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/03/'> March 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/02/'> February 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/01/'> January 2019 </option>
	<option value='https://jacquelinemhadel.com/2018/12/'> December 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/11/'> November 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/10/'> October 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/09/'> September 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/08/'> August 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/07/'> July 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/06/'> June 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/05/'> May 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/04/'> April 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/03/'> March 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/02/'> February 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/01/'> January 2018 </option>
	<option value='https://jacquelinemhadel.com/2017/12/'> December 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/11/'> November 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/10/'> October 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/09/'> September 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/08/'> August 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/07/'> July 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/06/'> June 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/05/'> May 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/04/'> April 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/03/'> March 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/02/'> February 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/01/'> January 2017 </option>
	<option value='https://jacquelinemhadel.com/2016/12/'> December 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/11/'> November 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/10/'> October 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/09/'> September 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/08/'> August 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/07/'> July 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/06/'> June 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/05/'> May 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/04/'> April 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/03/'> March 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/02/'> February 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/01/'> January 2016 </option>
	<option value='https://jacquelinemhadel.com/2015/12/'> December 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/11/'> November 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/10/'> October 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/09/'> September 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/08/'> August 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/07/'> July 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/06/'> June 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/05/'> May 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/04/'> April 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/03/'> March 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/02/'> February 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/01/'> January 2015 </option>
	<option value='https://jacquelinemhadel.com/2014/12/'> December 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/11/'> November 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/10/'> October 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/09/'> September 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/08/'> August 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/07/'> July 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/06/'> June 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/05/'> May 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/04/'> April 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/03/'> March 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/02/'> February 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/01/'> January 2014 </option>
	<option value='https://jacquelinemhadel.com/2013/12/'> December 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/11/'> November 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/10/'> October 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/09/'> September 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/08/'> August 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/07/'> July 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/06/'> June 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/05/'> May 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/04/'> April 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/03/'> March 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/02/'> February 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/01/'> January 2013 </option>
	<option value='https://jacquelinemhadel.com/2012/12/'> December 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/11/'> November 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/10/'> October 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/09/'> September 2012 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">THE PLACES, THE PEOPLE</h3>		<ul>
				<li class="cat-item cat-item-248989455"><a href="https://jacquelinemhadel.com/category/u-s-a/california/29-palms-claremont/">29 PALMS &amp; CLAREMONT</a>
</li>
	<li class="cat-item cat-item-42117"><a href="https://jacquelinemhadel.com/category/germany/aachen/">AACHEN</a>
</li>
	<li class="cat-item cat-item-578965"><a href="https://jacquelinemhadel.com/category/belgium/aalst/">AALST</a>
</li>
	<li class="cat-item cat-item-538159671"><a href="https://jacquelinemhadel.com/category/belgium/aalst/aalst-street-art/">AALST STREET ART</a>
</li>
	<li class="cat-item cat-item-57812521"><a href="https://jacquelinemhadel.com/category/israel-2/acre-israel/">ACRE</a>
</li>
	<li class="cat-item cat-item-516641"><a href="https://jacquelinemhadel.com/category/costa-rica/alajuela/">ALAJUELA</a>
</li>
	<li class="cat-item cat-item-2629307"><a href="https://jacquelinemhadel.com/category/japan-2/amagasaki/">AMAGASAKI</a>
</li>
	<li class="cat-item cat-item-37542967"><a href="https://jacquelinemhadel.com/category/the-netherlands/amsterdam-street-art/">AMSTERDAM STREET ART</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://jacquelinemhadel.com/category/animals/">ANIMALS</a>
</li>
	<li class="cat-item cat-item-251350778"><a href="https://jacquelinemhadel.com/category/lebanon-2/anjar-lebanon/">ANJAR</a>
</li>
	<li class="cat-item cat-item-70013"><a href="https://jacquelinemhadel.com/category/belgium/antwerp/">ANTWERP</a>
</li>
	<li class="cat-item cat-item-338621423"><a href="https://jacquelinemhadel.com/category/belgium/antwerp-street-art/">ANTWERP STREET ART</a>
</li>
	<li class="cat-item cat-item-643555169"><a href="https://jacquelinemhadel.com/category/art-basel-miami-2018/">ART BASEL MIAMI 2018</a>
</li>
	<li class="cat-item cat-item-27612"><a href="https://jacquelinemhadel.com/category/artist-interviews/">ARTIST INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-15453"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/">atlanta</a>
</li>
	<li class="cat-item cat-item-179284677"><a href="https://jacquelinemhadel.com/category/celta/atlanta-1/">ATLANTA 1</a>
</li>
	<li class="cat-item cat-item-107836018"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/atlanta-street-art/">ATLANTA STREET ART</a>
</li>
	<li class="cat-item cat-item-1849"><a href="https://jacquelinemhadel.com/category/austria/">AUSTRIA</a>
</li>
	<li class="cat-item cat-item-53917482"><a href="https://jacquelinemhadel.com/category/lebanon-2/baalbek-lebanon/">BAALBEK</a>
</li>
	<li class="cat-item cat-item-44557862"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballintoy-harbour/">BALLINTOY HARBOUR</a>
</li>
	<li class="cat-item cat-item-352372886"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballymoney-dark-hedges/">BALLYMONEY DARK HEDGES</a>
</li>
	<li class="cat-item cat-item-161555"><a href="https://jacquelinemhadel.com/category/moldova/balti/">BALTI</a>
</li>
	<li class="cat-item cat-item-79515"><a href="https://jacquelinemhadel.com/category/bangkok/">BANGKOK</a>
</li>
	<li class="cat-item cat-item-192555"><a href="https://jacquelinemhadel.com/category/northern-ireland/bangor/">BANGOR</a>
</li>
	<li class="cat-item cat-item-5983863"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/banksy-new-york/">BANKSY</a>
</li>
	<li class="cat-item cat-item-387544682"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/banksys-dismaland/">BANKSY&#039;S DISMALAND</a>
</li>
	<li class="cat-item cat-item-18790135"><a href="https://jacquelinemhadel.com/category/barcelona-2/">BARCELONA</a>
</li>
	<li class="cat-item cat-item-17060124"><a href="https://jacquelinemhadel.com/category/barcelona-graffiti/">BARCELONA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235540"><a href="https://jacquelinemhadel.com/category/china-2/beijing-china/">BEIJING</a>
</li>
	<li class="cat-item cat-item-35096541"><a href="https://jacquelinemhadel.com/category/beirut-2/">BEIRUT</a>
</li>
	<li class="cat-item cat-item-61874985"><a href="https://jacquelinemhadel.com/category/beirut-2/beirut-street-art/">BEIRUT STREET ART</a>
</li>
	<li class="cat-item cat-item-6635475"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/">BELFAST</a>
</li>
	<li class="cat-item cat-item-33784905"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/belfast-street-art/">BELFAST STREET ART</a>
</li>
	<li class="cat-item cat-item-13821"><a href="https://jacquelinemhadel.com/category/belgium/">BELGIUM</a>
</li>
	<li class="cat-item cat-item-35032797"><a href="https://jacquelinemhadel.com/category/northern-ireland/benone-strand/">BENONE STRAND</a>
</li>
	<li class="cat-item cat-item-9985015"><a href="https://jacquelinemhadel.com/category/berlin-2/">BERLIN</a>
</li>
	<li class="cat-item cat-item-14189013"><a href="https://jacquelinemhadel.com/category/berlin-street-art/">BERLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-358692"><a href="https://jacquelinemhadel.com/category/israel-2/bethlehem/">BETHLEHEM</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://jacquelinemhadel.com/category/blog-news/">BLOG NEWS</a>
</li>
	<li class="cat-item cat-item-20135"><a href="https://jacquelinemhadel.com/category/bogota/">BOGOTA</a>
</li>
	<li class="cat-item cat-item-116664821"><a href="https://jacquelinemhadel.com/category/bogota/bogota-skaters/">BOGOTA SKATERS</a>
</li>
	<li class="cat-item cat-item-115242314"><a href="https://jacquelinemhadel.com/category/bogota/bogota-street-art-bogota/">BOGOTA STREET ART</a>
</li>
	<li class="cat-item cat-item-20909451"><a href="https://jacquelinemhadel.com/category/books-2/">BOOKS</a>
</li>
	<li class="cat-item cat-item-171461366"><a href="https://jacquelinemhadel.com/category/books-by-jacqueline-hadel/">BOOKS BY JACQUELINE HADEL</a>
</li>
	<li class="cat-item cat-item-36349543"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/">BOSTON</a>
</li>
	<li class="cat-item cat-item-1803042"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/boston-street-art/">BOSTON STREET ART</a>
</li>
	<li class="cat-item cat-item-267261"><a href="https://jacquelinemhadel.com/category/romania/brasov/">BRASOV</a>
</li>
	<li class="cat-item cat-item-588272574"><a href="https://jacquelinemhadel.com/category/brasov-graffiti/">BRASOV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-53667"><a href="https://jacquelinemhadel.com/category/the-netherlands/breda/">BREDA</a>
</li>
	<li class="cat-item cat-item-6635516"><a href="https://jacquelinemhadel.com/category/england/brighton-england/">BRIGHTON</a>
</li>
	<li class="cat-item cat-item-160617705"><a href="https://jacquelinemhadel.com/category/england/brighton-street-art/">BRIGHTON STREET ART</a>
</li>
	<li class="cat-item cat-item-27637172"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/bronx-graffiti/">BRONX GRAFFITI</a>
</li>
	<li class="cat-item cat-item-2155368"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-new-york/">BROOKLYN</a>
</li>
	<li class="cat-item cat-item-4181283"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-street-art/">BROOKLYN STREET ART</a>
</li>
	<li class="cat-item cat-item-193055"><a href="https://jacquelinemhadel.com/category/belgium/brugge/">BRUGGE</a>
</li>
	<li class="cat-item cat-item-18217"><a href="https://jacquelinemhadel.com/category/belgium/brussels/">BRUSSELS</a>
</li>
	<li class="cat-item cat-item-43548069"><a href="https://jacquelinemhadel.com/category/belgium/brussels/brussels-street-art/">BRUSSELS STREET ART</a>
</li>
	<li class="cat-item cat-item-326495"><a href="https://jacquelinemhadel.com/category/romania/bucharest/">BUCHAREST</a>
</li>
	<li class="cat-item cat-item-43370149"><a href="https://jacquelinemhadel.com/category/romania/bucharest-graffiti/">BUCHAREST GRAFFITI</a>
</li>
	<li class="cat-item cat-item-12625"><a href="https://jacquelinemhadel.com/category/hungary/budapest/">BUDAPEST</a>
</li>
	<li class="cat-item cat-item-52519189"><a href="https://jacquelinemhadel.com/category/hungary/budapest/budapest-street-art/">BUDAPEST STREET ART</a>
</li>
	<li class="cat-item cat-item-212648644"><a href="https://jacquelinemhadel.com/category/bullet-journalling/">BULLET JOURNALLING</a>
</li>
	<li class="cat-item cat-item-392968"><a href="https://jacquelinemhadel.com/category/korea/busan/">BUSAN</a>
</li>
	<li class="cat-item cat-item-256707562"><a href="https://jacquelinemhadel.com/category/korea/busan-graffiti/">BUSAN GRAFFITI</a>
</li>
	<li class="cat-item cat-item-48166619"><a href="https://jacquelinemhadel.com/category/lebanon-2/byblos-lebanon/">BYBLOS</a>
</li>
	<li class="cat-item cat-item-200013409"><a href="https://jacquelinemhadel.com/category/cafepress-shop-feat-photo-projects-by-jackie-hadel/">CAFEPRESS SHOP FEAT. PHOTO PROJECTS BY JACKIE HADEL</a>
</li>
	<li class="cat-item cat-item-1337"><a href="https://jacquelinemhadel.com/category/u-s-a/california/">california</a>
</li>
	<li class="cat-item cat-item-25367122"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/">CALIFORNIA</a>
</li>
	<li class="cat-item cat-item-34962622"><a href="https://jacquelinemhadel.com/category/cambodia-2/">CAMBODIA</a>
</li>
	<li class="cat-item cat-item-756381"><a href="https://jacquelinemhadel.com/category/camera-gear/">CAMERA GEAR</a>
</li>
	<li class="cat-item cat-item-3477"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/">cancun</a>
</li>
	<li class="cat-item cat-item-132125998"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/cancun-street-art/">CANCUN STREET ART</a>
</li>
	<li class="cat-item cat-item-6206852"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-venezuela/">CARACAS</a>
</li>
	<li class="cat-item cat-item-135443873"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-street-art/">CARACAS STREET ART</a>
</li>
	<li class="cat-item cat-item-11140848"><a href="https://jacquelinemhadel.com/category/northern-ireland/carrick-a-rede/">CARRICK-A-REDE</a>
</li>
	<li class="cat-item cat-item-331192"><a href="https://jacquelinemhadel.com/category/costa-rica/cartago/">cartago</a>
</li>
	<li class="cat-item cat-item-847178"><a href="https://jacquelinemhadel.com/category/celta/">CELTA</a>
</li>
	<li class="cat-item cat-item-140354"><a href="https://jacquelinemhadel.com/category/belgium/charleroi/">CHARLEROI</a>
</li>
	<li class="cat-item cat-item-319091"><a href="https://jacquelinemhadel.com/category/international-food/chef-interviews/">CHEF INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/">CHICAGO</a>
</li>
	<li class="cat-item cat-item-8922530"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/chicago-street-art/">CHICAGO STREET ART</a>
</li>
	<li class="cat-item cat-item-132252259"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/chichen-itza-cancun/">CHICHEN ITZA</a>
</li>
	<li class="cat-item cat-item-516975"><a href="https://jacquelinemhadel.com/category/moldova/chisinau/">chisinau</a>
</li>
	<li class="cat-item cat-item-582582504"><a href="https://jacquelinemhadel.com/category/moldova/chisinau-graffiti/">CHISINAU GRAFFITI</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://jacquelinemhadel.com/category/mississippi/clinton/">CLINTON</a>
</li>
	<li class="cat-item cat-item-476757"><a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/">COCOA BEACH</a>
</li>
	<li class="cat-item cat-item-225899"><a href="https://jacquelinemhadel.com/category/germany/cologne/">COLOGNE</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://jacquelinemhadel.com/category/costa-rica/">COSTA RICA</a>
</li>
	<li class="cat-item cat-item-352513778"><a href="https://jacquelinemhadel.com/category/northern-ireland/county-antrim-cushendun/">COUNTY ANTRIM-CUSHENDUN</a>
</li>
	<li class="cat-item cat-item-6366756"><a href="https://jacquelinemhadel.com/category/mexico-2/cozumel-mexico/">COZUMEL</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://jacquelinemhadel.com/category/cuba/">CUBA</a>
</li>
	<li class="cat-item cat-item-516646"><a href="https://jacquelinemhadel.com/category/costa-rica/curridabat/">CURRIDABAT</a>
</li>
	<li class="cat-item cat-item-2834580"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/cusco-peru/">CUSCO</a>
</li>
	<li class="cat-item cat-item-15802529"><a href="https://jacquelinemhadel.com/category/china-2/dali-china/">DALI</a>
</li>
	<li class="cat-item cat-item-15292"><a href="https://jacquelinemhadel.com/category/michigan/detroit/">DETROIT</a>
</li>
	<li class="cat-item cat-item-104240631"><a href="https://jacquelinemhadel.com/category/michigan/detroit-street-art/">DETROIT STREET ART</a>
</li>
	<li class="cat-item cat-item-891865"><a href="https://jacquelinemhadel.com/category/belgium/dinant/">DINANT</a>
</li>
	<li class="cat-item cat-item-391817388"><a href="https://jacquelinemhadel.com/category/belgium/doel-graffiti-ghost-town/">DOEL GRAFFITI: GHOST TOWN</a>
</li>
	<li class="cat-item cat-item-762294"><a href="https://jacquelinemhadel.com/category/ireland/donegal/">DONEGAL</a>
</li>
	<li class="cat-item cat-item-7849613"><a href="https://jacquelinemhadel.com/category/vietnam-2/dong-hoi/">DONG HOI</a>
</li>
	<li class="cat-item cat-item-290932"><a href="https://jacquelinemhadel.com/category/northern-ireland/downhill/">DOWNHILL</a>
</li>
	<li class="cat-item cat-item-46949"><a href="https://jacquelinemhadel.com/category/germany/dresden/">DRESDEN</a>
</li>
	<li class="cat-item cat-item-376880"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/">DUBLIN</a>
</li>
	<li class="cat-item cat-item-7844204"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/dublin-street-art/">DUBLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-62157198"><a href="https://jacquelinemhadel.com/category/northern-ireland/dunseverick-castle/">DUNSEVERICK CASTLE</a>
</li>
	<li class="cat-item cat-item-4718392"><a href="https://jacquelinemhadel.com/category/florida-2/eau-gallie/">EAU GALLIE</a>
</li>
	<li class="cat-item cat-item-40648349"><a href="https://jacquelinemhadel.com/category/japan-2/ebisu-japan/">EBISU</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://jacquelinemhadel.com/category/ecuador-2/">ECUADOR</a>
</li>
	<li class="cat-item cat-item-8104535"><a href="https://jacquelinemhadel.com/category/egypt-2/">EGYPT</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://jacquelinemhadel.com/category/england/">ENGLAND</a>
</li>
	<li class="cat-item cat-item-106773138"><a href="https://jacquelinemhadel.com/category/celta/esl-series/">ESL SERIES</a>
</li>
	<li class="cat-item cat-item-2029"><a href="https://jacquelinemhadel.com/category/exhibitions/">EXHIBITIONS</a>
</li>
	<li class="cat-item cat-item-66594360"><a href="https://jacquelinemhadel.com/category/fafi-2/">FAFI</a>
</li>
	<li class="cat-item cat-item-29760752"><a href="https://jacquelinemhadel.com/category/florida-2/">FLORIDA</a>
</li>
	<li class="cat-item cat-item-1828202"><a href="https://jacquelinemhadel.com/category/france-2/">FRANCE</a>
</li>
	<li class="cat-item cat-item-56343"><a href="https://jacquelinemhadel.com/category/frankfurt/">FRANKFURT</a>
</li>
	<li class="cat-item cat-item-7247331"><a href="https://jacquelinemhadel.com/category/frankfurt/frankfurt-street-art/">FRANKFURT STREET ART</a>
</li>
	<li class="cat-item cat-item-4902"><a href="https://jacquelinemhadel.com/category/friendship/">FRIENDSHIP</a>
</li>
	<li class="cat-item cat-item-86284"><a href="https://jacquelinemhadel.com/category/japan-2/fuji/">FUJI</a>
</li>
	<li class="cat-item cat-item-6635749"><a href="https://jacquelinemhadel.com/category/japan-2/fukuoka-japan/">FUKUOKA</a>
</li>
	<li class="cat-item cat-item-35035709"><a href="https://jacquelinemhadel.com/category/georgia-2/">GEORGIA</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://jacquelinemhadel.com/category/germany/">germany</a>
</li>
	<li class="cat-item cat-item-584482"><a href="https://jacquelinemhadel.com/category/belgium/ghent/">GHENT</a>
</li>
	<li class="cat-item cat-item-387496224"><a href="https://jacquelinemhadel.com/category/belgium/ghent/ghent-street-art/">GHENT STREET ART</a>
</li>
	<li class="cat-item cat-item-1487234"><a href="https://jacquelinemhadel.com/category/northern-ireland/giants-causeway/">GIANTS CAUSEWAY</a>
</li>
	<li class="cat-item cat-item-3698242"><a href="https://jacquelinemhadel.com/category/china-2/guangzhou-china/">GUANGZHOU</a>
</li>
	<li class="cat-item cat-item-465111"><a href="https://jacquelinemhadel.com/category/ecuador-2/guayaquil/">GUAYAQUIL</a>
</li>
	<li class="cat-item cat-item-6635809"><a href="https://jacquelinemhadel.com/category/china-2/guilin-china/">GUILIN</a>
</li>
	<li class="cat-item cat-item-212132"><a href="https://jacquelinemhadel.com/category/israel-2/haifa/">HAIFA</a>
</li>
	<li class="cat-item cat-item-2029800"><a href="https://jacquelinemhadel.com/category/vietnam-2/halong-bay-vietnam/">HALONG BAY</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://jacquelinemhadel.com/category/hamburg/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-5247114"><a href="https://jacquelinemhadel.com/category/germany/hamburg-germany/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-666532"><a href="https://jacquelinemhadel.com/category/germany/hanau/">HANAU</a>
</li>
	<li class="cat-item cat-item-28617136"><a href="https://jacquelinemhadel.com/category/japan-2/harajuku-japan/">HARAJUKU</a>
</li>
	<li class="cat-item cat-item-48840704"><a href="https://jacquelinemhadel.com/category/lebanon-2/harissa-lebanon/">HARISSA</a>
</li>
	<li class="cat-item cat-item-220345"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/harlem/">harlem</a>
</li>
	<li class="cat-item cat-item-4885916"><a href="https://jacquelinemhadel.com/category/germany/hochst/">HÖCHST</a>
</li>
	<li class="cat-item cat-item-200703164"><a href="https://jacquelinemhadel.com/category/israel-2/hebron-israel/">HEBRON</a>
</li>
	<li class="cat-item cat-item-15080"><a href="https://jacquelinemhadel.com/category/hello-world/">HELLO WORLD!</a>
</li>
	<li class="cat-item cat-item-516651"><a href="https://jacquelinemhadel.com/category/costa-rica/heredia/">HEREDIA</a>
</li>
	<li class="cat-item cat-item-9745829"><a href="https://jacquelinemhadel.com/category/japan-2/himeji-japan/">HIMEJI</a>
</li>
	<li class="cat-item cat-item-6635840"><a href="https://jacquelinemhadel.com/category/japan-2/hiroshima-japan/">HIROSHIMA</a>
</li>
	<li class="cat-item cat-item-263941"><a href="https://jacquelinemhadel.com/category/vietnam-2/hoi-an/">HOI AN</a>
</li>
	<li class="cat-item cat-item-2340704"><a href="https://jacquelinemhadel.com/category/florida-2/hollywood-florida/">HOLLYWOOD</a>
</li>
	<li class="cat-item cat-item-516697923"><a href="https://jacquelinemhadel.com/category/celta/esl-series/how-to-teach-functions/">How To Teach Functions</a>
</li>
	<li class="cat-item cat-item-32875"><a href="https://jacquelinemhadel.com/category/hungary/">HUNGARY</a>
</li>
	<li class="cat-item cat-item-176503"><a href="https://jacquelinemhadel.com/category/romania/iasi/">IASI</a>
</li>
	<li class="cat-item cat-item-100961"><a href="https://jacquelinemhadel.com/category/international-food/">INTERNATIONAL FOOD</a>
</li>
	<li class="cat-item cat-item-7901374"><a href="https://jacquelinemhadel.com/category/costa-rica/irazu-volcano/">Irazu Volcano</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://jacquelinemhadel.com/category/ireland/">IRELAND</a>
</li>
	<li class="cat-item cat-item-96934957"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/isla-mujeres-cancun/">ISLA MUJERES</a>
</li>
	<li class="cat-item cat-item-53060"><a href="https://jacquelinemhadel.com/category/pakistan/islamabad/">ISLAMABAD</a>
</li>
	<li class="cat-item cat-item-34820854"><a href="https://jacquelinemhadel.com/category/israel-2/">ISRAEL</a>
</li>
	<li class="cat-item cat-item-14982116"><a href="https://jacquelinemhadel.com/category/istanbul-2/">ISTANBUL</a>
</li>
	<li class="cat-item cat-item-117805258"><a href="https://jacquelinemhadel.com/category/istanbul-street-art/">ISTANBUL STREET ART</a>
</li>
	<li class="cat-item cat-item-110053"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca/">ithaca</a>
</li>
	<li class="cat-item cat-item-39062941"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca-street-art/">ITHACA STREET ART</a>
</li>
	<li class="cat-item cat-item-262653"><a href="https://jacquelinemhadel.com/category/costa-rica/jaco/">JACÓ</a>
</li>
	<li class="cat-item cat-item-420722710"><a href="https://jacquelinemhadel.com/category/mississippi/jackson-street-art/">JACKSON STREET ART</a>
</li>
	<li class="cat-item cat-item-193370"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/">JACKSONVILLE</a>
</li>
	<li class="cat-item cat-item-417790719"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/jacksonville-street-art/">JACKSONVILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-30840676"><a href="https://jacquelinemhadel.com/category/israel-2/jaffa-israel/">JAFFA</a>
</li>
	<li class="cat-item cat-item-218998969"><a href="https://jacquelinemhadel.com/category/jaha-2/">JAHA</a>
</li>
	<li class="cat-item cat-item-10443913"><a href="https://jacquelinemhadel.com/category/japan-2/">JAPAN</a>
</li>
	<li class="cat-item cat-item-251367763"><a href="https://jacquelinemhadel.com/category/lebanon-2/jeita-lebanon/">JEITA</a>
</li>
	<li class="cat-item cat-item-34941106"><a href="https://jacquelinemhadel.com/category/jerusalem-2/">JERUSALEM</a>
</li>
	<li class="cat-item cat-item-4948"><a href="https://jacquelinemhadel.com/category/jordan/">JORDAN</a>
</li>
	<li class="cat-item cat-item-20738547"><a href="https://jacquelinemhadel.com/category/u-s-a/california/joshua-tree-california/">JOSHUA TREE</a>
</li>
	<li class="cat-item cat-item-22773016"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/">KAMIANETS-PODILSKYI</a>
</li>
	<li class="cat-item cat-item-342111189"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/kamianets-podilskyi-street-art/">KAMIANETS-PODILSKYI STREET ART</a>
</li>
	<li class="cat-item cat-item-176692590"><a href="https://jacquelinemhadel.com/category/kashink-2/">KaSHiNk!</a>
</li>
	<li class="cat-item cat-item-8462803"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-ukraine/">KIEV</a>
</li>
	<li class="cat-item cat-item-323551171"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-street-art/">KIEV STREET ART</a>
</li>
	<li class="cat-item cat-item-453070"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/">KOBE</a>
</li>
	<li class="cat-item cat-item-274406367"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/kobe-skaters/">KOBE SKATERS</a>
</li>
	<li class="cat-item cat-item-221339466"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-street-art/">KOBE STREET ART</a>
</li>
	<li class="cat-item cat-item-239968"><a href="https://jacquelinemhadel.com/category/japan-2/koyasan/">KOYASAN</a>
</li>
	<li class="cat-item cat-item-649712269"><a href="https://jacquelinemhadel.com/category/poland/krakow/krakow-street-art-and-graffiti/">KRAKÓW STREET ART AND GRAFFITI</a>
</li>
	<li class="cat-item cat-item-42808"><a href="https://jacquelinemhadel.com/category/poland/krakow/">KRAKOW</a>
</li>
	<li class="cat-item cat-item-251351945"><a href="https://jacquelinemhadel.com/category/lebanon-2/ksara-lebanon/">KSARA</a>
</li>
	<li class="cat-item cat-item-241514057"><a href="https://jacquelinemhadel.com/category/japan-2/kurashiki-japan/">KURASHIKI</a>
</li>
	<li class="cat-item cat-item-1686314"><a href="https://jacquelinemhadel.com/category/japan-2/kyoto-japan/">KYOTO</a>
</li>
	<li class="cat-item cat-item-50383365"><a href="https://jacquelinemhadel.com/category/u-s-a/california/l-a-street-art/">L.A. STREET ART</a>
</li>
	<li class="cat-item cat-item-93018"><a href="https://jacquelinemhadel.com/category/pakistan/lahore/">LAHORE</a>
</li>
	<li class="cat-item cat-item-36597451"><a href="https://jacquelinemhadel.com/category/laos-2/">LAOS</a>
</li>
	<li class="cat-item cat-item-705064"><a href="https://jacquelinemhadel.com/category/larchmont/">LARCHMONT</a>
</li>
	<li class="cat-item cat-item-5549384"><a href="https://jacquelinemhadel.com/category/lebanon-2/">LEBANON</a>
</li>
	<li class="cat-item cat-item-2222885"><a href="https://jacquelinemhadel.com/category/bullet-journalling/leuchtturm/">LEUCHTTURM</a>
</li>
	<li class="cat-item cat-item-139991"><a href="https://jacquelinemhadel.com/category/belgium/leuven/">LEUVEN</a>
</li>
	<li class="cat-item cat-item-1055467"><a href="https://jacquelinemhadel.com/category/belgium/liege/">LIEGE</a>
</li>
	<li class="cat-item cat-item-4653606"><a href="https://jacquelinemhadel.com/category/china-2/lijiang-china/">LIJIANG</a>
</li>
	<li class="cat-item cat-item-43506"><a href="https://jacquelinemhadel.com/category/france-2/lille/">LILLE</a>
</li>
	<li class="cat-item cat-item-31526"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/lima/">LIMA</a>
</li>
	<li class="cat-item cat-item-620335"><a href="https://jacquelinemhadel.com/category/northern-ireland/limavady/">LIMAVADY</a>
</li>
	<li class="cat-item cat-item-507110"><a href="https://jacquelinemhadel.com/category/florida-2/little-havana/">LITTLE HAVANA</a>
</li>
	<li class="cat-item cat-item-1618"><a href="https://jacquelinemhadel.com/category/england/london/">LONDON</a>
</li>
	<li class="cat-item cat-item-5807805"><a href="https://jacquelinemhadel.com/category/england/london-street-art/">LONDON STREET ART</a>
</li>
	<li class="cat-item cat-item-10680885"><a href="https://jacquelinemhadel.com/category/northern-ireland/londonderry-northern-ireland/">LONDONDERRY</a>
</li>
	<li class="cat-item cat-item-465899"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/">LONG ISLAND</a>
</li>
	<li class="cat-item cat-item-1759978"><a href="https://jacquelinemhadel.com/category/u-s-a/california/los-angeles-california/">LOS ANGELES</a>
</li>
	<li class="cat-item cat-item-20881682"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/los-angeles-street-art/">LOS ANGELES STREET ART</a>
</li>
	<li class="cat-item cat-item-59350"><a href="https://jacquelinemhadel.com/category/louisiana/">LOUISIANA</a>
</li>
	<li class="cat-item cat-item-3474017"><a href="https://jacquelinemhadel.com/category/belgium/louvain-la-neuve/">LOUVAIN LA NEUVE</a>
</li>
	<li class="cat-item cat-item-1253195"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/">LVIV</a>
</li>
	<li class="cat-item cat-item-337291367"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/lviv-graffiti/">LVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-81758"><a href="https://jacquelinemhadel.com/category/france-2/lyon/">LYON</a>
</li>
	<li class="cat-item cat-item-53831"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/">MAASTRICHT</a>
</li>
	<li class="cat-item cat-item-388334950"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/maastricht-street-art/">MAASTRICHT STREET ART</a>
</li>
	<li class="cat-item cat-item-329036"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/machu-picchu/">MACHU PICCHU</a>
</li>
	<li class="cat-item cat-item-251352424"><a href="https://jacquelinemhadel.com/category/lebanon-2/maghdouche-lebanon/">MAGHDOUCHE</a>
</li>
	<li class="cat-item cat-item-259711"><a href="https://jacquelinemhadel.com/category/germany/mainz/">MAINZ</a>
</li>
	<li class="cat-item cat-item-34928340"><a href="https://jacquelinemhadel.com/category/malaysia-2/">MALAYSIA</a>
</li>
	<li class="cat-item cat-item-196494397"><a href="https://jacquelinemhadel.com/category/france-2/marseille-street-art/">MARSEILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-28049"><a href="https://jacquelinemhadel.com/category/u-s-a/maryland/">maryland</a>
</li>
	<li class="cat-item cat-item-137421412"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-venezuela/">MATURIN</a>
</li>
	<li class="cat-item cat-item-140299368"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-street-art/">MATURIN STREET ART</a>
</li>
	<li class="cat-item cat-item-265969"><a href="https://jacquelinemhadel.com/category/belgium/mechelen/">MECHELEN</a>
</li>
	<li class="cat-item cat-item-3579"><a href="https://jacquelinemhadel.com/category/florida-2/melbourne/">MELBOURNE</a>
</li>
	<li class="cat-item cat-item-5549385"><a href="https://jacquelinemhadel.com/category/mexico-2/">MEXICO</a>
</li>
	<li class="cat-item cat-item-6365688"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-mexico/">MEXICO CITY</a>
</li>
	<li class="cat-item cat-item-49948598"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-street-art/">MEXICO CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-57908"><a href="https://jacquelinemhadel.com/category/florida-2/miami/">miami</a>
</li>
	<li class="cat-item cat-item-8481227"><a href="https://jacquelinemhadel.com/category/florida-2/miami/miami-street-art/">MIAMI STREET ART</a>
</li>
	<li class="cat-item cat-item-11110"><a href="https://jacquelinemhadel.com/category/michigan/">MICHIGAN</a>
</li>
	<li class="cat-item cat-item-2213360"><a href="https://jacquelinemhadel.com/category/wisconsin/milwaukee-wisconsin/">MILWAUKEE</a>
</li>
	<li class="cat-item cat-item-59351"><a href="https://jacquelinemhadel.com/category/mississippi/">MISSISSIPPI</a>
</li>
	<li class="cat-item cat-item-162284"><a href="https://jacquelinemhadel.com/category/moldova/">MOLDOVA</a>
</li>
	<li class="cat-item cat-item-2451"><a href="https://jacquelinemhadel.com/category/product-reviews/moleskine/">MOLESKINE</a>
</li>
	<li class="cat-item cat-item-1316973"><a href="https://jacquelinemhadel.com/category/belgium/mons/">MONS</a>
</li>
	<li class="cat-item cat-item-2640232"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/">MONTANITA</a>
</li>
	<li class="cat-item cat-item-439091253"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/montanita-street-art/">MONTANITA STREET ART</a>
</li>
	<li class="cat-item cat-item-707376"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/montauk/">MONTAUK</a>
</li>
	<li class="cat-item cat-item-12728294"><a href="https://jacquelinemhadel.com/category/vietnam-2/mui-ne-vietnam/">MUI NE</a>
</li>
	<li class="cat-item cat-item-39566"><a href="https://jacquelinemhadel.com/category/germany/munich/">MUNICH</a>
</li>
	<li class="cat-item cat-item-4760"><a href="https://jacquelinemhadel.com/category/my-projects/">MY PROJECTS</a>
</li>
	<li class="cat-item cat-item-274924"><a href="https://jacquelinemhadel.com/category/japan-2/nagasaki/">NAGASAKI</a>
</li>
	<li class="cat-item cat-item-444351"><a href="https://jacquelinemhadel.com/category/japan-2/nagoya/">NAGOYA</a>
</li>
	<li class="cat-item cat-item-1152120"><a href="https://jacquelinemhadel.com/category/belgium/namur/">NAMUR</a>
</li>
	<li class="cat-item cat-item-25487"><a href="https://jacquelinemhadel.com/category/china-2/nanjing/">NANJING</a>
</li>
	<li class="cat-item cat-item-202641"><a href="https://jacquelinemhadel.com/category/japan-2/nara/">NARA</a>
</li>
	<li class="cat-item cat-item-30926"><a href="https://jacquelinemhadel.com/category/tennessee/nashville/">NASHVILLE</a>
</li>
	<li class="cat-item cat-item-176486704"><a href="https://jacquelinemhadel.com/category/israel-2/nazareth-israel/">NAZARETH</a>
</li>
	<li class="cat-item cat-item-571197585"><a href="https://jacquelinemhadel.com/category/new-jersey-street-art/">NEW JERSEY STREET ART</a>
</li>
	<li class="cat-item cat-item-59355"><a href="https://jacquelinemhadel.com/category/new-mexico/">NEW MEXICO</a>
</li>
	<li class="cat-item cat-item-11107"><a href="https://jacquelinemhadel.com/category/louisiana/new-orleans/">NEW ORLEANS</a>
</li>
	<li class="cat-item cat-item-33815173"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/">NEW YORK</a>
</li>
	<li class="cat-item cat-item-26504209"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/new-york-city-street-art/">NEW YORK CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-81311"><a href="https://jacquelinemhadel.com/category/vietnam-2/nha-trang/">NHA TRANG</a>
</li>
	<li class="cat-item cat-item-25047292"><a href="https://jacquelinemhadel.com/category/vietnam-2/ninh-binh-vietnam/">NINH BINH</a>
</li>
	<li class="cat-item cat-item-5035"><a href="https://jacquelinemhadel.com/category/northern-ireland/">NORTHERN IRELAND</a>
</li>
	<li class="cat-item cat-item-428142"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/">ODESSA</a>
</li>
	<li class="cat-item cat-item-344074635"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/odessa-graffiti/">ODESSA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-259702"><a href="https://jacquelinemhadel.com/category/germany/offenbach/">OFFENBACH</a>
</li>
	<li class="cat-item cat-item-80564626"><a href="https://jacquelinemhadel.com/category/moldova/old-orhei/">OLD ORHEI</a>
</li>
	<li class="cat-item cat-item-597124"><a href="https://jacquelinemhadel.com/category/belgium/oostende/">OOSTENDE</a>
</li>
	<li class="cat-item cat-item-2754999"><a href="https://jacquelinemhadel.com/category/moldova/orhei/">ORHEI</a>
</li>
	<li class="cat-item cat-item-147028"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/">orlando</a>
</li>
	<li class="cat-item cat-item-130305820"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/orlando-street-art/">ORLANDO STREET ART</a>
</li>
	<li class="cat-item cat-item-798770"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-japan/">OSAKA</a>
</li>
	<li class="cat-item cat-item-224276585"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-street-art/">OSAKA STREET ART</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://jacquelinemhadel.com/category/pakistan/">PAKISTAN</a>
</li>
	<li class="cat-item cat-item-206199022"><a href="https://jacquelinemhadel.com/category/israel-2/palestinia-graffiti/">PALESTINIA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://jacquelinemhadel.com/category/france-2/paris/">paris</a>
</li>
	<li class="cat-item cat-item-20811293"><a href="https://jacquelinemhadel.com/category/france-2/paris-street-art/">PARIS STREET ART</a>
</li>
	<li class="cat-item cat-item-11113"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/">pennsylvania</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/">PERU</a>
</li>
	<li class="cat-item cat-item-22628"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/philadelphia/">PHILADELPHIA</a>
</li>
	<li class="cat-item cat-item-142609837"><a href="https://jacquelinemhadel.com/category/photography-the-meaning/">PHOTOGRAPHY: THE MEANING</a>
</li>
	<li class="cat-item cat-item-118360131"><a href="https://jacquelinemhadel.com/category/china-2/pingyao-china/">PINGYAO</a>
</li>
	<li class="cat-item cat-item-651204"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/">playa del carmen</a>
</li>
	<li class="cat-item cat-item-132670700"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/playa-del-carmen-street-art/">PLAYA DEL CARMEN STREET ART</a>
</li>
	<li class="cat-item cat-item-4340"><a href="https://jacquelinemhadel.com/category/poland/">poland</a>
</li>
	<li class="cat-item cat-item-558910793"><a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/">POLITIKS OF GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8737"><a href="https://jacquelinemhadel.com/category/pop-culture/">POP CULTURE</a>
</li>
	<li class="cat-item cat-item-577815573"><a href="https://jacquelinemhadel.com/category/product-reviews/product-review-nomad-carabiner/">PRODUCT REVIEW: NOMAD CARABINER</a>
</li>
	<li class="cat-item cat-item-565219191"><a href="https://jacquelinemhadel.com/category/product-review-vivitar-dks-20-camera-bag/">PRODUCT REVIEW: VIVITAR DKS-20 CAMERA BAG</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://jacquelinemhadel.com/category/product-reviews/">PRODUCT REVIEWS</a>
</li>
	<li class="cat-item cat-item-95553"><a href="https://jacquelinemhadel.com/category/professional-sports/">PROFESSIONAL SPORTS</a>
</li>
	<li class="cat-item cat-item-6365432"><a href="https://jacquelinemhadel.com/category/mexico-2/puerto-morelos-mexico/">PUERTO MORELOS</a>
</li>
	<li class="cat-item cat-item-296204"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/queens/">queens</a>
</li>
	<li class="cat-item cat-item-205854928"><a href="https://jacquelinemhadel.com/category/israel-2/ramallah-graffiti/">RAMALLAH GRAFFITI</a>
</li>
	<li class="cat-item cat-item-805721"><a href="https://jacquelinemhadel.com/category/blog-news/re-blogs/">RE-BLOGS</a>
</li>
	<li class="cat-item cat-item-333258"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/">REPUBLIC OF GEORGIA</a>
</li>
	<li class="cat-item cat-item-11803764"><a href="https://jacquelinemhadel.com/category/product-reviews/rhodia-pads/">RHODIA PADS</a>
</li>
	<li class="cat-item cat-item-115235306"><a href="https://jacquelinemhadel.com/category/vietnam-2/road-trip-to-danang/">ROAD TRIP TO DANANG</a>
</li>
	<li class="cat-item cat-item-61320"><a href="https://jacquelinemhadel.com/category/romania/">ROMANIA</a>
</li>
	<li class="cat-item cat-item-4998"><a href="https://jacquelinemhadel.com/category/the-netherlands/rotterdam/">ROTTERDAM</a>
</li>
	<li class="cat-item cat-item-149088"><a href="https://jacquelinemhadel.com/category/vietnam-2/saigon/">SAIGON</a>
</li>
	<li class="cat-item cat-item-73957"><a href="https://jacquelinemhadel.com/category/austria/salzburg/">SALZBURG</a>
</li>
	<li class="cat-item cat-item-288917744"><a href="https://jacquelinemhadel.com/category/professional-sports/sam-stosur-professional-sports/">SAM STOSUR</a>
</li>
	<li class="cat-item cat-item-151219445"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/">SAN DIEGO</a>
</li>
	<li class="cat-item cat-item-94662196"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-street-art/">SAN DIEGO STREET ART</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://jacquelinemhadel.com/category/u-s-a/san-francisco/">SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-216127"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/">SAN JOSE</a>
</li>
	<li class="cat-item cat-item-671788787"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/san-jose-street-art-graffiti/">San Jose Street Art &amp; Graffiti</a>
</li>
	<li class="cat-item cat-item-17854678"><a href="https://jacquelinemhadel.com/category/saoufar/">SAOUFAR</a>
</li>
	<li class="cat-item cat-item-8348393"><a href="https://jacquelinemhadel.com/category/vietnam-2/sapa-vietnam/">SAPA</a>
</li>
	<li class="cat-item cat-item-34990657"><a href="https://jacquelinemhadel.com/category/self-portraits-2/">SELF-PORTRAITS</a>
</li>
	<li class="cat-item cat-item-205707742"><a href="https://jacquelinemhadel.com/category/israel-2/separation-wall-graffiti/">SEPARATION WALL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-789291"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/setauket/">setauket</a>
</li>
	<li class="cat-item cat-item-235541"><a href="https://jacquelinemhadel.com/category/china-2/shanghai-china/">SHANGHAI</a>
</li>
	<li class="cat-item cat-item-54470189"><a href="https://jacquelinemhadel.com/category/japan-2/shibuya-japan/">SHIBUYA</a>
</li>
	<li class="cat-item cat-item-59706743"><a href="https://jacquelinemhadel.com/category/japan-2/shinjuku-japan/">SHINJUKU</a>
</li>
	<li class="cat-item cat-item-682572"><a href="https://jacquelinemhadel.com/category/romania/sibiu/">SIBIU</a>
</li>
	<li class="cat-item cat-item-387394346"><a href="https://jacquelinemhadel.com/category/romania/sibiu/sibiu-street-art/">SIBIU STREET ART</a>
</li>
	<li class="cat-item cat-item-99631769"><a href="https://jacquelinemhadel.com/category/lebanon-2/sidon-lebanon/">SIDON</a>
</li>
	<li class="cat-item cat-item-13933351"><a href="https://jacquelinemhadel.com/category/moldova/soldanesti/">SOLDANESTI</a>
</li>
	<li class="cat-item cat-item-244854824"><a href="https://jacquelinemhadel.com/category/venezuela-2/space-invader-venezuela/">SPACE INVADER</a>
</li>
	<li class="cat-item cat-item-57447"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/street-art/">Street Art</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/surfing/">SURFING</a>
</li>
	<li class="cat-item cat-item-120635048"><a href="https://jacquelinemhadel.com/category/vietnam-2/tam-coc-hoa-lu/">TAM COC &amp; HOA LU</a>
</li>
	<li class="cat-item cat-item-61743717"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-republic-of-georgia/">TBILISI</a>
</li>
	<li class="cat-item cat-item-374765282"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-graffiti-republic-of-georgia/">TBILISI GRAFFITI</a>
</li>
	<li class="cat-item cat-item-1602045"><a href="https://jacquelinemhadel.com/category/israel-2/tel-aviv-israel/">TEL-AVIV</a>
</li>
	<li class="cat-item cat-item-90979123"><a href="https://jacquelinemhadel.com/category/tel-aviv-graffiti/">TEL-AVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-59360"><a href="https://jacquelinemhadel.com/category/tennessee/">TENNESSEE</a>
</li>
	<li class="cat-item cat-item-621389"><a href="https://jacquelinemhadel.com/category/the-netherlands/the-hague/">THE HAGUE</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://jacquelinemhadel.com/category/the-netherlands/">THE NETHERLANDS</a>
</li>
	<li class="cat-item cat-item-168010"><a href="https://jacquelinemhadel.com/category/tijuana/">TIJUANA</a>
</li>
	<li class="cat-item cat-item-619920"><a href="https://jacquelinemhadel.com/category/romania/timisoara/">TIMISOARA</a>
</li>
	<li class="cat-item cat-item-588879512"><a href="https://jacquelinemhadel.com/category/romania/timisoara/timisoara-graffiti-street-art/">TIMISOARA GRAFFITI &amp; STREET ART</a>
</li>
	<li class="cat-item cat-item-1590402"><a href="https://jacquelinemhadel.com/category/transnistria/tiraspol/">TIRASPOL</a>
</li>
	<li class="cat-item cat-item-139040560"><a href="https://jacquelinemhadel.com/category/toemail-submissions/">TOEMAIL SUBMISSIONS</a>
</li>
	<li class="cat-item cat-item-805891"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-japan/">TOKYO</a>
</li>
	<li class="cat-item cat-item-6593141"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-street-art/">TOKYO STREET ART</a>
</li>
	<li class="cat-item cat-item-5605224"><a href="https://jacquelinemhadel.com/category/japan-2/tottori/">TOTTORI</a>
</li>
	<li class="cat-item cat-item-6636352"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-france/">TOULOUSE</a>
</li>
	<li class="cat-item cat-item-122777191"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-street-art/">TOULOUSE STREET ART</a>
</li>
	<li class="cat-item cat-item-244934"><a href="https://jacquelinemhadel.com/category/belgium/tournai/">TOURNAI</a>
</li>
	<li class="cat-item cat-item-486382"><a href="https://jacquelinemhadel.com/category/transnistria/">transnistria</a>
</li>
	<li class="cat-item cat-item-1091359"><a href="https://jacquelinemhadel.com/category/mexico-2/tulum-mexico/">TULUM</a>
</li>
	<li class="cat-item cat-item-36124880"><a href="https://jacquelinemhadel.com/category/lebanon-2/tyre-lebanon/">TYRE</a>
</li>
	<li class="cat-item cat-item-2361163"><a href="https://jacquelinemhadel.com/category/u-s-a/">U.S.A.</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://jacquelinemhadel.com/category/ukraine/">UKRAINE</a>
</li>
	<li class="cat-item cat-item-117529503"><a href="https://jacquelinemhadel.com/category/ukraine/ukrainian-villages/">UKRAINIAN VILLAGES</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacquelinemhadel.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-35007220"><a href="https://jacquelinemhadel.com/category/vancouver-2/">VANCOUVER</a>
</li>
	<li class="cat-item cat-item-5936565"><a href="https://jacquelinemhadel.com/category/vancouver-2/vancouver-graffiti/">VANCOUVER GRAFFITI</a>
</li>
	<li class="cat-item cat-item-35005361"><a href="https://jacquelinemhadel.com/category/venezuela-2/">VENEZUELA</a>
</li>
	<li class="cat-item cat-item-374494"><a href="https://jacquelinemhadel.com/category/u-s-a/california/venice-beach/">VENICE (BEACH)</a>
</li>
	<li class="cat-item cat-item-1263866"><a href="https://jacquelinemhadel.com/category/florida-2/vero-beach/">VERO BEACH</a>
</li>
	<li class="cat-item cat-item-106450"><a href="https://jacquelinemhadel.com/category/mississippi/vicksburg/">VICKSBURG</a>
</li>
	<li class="cat-item cat-item-23430"><a href="https://jacquelinemhadel.com/category/austria/vienna/">VIENNA</a>
</li>
	<li class="cat-item cat-item-109932793"><a href="https://jacquelinemhadel.com/category/austria/vienna/vienna-street-art/">VIENNA STREET ART</a>
</li>
	<li class="cat-item cat-item-12431137"><a href="https://jacquelinemhadel.com/category/vietnam-2/">VIETNAM</a>
</li>
	<li class="cat-item cat-item-1180947"><a href="https://jacquelinemhadel.com/category/belgium/vilvoorde/">VILVOORDE</a>
</li>
	<li class="cat-item cat-item-69587"><a href="https://jacquelinemhadel.com/category/poland/warsaw/">warsaw</a>
</li>
	<li class="cat-item cat-item-649021555"><a href="https://jacquelinemhadel.com/category/poland/warsaw-street-art-graffiti/">WARSAW STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-879641"><a href="https://jacquelinemhadel.com/category/u-s-a/washington-d-c/">WASHINGTON D.C.</a>
</li>
	<li class="cat-item cat-item-423941"><a href="https://jacquelinemhadel.com/category/germany/weimar/">WEIMAR</a>
</li>
	<li class="cat-item cat-item-1469417"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/">WESTON SUPER MARE</a>
</li>
	<li class="cat-item cat-item-398291821"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/weston-super-mare-street-art/">WESTON SUPER MARE STREET ART</a>
</li>
	<li class="cat-item cat-item-11462229"><a href="https://jacquelinemhadel.com/category/northern-ireland/white-park-bay/">WHITE PARK BAY</a>
</li>
	<li class="cat-item cat-item-652727899"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-street-art-graffiti/">WIESBADEN STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-652579500"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-mainz-kastel-graffiti/">WIESBADEN ~ MAINZ-KASTEL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-11108"><a href="https://jacquelinemhadel.com/category/wisconsin/">WISCONSIN</a>
</li>
	<li class="cat-item cat-item-179093"><a href="https://jacquelinemhadel.com/category/poland/wroclaw/">WROCŁAW</a>
</li>
	<li class="cat-item cat-item-47625240"><a href="https://jacquelinemhadel.com/category/wynwood-miami/">WYNWOOD (MIAMI)</a>
</li>
	<li class="cat-item cat-item-9588395"><a href="https://jacquelinemhadel.com/category/china-2/xiamen-china/">XIAMEN</a>
</li>
	<li class="cat-item cat-item-6636426"><a href="https://jacquelinemhadel.com/category/china-2/xian-china/">XIAN</a>
</li>
	<li class="cat-item cat-item-15802355"><a href="https://jacquelinemhadel.com/category/china-2/yangshuo-china/">YANGSHUO</a>
</li>
	<li class="cat-item cat-item-429731"><a href="https://jacquelinemhadel.com/category/japan-2/yokohama/">YOKOHAMA</a>
</li>
	<li class="cat-item cat-item-2257665"><a href="https://jacquelinemhadel.com/category/china-2/yunnan-province/">YUNNAN PROVINCE</a>
</li>
	<li class="cat-item cat-item-20796"><a href="https://jacquelinemhadel.com/category/africa/zambia/">ZAMBIA</a>
</li>
	<li class="cat-item cat-item-364906"><a href="https://jacquelinemhadel.com/category/africa/zanzibar/">ZANZIBAR</a>
</li>
	<li class="cat-item cat-item-380444"><a href="https://jacquelinemhadel.com/category/poland/lodz/">ŁÓDŹ</a>
</li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/@jacquelinehadel/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @jacquelinehadel&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jackiehadel1/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jackiehadel1&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/JackieHadel1/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View JackieHadel1&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/jacquelinehadel" href="https://twitter.com/jacquelinehadel">My Tweets</a></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">#17 out of the Top 50 Best Graffiti Blogs on the Planet!</h3>			<div class="textwidget"><a href="http://blog.feedspot.com/graffiti_blogs/" title="Graffiti Blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/01/graffiti-50-transparent_216px.png"></img></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">#53 out of the Top 100 Travel Photography Blogs on the Planet</h3>			<div class="textwidget"><p><a href="http://blog.feedspot.com/travel_photography_blogs/" title="Travel Photography blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/07/Travel-Photography-transparent_216px.png"></img></a></p>
</div>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-400786213-5dd20a9b6a06c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786213-5dd20a9b6a06c',  {
						collapseEmpty: 'before',
						sectionId: '400786213',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widget-one" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
									</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201947y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script>
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacquelinemhadel.wordpress.com\/public.api\/connect\/?action=request&domain=jacquelinemhadel.com","logoutURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?action=logout&_wpnonce=0f44039491","homeURL":"https:\/\/jacquelinemhadel.com\/","postID":"119012","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>
		<script type="text/javascript">
			( function( $ ) {
	            $( document.body ).on( 'post-load', function () {
	                __ATA.insertInlineAds();
	            } );
			} )( jQuery );
		</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40078621" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacquelinemhadel.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="TOKIDOKI (NOMAD)" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7e72c112ff" /><input type="hidden" name="_wp_http_referer" value="/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacquelinemhadel.com\/2019\/11\/17\/politiks-of-graffiti-158-guilty-on-all-7-counts\/":119012};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/11/17/politiks-of-graffiti-158-guilty-on-all-7-counts/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Loading..."};
</script>
<script>
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
</script>
<script>
var actionbardata = {"siteID":"40078621","siteName":"TOKIDOKI (NOMAD)","siteURL":"https:\/\/jacquelinemhadel.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a0df5981d8229ce52dd584391487fecd?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F&signup_flow=account&domain=jacquelinemhadel.com","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"7a993f3e2c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"48fb2a1293\" \/>","referer":"https:\/\/jacquelinemhadel.com\/2019\/11\/17\/politiks-of-graffiti-158-guilty-on-all-7-counts\/","canFollow":"1","feedID":"41226269","statusMessage":"","customizeLink":"https:\/\/jacquelinemhadel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacquelinemhadel.wordpress.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F","postID":"119012","shortlink":"https:\/\/wp.me\/p2Iahn-uXy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacquelinemhadel.com\/119012","statsLink":"https:\/\/wordpress.com\/stats\/post\/119012\/jacquelinemhadel.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,378 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F&signup_flow=account&domain=jacquelinemhadel.com\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"fc3e95b15e","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F11%2F17%2Fpolitiks-of-graffiti-158-guilty-on-all-7-counts%2F","blog_id":"40078621","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40078621&v=wpcom&tz=-5&user_id=0&subd=jacquelinemhadel","is_public":"1","reblog_enabled":""};
</script>
<script>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVU+1SwyAQfCEpfkzH8YfjozgELuklwCEcTX17L9ZorJlM/RVYbpe95aLHpCxFhsi6L9rBES2k064vN3pxFKpKvnYYi/Y4QNFvFSocTHQe8kaxpRAEUmdSP7EbXUZM8B/SL+CSOLO6KtsGcqcaT3YoUiO8efP1geOkY6lGdjTGSy0+QJArU200U+2p5s/7e+k2v+9aD6fi0f10jNH66s4mMZgOiifjwO0CXqsdzRE7w0jXEsqASZKIg2rJ1qJaPK3ZCaZQFNPXO+k8Ncavac35Z0h+VXHxeCO6DliSrnJKA4LyZtQMIXnDcIFv6PTAydhBv4oRzSMyQ1aMAaT1reExTvypxuQpAeHIStERcsapmW/snwqcxcuf0VuS7PSEE+l7tZZkST/hLfHzhM2Dtqxa+z9MplrAzxmpGdjyN2AJwOphd3uOtKUcNuoTFVatN5h1OZiMsZu/QnoJz3f7x4f9/v5pf9d/AK3mmpk='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40078621','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40078621','v':'wpcom','tz':'-5','user_id':'0','post':'119012','subd':'jacquelinemhadel'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eE5GbU1ieEhOYWZoOWVZV0psNlBHSXN1W3ZMbis9NEl2MW9nJmtTaGZobFo3aTFnSkMucHImUitmfi9DYnl0PVppflFfSUdCdkNzUmUvNUVpcS4rLW5WWHkwTmhVW0tbWz8mb01HVTlpZ2ovNVovTUpSSj9ocjFCUDFWQzIzbTZ3Tz11fkpSfFY2cUsvNlJaZHczXXl+OHZfaGVwcWdOP3BzOWIuU2JnY0ZdR1lIR0QxWklVRmsxWE5nM2lFRnpqNDJkaUJlb01PdnxwaV0tOC0wRU04Sm5RS18xS3dvclBQSF8vMXRbSkxdYTZbV1gubnwsZ0Nnb2tuSExw'}]);
_stq.push([ 'clickTrackerInit', '40078621', '119012' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
