<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jacquelinemhadel.com/xmlrpc.php">

<title>POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING NORMS&#8221; &#8211; TOKIDOKI (NOMAD)</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//jacquelinemhadel.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Feed" href="https://jacquelinemhadel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Comments Feed" href="https://jacquelinemhadel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING&nbsp;NORMS&#8221; Comments Feed" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1556893897h&ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9ketOwzAMhV+I1JpgFfxAPEsupvOWm2pHY29PmtAxNlGpihz3fD52DOesbIqCUSAUlX2ZKDKcs01BcSCPl7vbYJmf4AYzPk2/YJqddgyTT0b7B+2NhacTMhxRsrYn1W5XOUXri6u/awIccTNpKjPr+QIsF49DoPhgsFa3qREMu2FXv5siPHTaFPLuX/6zeK+YBBU6EorrhJATC9dGWFQr1yvfZ7cGt2nGmg9Zy6II1UCjx1BlW9iZ3ITSn6THSvBrEwl5XI2W8KCX6bcs2p6NyTMyq3oGKkHJofa2yVVq6b4vsTX4J9NRgpiEKs3X4KFmt4JcDEgqx1Rm/tl1VX6E991+fN6/7se3l+M3bvcFhg==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNUUsOAiEMvZDYGY1xZTwLMhU7AiW0ZOLtRV2o8bt7L32ftIUpG8dJMSnoASMK5LoD5TpyLQK7wO4ocycygwdprCaH6ikJeExYqA0+wBfvuxpKDkRPAc2UHcdvfRMNHlUAa5vykdAEO4FizMFqy73G/BPQsFpfbLyjf2zCjmwwEQey5rbsz0qPbNohrRKnJ2L2wVL5Zi3YXuAb9NBUD/Ri2sZNv1p1i3XXL/vxDJqXrdw=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGgfbYA/it2SlayNpUpoMf198EBmKT/dcOAceLUQVT+JQ99B4zyQGGJ1UVuwfOkezE/zWm5qHjZE6WMFOkt/7rzKNhBxYsx7PV+Ql1WRQRsisK/JLuNXrMM2XcV6GZbo/AcVpSbo=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFztEKwjAMBdAfsisyOnwRv6XWOFKXtDbphn69HeiDMBQC9+EeuLFLNshhqhcQG9vdK5THO7ooO/sLGMKxeIWOkD84JFZgXW1OogQifoSNltIZJzBVoDTA2mauacN9v4Q8Iyx/WQTNPtxMAcHnun6i4965Q++GwfXxBTkPW9k='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacquelinemhadel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BRUSSELS, BELGIUM 🇧🇪: TEARING IT&nbsp;DOWN' href='https://jacquelinemhadel.com/2019/07/24/brussels-belgium-%f0%9f%87%a7%f0%9f%87%aa-tearing-it-down/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" />
<link rel='shortlink' href='https://wp.me/p2Iahn-uxE' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING NORMS&#8221;" />
<meta property="og:url" content="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" />
<meta property="og:description" content="JULY 27, 2019 Week 141 Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember.  This week Robert Mueller testified before the House Judiciary and…" />
<meta property="article:published_time" content="2019-07-28T11:29:19+00:00" />
<meta property="article:modified_time" content="2019-07-28T11:29:20+00:00" />
<meta property="og:site_name" content="TOKIDOKI (NOMAD)" />
<meta property="og:image" content="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg" />
<meta property="og:image:width" content="2674" />
<meta property="og:image:height" content="1875" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@jacquelinehadel" />
<meta name="twitter:site" content="@jacquelinehadel" />
<meta name="twitter:text:title" content="POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING&nbsp;NORMS&#8221;" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=114" />
<link rel='openid.server' href='https://jacquelinemhadel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacquelinemhadel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacquelinemhadel.com/osd.xml" title="TOKIDOKI (NOMAD)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="TOKIDOKI (NOMAD)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a world travel photo blog by Jackie Hadel" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacquelinemhadel.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="JULY 27, 2019 Week 141 Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. https://theweeklylist.org/weekly-list/week-141/ This week Robert Mueller testified before the House Judiciary and Intelligence Committees about his 448 page report. The testimony was the first glimpse many Americans had of its findings, especially Mueller’s stark warnings&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s2.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
			<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 1, tn: 'toujours', amp: false, siteid: 40078621, consent: __ATA_CC() };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/amp/"></head>

<body class="post-template-default single single-post postid-117406 single-format-standard custom-background wp-embed-responsive mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
									<p class="site-title"><a href="https://jacquelinemhadel.com/" rel="home">TOKIDOKI (NOMAD)</a></p>
							</div><!-- .site-branding -->

					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-117406" class="post-117406 post type-post status-publish format-standard hentry category-politiks-of-graffiti tag-amy-siskind tag-baltimore tag-donald-trump tag-graffiti tag-politics tag-streetart tag-usa">

	
	<header class="entry-header">
		
		<h2 class="entry-title">POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING&nbsp;NORMS&#8221;</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" rel="bookmark"><time class="entry-date published" datetime="2019-07-28T07:29:19-04:00">July 28, 2019</time><time class="updated" datetime="2019-07-28T07:29:20-04:00">July 28, 2019</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jacquelinemhadel.com/author/jacquelinemhadel/">jacquelinemhadel</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<div class="blue-box">
<header class="article-header">
<div class="small-12 columns">
<p class="date" style="text-align:center;"><strong>JULY 27, 2019</strong></p>
<h1 style="text-align:center;"><strong>Week 141</strong></h1>
<div class="preamble">
<h6 style="text-align:center;"><strong>Experts in authoritarianism advise to keep a list of things </strong><br />
<strong>subtly changing around you, so you’ll remember. <a href="https://theweeklylist.org/weekly-list/week-141/">https://theweeklylist.org/weekly-list/week-141/</a></strong></h6>
</div>
</div>
<div class="clear">
<figure data-shortcode="caption" id="attachment_117407" aria-describedby="caption-attachment-117407" style="width: 2674px" class="wp-caption alignnone"><img data-attachment-id="117407" data-permalink="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/dcim107goprogopr3106/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg" data-orig-size="2674,1875" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HERO4 Silver&quot;,&quot;caption&quot;:&quot;DCIM107GOPROGOPR3106.&quot;,&quot;created_timestamp&quot;:&quot;1458860236&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.0063939998920844&quot;,&quot;title&quot;:&quot;DCIM107GOPROGOPR3106.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM107GOPROGOPR3106." data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=760" class="alignnone size-full wp-image-117407" src="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=760" alt="DCIM107GOPROGOPR3106." srcset="https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_0901.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-117407" class="wp-caption-text"><strong><span style="color:#000000;">&#8220;Balti<span style="color:#ff6600;">More <span style="color:#000000;">is a plague. <span style="color:#ff6600;">No one <span style="color:#000000;">wants to vis<span style="color:#ff6600;">it it. <span style="color:#000000;">Also, <span style="color:#ff6600;">Jared does </span></span></span></span></span></span></span></span></strong><span style="color:#000000;"><span><b>busin<span style="color:#ff6600;">ess there.&#8221; <span style="color:#000000;">Brussels, Belgium 28jul19</span></span></b></span></span></figcaption></figure>
</div>
</header>
</div>
<div class="grey-box">
<div class="row">
<div class="small-10 medium-9 large-9 small-centered medium-centered large-centered columns">
<section class="entry-content">
<div class="list-content">
<p class="graf graf--p"><strong>This week Robert Mueller testified before the House Judiciary and Intelligence Committees about his 448 page report. The testimony was the first glimpse many Americans had of its findings, especially Mueller’s stark warnings on <span style="color:#ff0000;">Russia’s past and ongoing interference, and Trump’s and other regime members’ financial and other conflicts.</span> While the media quibbled over whether Mueller was made-for-television articulate, the House Judiciary Committee took <span style="color:#ff0000;">the first steps to effectively start an impeachment investigation</span>, as over 100 House members have now come out in favor of impeachment. Despite testimony by Mueller and FBI director Christopher Wray, as well as a bipartisan Senate Intelligence Committee sounding alarms about Russia’s ongoing efforts at election interference, Senate Majority Leader <span style="color:#ff0000;">Mitch McConnell continued to halt efforts by Congress to counter Russian meddling.</span></strong></p>
<figure data-shortcode="caption" id="attachment_117408" aria-describedby="caption-attachment-117408" style="width: 5472px" class="wp-caption alignnone"><img data-attachment-id="117408" data-permalink="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/img_8158-3/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1558692945&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8158" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=760" class="alignnone size-full wp-image-117408" src="https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=760" alt="IMG_8158" srcset="https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_8158.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-117408" class="wp-caption-text"><span style="color:#000000;">NYC, June 2019</span></figcaption></figure>
<p class="graf graf--p"><strong>Troubling signs of eroding norms and Trump seizing power at an alarming rate continued. Trump ramped up attacks on the media, calling them “fake” and “the enemy of the people,” and saying the press has lost all credibility. Trump continued his diatribe on the Federal Reserve and targeted U.S. companies with his ire. A disturbing Supreme Court ruling allowed Trump to take funds from the Pentagon to build his wall, while he continued to push to end asylum and ramp up rhetoric on deportation — further fanning the flames of “us” versus “them” in America.</strong></p>
<figure data-shortcode="caption" id="attachment_117409" aria-describedby="caption-attachment-117409" style="width: 5472px" class="wp-caption alignnone"><img data-attachment-id="117409" data-permalink="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/img_9827-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1562467274&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;125&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_9827" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=760" class="alignnone size-full wp-image-117409" src="https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=760" alt="IMG_9827" srcset="https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2019/07/img_9827.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption id="caption-attachment-117409" class="wp-caption-text"><span style="color:#000000;">Wind-up whiny toy in the window of a shop in Brussels, Belgium. July 2019.</span></figcaption></figure>
<ol class="postList">
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://www.bbc.com/news/world-europe-49057803#" target="_blank" rel="noopener noreferrer">more than 20,000 gathered in Moscow demanding free and fair elections</a>, a continuation of protests from <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-140/" target="_blank" rel="noopener noreferrer">Week 140</a> over opposition candidates not being allowed on the ballot for local elections in September.</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/arts-entertainment/2019/07/22/trump-popped-wedding-his-golf-course-u-s-a-chant-broke-out/?utm_term=.6cbe3cb994eb" target="_blank" rel="noopener noreferrer">Trump showed up at a wedding being held at one of his properties, the National Golf Club Bedminster</a>. The bride and groom were ardent Trump fans and invited him. The crowd chanted, “U-S-A! U-S-A!”</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/453989-trump-mocks-london-mayor-after-police-twitter-account-hacked" target="_blank" rel="noopener noreferrer">Trump mocked London Mayor Sadiq Khan</a> after the city’s police department Twitter account was hacked, tweeting: “With the incompetent Mayor of London, you will never have safe streets!”</li>
<li class="graf graf--li">On Sunday, <em class="markup--em markup--li-em">WAPO</em> reported on the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/he-always-doubles-down-inside-the-political-crisis-caused-by-trumps-racist-tweets/2019/07/20/b342184c-aa2e-11e9-86dd-d7f0e60391e9_story.html?utm_term=.d97c876284dc" target="_blank" rel="noopener noreferrer">political crisis created by Trump’s racist tweets in Week 140. Reporting was based on interviews</a> with 26 White House aides, advisers, lawmakers, and others.</li>
<li class="graf graf--li">Aides said Trump <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/he-always-doubles-down-inside-the-political-crisis-caused-by-trumps-racist-tweets/2019/07/20/b342184c-aa2e-11e9-86dd-d7f0e60391e9_story.html?utm_term=.d97c876284dc" target="_blank" rel="noopener noreferrer">did not fully understand the impact of his racist tweets sent before golfing. Trump had acted alone</a>, and created a crisis that he continued to flame on his own during the week, despite advice of aides.</li>
<li class="graf graf--li">The White House feared <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/he-always-doubles-down-inside-the-political-crisis-caused-by-trumps-racist-tweets/2019/07/20/b342184c-aa2e-11e9-86dd-d7f0e60391e9_story.html?utm_term=.d97c876284dc" target="_blank" rel="noopener noreferrer">close to 50 Republicans might vote with House Democrats on the resolution of disapproval. Trump was obsessed</a> with the vote tally, and he and other aides labored to keep the GOP caucus together.</li>
<li class="graf graf--li">On Sunday, Trump tweeted that <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454039-trump-lashes-out-at-washington-post-over-reporting-presidential" target="_blank" rel="noopener noreferrer">the <em class="markup--em markup--li-em">WAPO</em> story “with its phony sources who do not exist, is Fake News</a>,” saying people were only talking about “the record setting crowd and the tremendous enthusiasm” at his rally.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454039-trump-lashes-out-at-washington-post-over-reporting-presidential" target="_blank" rel="noopener noreferrer">Trump then tweeted</a>, “Presidential Harassment!” and then in another tweet added, “MAKE AMERICA GREAT AGAIN!”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454039-trump-lashes-out-at-washington-post-over-reporting-presidential" target="_blank" rel="noopener noreferrer">Trump also tweeted</a>, “I don’t believe the four Congresswomen are capable of loving our Country,” calling them “weak &amp; insecure” and adding, “They should apologize to America (and Israel).”</li>
<li class="graf graf--li">On Monday, Trump again attacked <em class="markup--em markup--li-em">WAPO</em>, tweeting, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454108-trump-blasts-bonkers-media-amid-fight-with-progressive-lawmakers" target="_blank" rel="noopener noreferrer">the Amazon Washington Post” reported “total Fake News</a>,” adding, “It is a made up story meant to demean &amp; belittle,” and “The Post had no sources.”</li>
<li class="graf graf--li">Trump also tweeted, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454108-trump-blasts-bonkers-media-amid-fight-with-progressive-lawmakers" target="_blank" rel="noopener noreferrer">the Mainstream Media is out of control</a>,” claiming “they constantly lie and cheat in order to get their Radical Left Democrat views out,” adding, “they have gone bonkers.”</li>
<li class="graf graf--li">Trump also again invoked enemy of the people, tweeting, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454108-trump-blasts-bonkers-media-amid-fight-with-progressive-lawmakers" target="_blank" rel="noopener noreferrer">Fake News Equals the Enemy of the People!</a>”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Bloomberg</em> reported that <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/news/articles/2019-07-22/army-lets-slip-that-it-s-conducting-secret-operation-around-d-c" target="_blank" rel="noopener noreferrer">the Pentagon slipped in revealing that it is conducting a secret Army “emerging classified flight mission</a>” involving Black Hawk helicopters flying over the Washington D.C. area.</li>
<li class="graf graf--li">The operation was <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/news/articles/2019-07-22/army-lets-slip-that-it-s-conducting-secret-operation-around-d-c" target="_blank" rel="noopener noreferrer">disclosed as part of the Army’s $2.5 billion request this month to Congress to “reprogram” funds</a>, including $1.5 million for aircraft maintenance, air crews, and travel in support of the mission.</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/21/politics/mueller-investigation-nadler-says-evidence-trump-guilty-high-crimes-misdemeanors/index.html" target="_blank" rel="noopener noreferrer">House Judiciary Chair Jerrold Nadler told “Fox News Sunday” that the Mueller report presents “very substantial evidence</a>” that Trump is “guilty of high crimes and misdemeanors” — an impeachable offense.</li>
<li class="graf graf--li">On Sunday, House Intelligence Chair Adam Schiff told “Face the Nation” <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/21/politics/mueller-investigation-nadler-says-evidence-trump-guilty-high-crimes-misdemeanors/index.html" target="_blank" rel="noopener noreferrer">the Mueller report contains “a pretty damning set of facts,” adding of Mueller’s upcoming testimony</a>, “Who better to bring them to life.”</li>
<li class="graf graf--li">On Sunday, when asked about Trump’s racist statements on “Fox News Sunday,” White House adviser <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/07/21/chris-wallace-stephen-miller-trump-racism/1790299001/" target="_blank" rel="noopener noreferrer">Stephen Miller said Democrats “try to silence and punish and suppress” people by using the term “racist</a>.”</li>
<li class="graf graf--li">Miller said “the core element” of Trump’s philosophy is “America First.” When asked about <a class="markup--anchor markup--li-anchor" href="https://www.newsweek.com/trump-adviser-criticism-obama-out-love-squad-criticism-anti-american-1450372" target="_blank" rel="noopener noreferrer">Trump saying the U.S. was “crippled” and a “laughingstock” under Obama, he said it was “out of love</a>” for the country.</li>
<li class="graf graf--li">On Sunday, when asked on “This Week” if Trump is a racist, House Oversight Chair <a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2019/07/21/chris-wallace-stephen-miller-trump-racism/1790299001/" target="_blank" rel="noopener noreferrer">Elijah Cummings said he “tried to give him the benefit of the doubt,” adding, “I believe he is</a>. Yes, no doubt about it.”</li>
<li class="graf graf--li">On Sunday, the president of the Illinois Republican County Chairmen’s Association apologized for the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/nation/2019/07/22/meme-called-four-democrats-jihad-squad-state-gop-group-is-sorry-sharing-it/?utm_term=.4ae4e1792800" target="_blank" rel="noopener noreferrer">group posting a meme on their Facebook page of the four congresswomen, calling them “The Jihad Squad</a>.”</li>
<li class="graf graf--li">The text of the meme, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/nation/2019/07/22/meme-called-four-democrats-jihad-squad-state-gop-group-is-sorry-sharing-it/?utm_term=.4ae4e1792800" target="_blank" rel="noopener noreferrer">which was posted on Friday and later taken down, read, “POLITICAL JIHAD IS THEIR GAME</a>. IF YOU DON’T AGREE WITH THEIR SOCIALIST IDEOLOGY, YOU’RE RACIST.”</li>
<li class="graf graf--li">On Sunday, the <em class="markup--em markup--li-em">Times Picayune</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.nola.com/news/crime_police/article_a206330a-aa5c-11e9-a2da-e7a8c6248a10.html" target="_blank" rel="noopener noreferrer">Charlie Rispoli, a police officer in Gretna, Louisiana posted on his Facebook page that Rep. Alexandria Ocasio-Cortez should be shot</a>: “This vile idiot needs a round…”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://news.vice.com/en_us/article/qv77b3/the-cop-who-said-aoc-needs-a-round-reportedly-just-got-fired" target="_blank" rel="noopener noreferrer">Rispoli was fired, along with officer Angelo Varisco, who liked his post. Gretna’s police chief said</a>, “To insinuate a violent act against a seated U.S. congresswoman” is “completely irresponsible and intolerable.”</li>
<li class="graf graf--li">On Monday, Trump tweeted the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-accuses-four-minority-congresswomen-of-being-very-racist-and-not-very-smart/2019/07/22/2e74acce-ac90-11e9-bc5c-e73b603e7f38_story.html?utm_term=.a74975f05fb0" target="_blank" rel="noopener noreferrer">four congresswomen are “a very Racist group of troublemakers who are young, inexperienced, and not very smart</a>,” and “against ICE and Homeland Security. So bad for our Country!”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">WAPO</em> obtained <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-accuses-four-minority-congresswomen-of-being-very-racist-and-not-very-smart/2019/07/22/2e74acce-ac90-11e9-bc5c-e73b603e7f38_story.html?utm_term=.1834a4c01f30" target="_blank" rel="noopener noreferrer">talking points for Trump’s re-election campaign: “The President loves America</a>. He will stick up for this country, our flag, and the men and women who serve this country in uniform.”</li>
<li class="graf graf--li">On Monday, Rep. Rashida Tlaib was introduced at the NAACP annual convention as “one of the four women who was told to go back home.” She said, “Yeah, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-accuses-four-minority-congresswomen-of-being-very-racist-and-not-very-smart/2019/07/22/2e74acce-ac90-11e9-bc5c-e73b603e7f38_story.html?utm_term=.1834a4c01f30" target="_blank" rel="noopener noreferrer">I’m not going nowhere, not until I impeach this president</a>.”</li>
<li class="graf graf--li">On Monday, amid calls for Puerto Rico Gov. Ricardo Rosselló to resign over a scandal, <a class="markup--anchor markup--li-anchor" href="https://www.huffpost.com/entry/trump-puerto-rico_n_5d3608d9e4b020cd9947ad21" target="_blank" rel="noopener noreferrer">Trump insulted him and his adversary San Juan Mayor Carmen Yulín Cruz who was not involved in the scandal</a>, calling them “grossly incompetent.”</li>
<li class="graf graf--li">Trump said <a class="markup--anchor markup--li-anchor" href="https://www.huffpost.com/entry/trump-puerto-rico_n_5d3608d9e4b020cd9947ad21" target="_blank" rel="noopener noreferrer">Cruz is “so bad for her people,” and repeated the false claim that the island received $92 billion in aid</a>. Trump also said “we did a great job” and “I’m the best thing that ever happened to Puerto Rico.”</li>
<li class="graf graf--li">On Tuesday, the <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/23/naacp-votes-to-impeach-trump-1428014" target="_blank" rel="noopener noreferrer">NAACP leadership voted unanimously at their annual convention to support impeachment</a>. Derrick Johnson, the group’s president, said Trump is “unfit to serve this country.”</li>
<li class="graf graf--li">On Sunday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454016-giuliani-mueller-should-not-testify-before-congress" target="_blank" rel="noopener noreferrer">Rudy Giuliani said in a radio interview that Mueller “shouldn’t really [testify</a>],” adding, “He’s already commented more than any prosecutor has ever commented about a case he didn’t bring.”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-says-mueller-shouldnt-get-another-bite-at-the-apple-as-he-prepares-to-testify-to-congress/2019/07/22/f2f4541a-ac80-11e9-bc5c-e73b603e7f38_story.html?utm_term=.5f7e8b190de6" target="_blank" rel="noopener noreferrer">Trump tweeted, “Highly conflicted Robert Mueller</a> should not be given another bite at the apple,” saying it will be “bad for him and the phony Democrats” who are wasting time on “this ridiculous Witch Hunt.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-says-mueller-shouldnt-get-another-bite-at-the-apple-as-he-prepares-to-testify-to-congress/2019/07/22/f2f4541a-ac80-11e9-bc5c-e73b603e7f38_story.html?utm_term=.5f7e8b190de6" target="_blank" rel="noopener noreferrer">Trump also tweeted, “NO COLLUSION, NO OBSTRUCTION!</a>” and asked why “Clinton’s people” were “given immunity,” and why texts messages between “Peter S and his lover, Lisa Page” were “deleted and destroyed.”</li>
<li class="graf graf--li">Later, Trump told reporters at the White House that <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/donald-trump/trump-says-he-might-watch-little-bit-mueller-testimony-n1032471" target="_blank" rel="noopener noreferrer">he does not plan to watch Mueller testify</a>: “I’m not going to be watching Mueller because you can’t take all those bites out of the apple.”</li>
<li class="graf graf--li">Trump <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/donald-trump/trump-says-he-might-watch-little-bit-mueller-testimony-n1032471" target="_blank" rel="noopener noreferrer">repeated false claims about Mueller</a>: “There’s a lot of conflicts…He wanted the job of the FBI director, he didn’t get it. And we had a business relationship where I said no, and I would say that he wasn’t happy.”</li>
<li class="graf graf--li">Trump said <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/donald-trump/trump-says-he-might-watch-little-bit-mueller-testimony-n1032471" target="_blank" rel="noopener noreferrer">Democrats have “gone off the deep end</a>” and “They’re not doing anything,” adding, “All they care about is a phony investigation. They’re wasting their time.”</li>
<li class="graf graf--li">On Monday, White House counselor Kellyanne Conway told reporters Trump has “<a class="markup--anchor markup--li-anchor" href="https://www.newsweek.com/kellyanne-conway-mueller-testimony-trump-zero-concerns-1450549" target="_blank" rel="noopener noreferrer">zero concerns</a>” about Mueller testifying, calling it “a <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/22/us/politics/trump-mueller-hearings.html" target="_blank" rel="noopener noreferrer">do-over of the do-over of the do-over</a>” and an insult to the American people.</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/justice-mueller-congress-testimony-limit-1426035" target="_blank" rel="noopener noreferrer">the Justice Department instructed Mueller in a letter to significantly limit his congressional testimony</a>, and “not go beyond” the public unredacted version of the report.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-will-submit-his-report-as-a-statement-for-the-record--and-hew-closely-to-it-in-testimony-spokesman-says/2019/07/22/7c08b978-acbb-11e9-a0c9-6d2d7818f3da_story.html?utm_term=.8264a072e377" target="_blank" rel="noopener noreferrer">The letter also prohibits answering questions on matters</a> that could be covered by executive privilege, a broad, vague category given Trump was investigated while working in the executive branch.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-will-submit-his-report-as-a-statement-for-the-record--and-hew-closely-to-it-in-testimony-spokesman-says/2019/07/22/7c08b978-acbb-11e9-a0c9-6d2d7818f3da_story.html?utm_term=.8264a072e377" target="_blank" rel="noopener noreferrer">The letter also reminded Mueller that Roger Stone</a> and a separate case still await trial, and that it is the DOJ’s “longstanding policy not to discuss the conduct of uncharged third-parties.”</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.realclearpolitics.com/video/2019/07/23/nadler_incredibly_arrogant_for_barrs_justice_department_to_try_to_instruct_mueller.html" target="_blank" rel="noopener noreferrer">Chair Nadler called it “incredibly arrogant” to try to “instruct” Mueller on what to say</a>, calling it “part of the ongoing cover-up by the administration to keep information away from the American people.”</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-says-only-11-percent-favor-impeachment-hearings--lower-than-recent-polls-show/2019/07/23/d2860542-ad53-11e9-bc5c-e73b603e7f38_story.html?utm_term=.ac47f90960df" target="_blank" rel="noopener noreferrer">Trump tweeted, “Newest Poll: Only 11% in favor of starting ridiculous impeachment hearings</a>” — a number is not close to any real poll. Trump also accused Democrats of “Trump Derangement Syndrome.”</li>
<li class="graf graf--li">On Tuesday, Trump told teenagers at the Turning Point USA summit of <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-says-only-11-percent-favor-impeachment-hearings--lower-than-recent-polls-show/2019/07/23/d2860542-ad53-11e9-bc5c-e73b603e7f38_story.html?utm_term=.6c79ce2ee05e" target="_blank" rel="noopener noreferrer">Mueller’s testimony, “These people have gone totally crazy</a>,” calling it a “witch hunt” and saying the report found “no collusion, no obstruction.”</li>
<li class="graf graf--li">Trump again <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/23/trump-falsely-tells-auditorium-full-teens-constitution-gives-him-right-do-whatever-i-want/?utm_term=.8bef1848a825" target="_blank" rel="noopener noreferrer">repeated the claim that Article II of the Constitution gave him power to “do whatever I want as president</a>.” Article II grants the president “executive power,” but does not give him total power.</li>
<li class="graf graf--li"> Trump also <a class="markup--anchor markup--li-anchor" href="https://www.newsweek.com/donald-trump-turning-point-usa-100-percent-approval-rating-audience-fake-news-media-liars-1450749" target="_blank" rel="noopener noreferrer">told the teens, “we have our best poll numbers today that we’ve ever had</a>, can you imagine how good our poll numbers, with all the things we’ve done…if we had a fair media?” One teen yelled “100 percent.”</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/powerpost/mueller-seeks-to-have-top-deputy-testify-with-him-before-house-committee/2019/07/23/27c63b04-ad76-11e9-bc5c-e73b603e7f38_story.html?utm_term=.613949efe19c" target="_blank" rel="noopener noreferrer">Mueller asked the House Judiciary Committee to allow Aaron Zebley, one of his top deputies and counsel</a>, to testify with him Wednesday. The move went against the DOJ wishes, and created an air of uncertainty.</li>
<li class="graf graf--li">In a statement, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/powerpost/mueller-seeks-to-have-top-deputy-testify-with-him-before-house-committee/2019/07/23/27c63b04-ad76-11e9-bc5c-e73b603e7f38_story.html?utm_term=.613949efe19c" target="_blank" rel="noopener noreferrer">ranking Republican Rep. Douglas Collins accused Democrats of an 11th hour trick</a>, and accused Chair Nadler of “again allowing the committee’s business to devolve into chaos.”</li>
<li class="graf graf--li">Rep. Collins cited an “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/powerpost/mueller-seeks-to-have-top-deputy-testify-with-him-before-house-committee/2019/07/23/27c63b04-ad76-11e9-bc5c-e73b603e7f38_story.html?utm_term=.613949efe19c" target="_blank" rel="noopener noreferrer">unprecedented decision” to allow a witness’s counsel to both advise him privately and testify alongside him</a>, adding it could jeopardize whether the hearing “complies with the rules of the House.”</li>
<li class="graf graf--li">Later Tuesday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454430-trump-calls-for-mueller-deputy-to-be-blocked-from-testimony" target="_blank" rel="noopener noreferrer">Trump tweeted about the “last minute change,” saying “What a disgrace to our system</a>. Never heard of this before,” and adding, “VERY UNFAIR, SHOULD NOT BE ALLOWED. A rigged Witch Hunt!”</li>
<li class="graf graf--li">On Monday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/2019/07/22/trump-fed-nominee-judy-shelton-calls-basis-point-cut-interest-rates-july/?utm_term=.269dd1bd9f85" target="_blank" rel="noopener noreferrer">Trump again attacked the “very misguided” Federal Reserve, saying</a>, “With almost no inflation, our Country is needlessly being forced to pay a MUCH higher interest rate than other countries.”</li>
<li class="graf graf--li">Trump also claimed <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/2019/07/22/trump-fed-nominee-judy-shelton-calls-basis-point-cut-interest-rates-july/?utm_term=.269dd1bd9f85" target="_blank" rel="noopener noreferrer">if interest rates were lower the “GDP &amp; our Country’s wealth accumulation” would be “much higher</a>,” adding, “Such a waste of time &amp; money,” and the Fed “missed it (Big!). Don’t miss it again!”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">WAPO</em> reported Judy Shelton, Trump’s nominee to fill an open seat of the Federal Reserve Board, plans to push for a rate cut, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/business/2019/07/22/trump-fed-nominee-judy-shelton-calls-basis-point-cut-interest-rates-july/?utm_term=.269dd1bd9f85" target="_blank" rel="noopener noreferrer">saying in an email, “I would have voted for a 50-basis-point cut at the June meeting</a>.”</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Politico</em> reported on <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/wilbur-ross-commerce-department-dysfunction-1424427" target="_blank" rel="noopener noreferrer">dysfunction at the Commerce Department under Secretary Wilbur Ross</a>, saying Ross does not hold regular meetings with senior staffers and is rarely in the building.</li>
<li class="graf graf--li">Ross reportedly is disengaged, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/wilbur-ross-commerce-department-dysfunction-1424427" target="_blank" rel="noopener noreferrer">falls asleep in meetings, and spends most of his time kissing up to Trump. Sources also said there</a> is constant infighting among top officials, and departures of senior staffers without explanation.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">Politico</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/kelly-craft-ambassador-canada-absence-1426702" target="_blank" rel="noopener noreferrer">Kelly Craft, Trump’s nominee to be ambassador to the United Nations, spent seven of her 20 months</a> as ambassador to Canada back at her U.S. homes, including 60 personal days.</li>
<li class="graf graf--li">On Monday, while meeting with Pakistan Prime Minister Imran Khan at the White House, Trump offered to mediate the long-running Kashmir conflict. Less than an hour later, <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/trump-to-meet-pakistani-leader-khan-as-u-s-presses-to-end-afghan-war-11563809042" target="_blank" rel="noopener noreferrer">India rejected Trump’s offer</a>.</li>
<li class="graf graf--li">Trump also said the duration of the Afghanistan war is “ridiculous,” adding he could “win that war in a week,” but “Afghanistan would be wiped off the face of the earth. <a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/trump-to-meet-pakistani-leader-khan-as-u-s-presses-to-end-afghan-war-11563809042" target="_blank" rel="noopener noreferrer">I don’t want to kill 10 million people</a>.”</li>
<li class="graf graf--li">On Monday, according to a new set of rules published in the Federal Register, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/immigration/trump-administration-to-expand-its-power-to-deport-undocumented-immigrants/2019/07/22/76d09bc4-ac8e-11e9-bc5c-e73b603e7f38_story.html?utm_term=.9caffc312894" target="_blank" rel="noopener noreferrer">the Trump regime will expand its power to speed deportations of undocumented immigrants</a> who have entered in the past two years.</li>
<li class="graf graf--li">The rules allow the regime to <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/immigration/trump-administration-to-expand-its-power-to-deport-undocumented-immigrants/2019/07/22/76d09bc4-ac8e-11e9-bc5c-e73b603e7f38_story.html?utm_term=.9caffc312894" target="_blank" rel="noopener noreferrer">fast-track the deportation process, bypassing immigration judges</a>, which the regime claimed is a “necessary response” to the influx, although southern border apprehensions fell in June and July.</li>
<li class="graf graf--li">On Wednesday, the <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454579-white-house-hails-judges-decision-to-allow-asylum-restrictions-to" target="_blank" rel="noopener noreferrer">White House praised a federal judge in the District of Columbia who ruled against blocking</a> the regime’s new restrictions saying migrants are ineligible for asylum if they pass through another country.</li>
<li class="graf graf--li">Later Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/24/us/asylum-ruling-tro.html" target="_blank" rel="noopener noreferrer">a second federal judge in San Francisco ordered the Trump regime to continue</a> to accept asylum claims from all eligible migrants, and preventing the regime’s rules from being carried out.</li>
<li class="graf graf--li">On Monday, the <em class="markup--em markup--li-em">Dallas Morning News</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.dallasnews.com/news/immigration/2019/07/22/dallas-born-citizen-picked-border-patrol-detained-three-weeks?fbclid=IwAR11TnjV2pvQIXH4RazNq557dBBEIKc3FGrzQoz24S5quaQ3Wo8xt3ysQBc" target="_blank" rel="noopener noreferrer">Francisco Erwin Galicia, an 18 year-old born in Dallas, was picked up by Border Patrol, and according to his lawyer, was detained for three weeks</a> and may be deported by ICE.</li>
<li class="graf graf--li">On Tuesday, after reporting by the newspaper, <a class="markup--anchor markup--li-anchor" href="https://www.dallasnews.com/news/immigration/2019/07/23/francisco-galicia-us-citizen-held-cbp-ice-three-weeks-released" target="_blank" rel="noopener noreferrer">Galicia was released. His mother said an ICE official called</a> and said they had found his documents and citizenship to be valid. Both ICE and CBP refused to comment.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/storyline/immigration-border-crisis/u-s-citizen-says-he-lost-26-pounds-while-wrongfully-n1035321" target="_blank" rel="noopener noreferrer">Galicia told MSNBC of his time at a Texas detention facility</a>, “We couldn’t breathe or brush our teeth,” saying, “we were about 60 people in one small room,” and calling the conditions “inhumane.”</li>
<li class="graf graf--li">The teen said he lost <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/storyline/immigration-border-crisis/u-s-citizen-says-he-lost-26-pounds-while-wrongfully-n1035321" target="_blank" rel="noopener noreferrer">26 pounds during his 23 days in custody, saying, “It was more psychological</a>,” adding, “They said they were going to charge me. They would insult me so I would sign my deportation order.”</li>
<li class="graf graf--li">On Monday, WTVF-Nashville reported a group of people in Hermitage, Tennessee <a class="markup--anchor markup--li-anchor" href="https://www.newschannel5.com/news/ice-agents-involved-in-a-traffic-stop-in-hemitage" target="_blank" rel="noopener noreferrer">formed a human chain around a man and his 12 year-old son to protect them from ICE for four hours</a>. Eventually, ICE left.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/23/politics/ice-raids-35-arrests/index.html" target="_blank" rel="noopener noreferrer">ICE revealed in the deportation raids touted by Trump as targeting 2,000 migrant families, just 35 have been arrested</a>, including 18 family members and 17 who were encountered during the operation.</li>
<li class="graf graf--li">Trump had touted the raids as “very successful.” Advocacy groups had handed out flyers to prepare for the raids, and although the raids were not successful, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/23/politics/ice-raids-35-arrests/index.html" target="_blank" rel="noopener noreferrer">they have instilled fear into the immigrant community</a>.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-threatens-guatemala-over-delay-in-safe-third-country-asylum-deal/2019/07/23/cc22417e-ad45-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0575fe5f2c33" target="_blank" rel="noopener noreferrer">Trump threatened Guatemala, tweeting</a>: “Guatemala, which has been forming Caravans and sending large numbers of people, some with criminal records…has decided to break the deal they had with us.”</li>
<li class="graf graf--li">Guatemalan President Jimmy Morales postponed a meeting with Trump last week after the country’s court blocked the “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-threatens-guatemala-over-delay-in-safe-third-country-asylum-deal/2019/07/23/cc22417e-ad45-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0575fe5f2c33" target="_blank" rel="noopener noreferrer">safe third country” accord, requiring migrants to seek protection there, not continue to the U.S.</a></li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-threatens-guatemala-over-delay-in-safe-third-country-asylum-deal/2019/07/23/cc22417e-ad45-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0575fe5f2c33" target="_blank" rel="noopener noreferrer">Trump tweeted, “we are looking at the “BAN,” Tariffs, Remittance Fees</a>, or all of the above,” adding, “Guatemala has not been good. Big U.S. taxpayer dollars going to them was cut off by me 9 months ago.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/nation/2019/07/25/border-patrol-chief-was-member-racist-facebook-group-says-she-didnt-notice/?utm_term=.08390ecd691a" target="_blank" rel="noopener noreferrer">Border Patrol Chief Carla Provost acknowledged in a Congressional hearing that she was a member</a> of the racist Facebook group “I’m 10–15,” saying, “I didn’t think anything of it at the time.”</li>
<li class="graf graf--li">On Wednesday, Nancy Goodman, a white woman in Raleigh, North Carolina called two women the “<a class="markup--anchor markup--li-anchor" href="https://www.wral.com/raleigh-woman-defends-use-of-racial-slur/18530502/" target="_blank" rel="noopener noreferrer">N-word” at a confrontation in a restaurant. Goodman said she would do it again, saying</a>, “I used that word because they forced me to.”</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.huffpost.com/entry/daniel-leonard-toms-river-rashida-tlaib_n_5d39c679e4b020cd994fe355" target="_blank" rel="noopener noreferrer">Daniel Leonard, a member of the Toms River school board faced calls to resign after posting on Facebook</a> that his “life would be complete” if Rep. Rashida Tlaib were dead.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.huffpost.com/entry/daniel-leonard-toms-river-rashida-tlaib_n_5d39c679e4b020cd994fe355" target="_blank" rel="noopener noreferrer">Leonard also called Rep. Ilhan Omar a “terrorist</a>,” and posted a meme calling her “Sharia Barbie,” showing a Barbie doll with a black and blue eye, which read “Comes with Jihab, Bruises &amp; Quran.”</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.bbc.com/news/uk-politics-49084605" target="_blank" rel="noopener noreferrer">Boris Johnson won the race to be the Tory leader and become the next British prime minister</a>, replacing Theresa May. Johnson has been one of the most vocal proponents of Brexit.</li>
<li class="graf graf--li"><em class="markup--em markup--li-em">WAPO </em>reported Sens. Ted Cruz and Bill Kennedy introduced a nonbinding resolution that would <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/20/senators-want-antifa-activists-be-labeled-domestic-terrorists-heres-what-that-means/?utm_term=.c7cc89fd9cbf" target="_blank" rel="noopener noreferrer">label antifascists as “domestic terrorists,” in step with Trump’s attacks on so-called “radical” activists</a>.</li>
<li class="graf graf--li">Antifascists, or “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/20/senators-want-antifa-activists-be-labeled-domestic-terrorists-heres-what-that-means/?utm_term=.c7cc89fd9cbf" target="_blank" rel="noopener noreferrer">antifa,” are a collection of groups and individuals who support aggressive opposition to activists on the far right, in some cases leading to violence</a>. Conservative media has referred to them as terrorists.</li>
<li class="graf graf--li">On Tuesday, lawyers for Cesar Sayoc said in a defense filing <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/US/mail-bomber-cesar-sayoc-obsessed-trump-fox-news/story?id=64500598" target="_blank" rel="noopener noreferrer">he became obsessed with Trump as a “surrogate father” and believed an “alternative reality</a>” that Democrats were working to hurt him and other supporters. Sayoc sent mail bombs to prominent Democrats, including the Obamas and Hillary Clinton.</li>
<li class="graf graf--li">Sayoc’s lawyers said <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/US/mail-bomber-cesar-sayoc-obsessed-trump-fox-news/story?id=64500598" target="_blank" rel="noopener noreferrer">Fox News also helped radicalize him, saying he began “watching Fox News religiously</a>,” watching “Fox &amp; Friends” in the morning and Sean Hannity in prime time. He actively followed Trump on Twitter.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://pen.org/press-release/pen-joins-call-disband-state-commission/" target="_blank" rel="noopener noreferrer">PEN America called for the State Department to disband the new Commission on Unalienable Rights</a>, citing “serious concerns” over the commission’s purpose, process, and membership.</li>
<li class="graf graf--li">On Tuesday, FBI director Christopher Wray told the Senate Judiciary Committee the FBI has recorded about <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/wray-says-fbi-has-recorded-about-100-domestic-terrorism-arrests-in-fiscal-2019-and-most-investigations-involve-white-supremacy/2019/07/23/600d49a6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.bfedbbf3cb59" target="_blank" rel="noopener noreferrer">100 arrests of domestic terrorism suspects in the past nine months, and most involve white supremacy</a>.</li>
<li class="graf graf--li">Wray also testified <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/reuters/2019/07/23/us/politics/23reuters-usa-election-security.html" target="_blank" rel="noopener noreferrer">the Russians “are absolutely intent on trying to interfere with our elections</a>,” and said they have not been deterred by sanctions: “My view is until they stop they haven’t been deterred enough.”</li>
<li class="graf graf--li">Wray said he was <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/wray-says-fbi-has-recorded-about-100-domestic-terrorism-arrests-in-fiscal-2019-and-most-investigations-involve-white-supremacy/2019/07/23/600d49a6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.bfedbbf3cb59" target="_blank" rel="noopener noreferrer">cooperating with Attorney General William Barr in his inquiry on the origins of the of the investigation of Russian interference in the 2016 election</a>, and said the bureau has instituted new policies and training to ensure impartiality.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/23/fbi-christopher-wray-mueller-report-1428013" target="_blank" rel="noopener noreferrer">Wray also admitted when asked by Sen. Mazie Hirono if he read the Mueller report, that he had not</a>, saying, “I’ve — I’ve reviewed it, I wouldn’t say I’ve read every single word.”</li>
<li class="graf graf--li">On Tuesday, <em class="markup--em markup--li-em">Politico</em> reported that <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/trump-nunes-intelligence-chiefs-1426698" target="_blank" rel="noopener noreferrer">Rep. Devin Nunes met with Trump and other senior White House officials last week to discuss</a> replacements for Director of National Intelligence Dan Coats.</li>
<li class="graf graf--li">Some on Capitol Hill and in the intelligence community speculated that <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/trump-nunes-intelligence-chiefs-1426698" target="_blank" rel="noopener noreferrer">given Trump and Nunes’ similar views on intelligence issues, Nunes could be under consideration</a> for DNI or another intelligence position.</li>
<li class="graf graf--li">One member of Congress told <em class="markup--em markup--li-em">Politico</em> that Trump “would certainly consider Devin Nunes for the director’s position.” The notion <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/22/trump-nunes-intelligence-chiefs-1426698" target="_blank" rel="noopener noreferrer">has provoked some anxiety at the top level of ODNI</a>.</li>
<li class="graf graf--li">On Monday, <em class="markup--em markup--li-em">BuzzFeed</em> reported <a class="markup--anchor markup--li-anchor" href="https://www.buzzfeednews.com/article/mikesallah/rudy-giuliani-ukraine-trump-parnas-fruman" target="_blank" rel="noopener noreferrer">two unofficial envoys, Lev Parnas and Igor Fruman, who reported to Rudy Giuliani, met with top officials in Ukraine to lobby</a> the Ukrainian government to help Trump win 2020.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.buzzfeednews.com/article/mikesallah/rudy-giuliani-ukraine-trump-parnas-fruman" target="_blank" rel="noopener noreferrer">The two pushed prosecutors to investigate</a> allegations against 2020 candidate Joe Biden, and to open a probe into whether Ukrainian officials sought to help Hillary Clinton win 2016 by leaking evidence on Paul Manafort.</li>
<li class="graf graf--li">On Tuesday, a federal grand jury convicted <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/23/trump-adviser-bijan-rafiekian-convicted-1428176" target="_blank" rel="noopener noreferrer">Bijan Rafiekian, a former business partner of Michael Flynn and Trump transition adviser, on two foreign-agent felony counts</a> for work he and Flynn did for Turkish interests.</li>
<li class="graf graf--li">The verdict in Alexandria, Virginia was from a case <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/23/trump-adviser-bijan-rafiekian-convicted-1428176" target="_blank" rel="noopener noreferrer">started by Mueller’s team, and came despite Flynn being dropped as a witness</a> under his new legal representation. Rafiekian faces up to 15 years in prison.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/president-trump-calls-rep-ilhan-omar-anti-semite/story?id=64509778" target="_blank" rel="noopener noreferrer">Trump continued his attacks on the four congresswomen</a>, tweeting he will win Minnesota in 2020 “because of America hating anti-Semite Rep. Omar,” and called the four “a Nightmare for America!”</li>
<li class="graf graf--li">Later, at the Turning Point USA summit, addressing a group of teenagers, Trump <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/president-trump-calls-rep-ilhan-omar-anti-semite/story?id=64509778" target="_blank" rel="noopener noreferrer">railed against the four, calling Rep. Rashida Tlaib “vicious” and “a crazed lunatic</a>.” The teens chanted, “One Squad Under God.”</li>
<li class="graf graf--li">Trump again <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/23/yet-again-trump-falsely-blames-illegal-voting-getting-walloped-california/?utm_term=.3d32d3797991" target="_blank" rel="noopener noreferrer">repeated his conspiracy theory on illegal voting, saying Democrats won in “California and numerous other states” are “rigged</a>” because undocumented immigrants vote “many times — not just twice.”</li>
<li class="graf graf--li">On Tuesday, a bipartisan group of senators introduced the Freedom of Information Act bill to counteract an EPA policy and a Supreme Court ruling <a class="markup--anchor markup--li-anchor" href="https://thehill.com/policy/energy-environment/454298-bi-partisan-senators-introduce-bill-to-challenge-new-epa-policy-and" target="_blank" rel="noopener noreferrer">which make it easier for the Trump regime to withhold information</a>.</li>
<li class="graf graf--li">On Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/23/us/politics/trump-tax-returns-new-york.html" target="_blank" rel="noopener noreferrer">Trump’s private lawyers sued New York State officials and the House Ways and Means Committee to block congressional Democrats</a> from obtaining his state tax returns under a newly enacted New York law.</li>
<li class="graf graf--li">AG Letitia James of New York said <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/23/us/politics/trump-tax-returns-new-york.html" target="_blank" rel="noopener noreferrer">her office had “all the confidence that this law is legal” and pledged to “vigorously defend” it</a>. A spokesman for House Ways and Means Chair Richard Neal declined to comment.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.rollcall.com/news/congress/mueller-hearing-opens-amid-trump-tweets-blasting-probe" target="_blank" rel="noopener noreferrer">ahead of Mueller’s testimony, Trump tweeted</a>, “why didn’t the highly conflicted Robert Mueller” investigate “Crooked Hillary Clinton deleted and acid washed” emails, saying, “She must have GREAT lawyers!”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.rollcall.com/news/congress/mueller-hearing-opens-amid-trump-tweets-blasting-probe" target="_blank" rel="noopener noreferrer">Trump asked why “Mueller &amp; his band of 18 Angry Democrats</a>” did not investigate “Crooked Hillary Clinton, Lyin’ &amp; Leakin’ James Comey, Lisa Page and her Psycho lover, Peter S, Andy McCabe…and many more.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.ff62d53658c6#exonerate" target="_blank" rel="noopener noreferrer">Robert Mueller testified before the House Judiciary and the House Intelligence Committees</a>. Mueller said in his opening remarks he would not address the origins of the investigation or Steele dossier.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://n.pr/2YaSxAd" target="_blank" rel="noopener noreferrer">Mueller also said, “Over the course of my career</a>, I’ve seen a number of challenges to our democracy. The Russian government’s effort to interfere in our election is among the most serious.”</li>
<li class="graf graf--li">Mueller testified to the House Judiciary Committee that despite Trump’s repeated proclamations, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.ff62d53658c6#exonerate" target="_blank" rel="noopener noreferrer">the report does not exonerate Trump</a>, and did not conclude that Trump did not commit obstruction of justice.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller said DOJ rules say a sitting president cannot be indicted</a>, but that Trump could be prosecuted for obstruction of justice after he leaves office. Mueller also said Trump refused to be interviewed by his team.</li>
<li class="graf graf--li">When asked if the <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Russians perceived a benefit from a candidate, Mueller said, “It would be Trump</a>,” and confirmed that Manafort gave polling data to an associate with ties to Russian intelligence.</li>
<li class="graf graf--li">Democrats tried to systematically walk through Volume 2, the obstruction of justice charges, including when he attempted to have Mueller fired, reading parts of the report out loud and <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller responding with short affirmations</a>.</li>
<li class="graf graf--li">Mueller did say there was <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/24/robert-mueller-kneecaps-president-trumps-no-collusion-no-obstruction-mantra/?utm_term=.1c22c058d70a" target="_blank" rel="noopener noreferrer">a sufficient factual and legal basis for further investigation</a>, and that Trump had a motive to impede the Russia investigation, countering Barr who said Trump was merely frustrated.</li>
<li class="graf graf--li">Republicans repeatedly asked about the origins of the investigation and the Steele dossier. <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller refused to roughly 200 questions posed</a> to him, frequently saying, “I’m just going to leave it as it appears in the report.”</li>
<li class="graf graf--li">Despite saying he did not plan to watch, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Trump live-tweeted the testimony, including quoting Fox News host Chris Wallace</a>: “This has been a disaster for the Democrats and a disaster for the reputation of Robert Mueller.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller refused to address the issue of impeachment</a>. Republicans accused Mueller and his team members of being biased against Trump. Mueller pushed back, saying he never asked about the political affiliation of his team.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Six Trump aides were charged with crimes in the Mueller probe</a> including Michael Flynn, Michael Cohen, Rick Gates, Paul Manafort, George Papadopoulos, and Roger Stone.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller was more forceful in testimony before the intelligence committee</a>. Chair Schiff accused Trump of “disloyalty” to the country, while ranking Republican Nunes compared the probe to the search for the Loch Ness monster.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller corrected morning testimony</a> where he said did not indict Trump because of the OLC opinion on indicting a sitting president, saying, “We did not reach a determination as to whether the president committed a crime.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller said the Russia probe is “not a witch hunt” or a hoax</a>. He also said Russia interfered in the 2016 election and the Trump campaign appeared to welcome that help. Several members of the campaign lied to his team.</li>
<li class="graf graf--li">Mueller affirmed that Trump’s foreign dealings, including efforts and conversations on Trump Tower Moscow, could <a class="markup--anchor markup--li-anchor" href="http://nymag.com/intelligencer/2019/07/mueller-testifies-russia-blackmail-leverage-trump.html" target="_blank" rel="noopener noreferrer">expose him to being blackmailed by Russians</a>. Same with other regime members.</li>
<li class="graf graf--li">Mueller gave his most pointed criticism on Trump for his praising of WikiLeaks, saying, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Problematic is an understatement</a>…it displays of giving some hope or some boost to what is and should be illegal behavior.”</li>
<li class="graf graf--li">Mueller said it is not acceptable to take help from foreign governments, saying, “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">I hope this is not the new normal, but I fear it is</a>,” adding, “We don’t use the word collusion,” but there may have been a conspiracy.</li>
<li class="graf graf--li">When asked if his team found evidence to suggest Russia would try to interfere in future elections, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller said, “They’re doing it as we sit here</a>,” adding, “And they expect to do it during the next campaign.”</li>
<li class="graf graf--li">Mueller said he decided not to subpoena Trump for testimony, saying <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Trump would have fought it and would have extended the investigation for a “substantial period of time</a>.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Mueller also said of Trump’s written answers</a>, “he wasn’t always being truthful.” Mueller agreed that accepting foreign help is “unpatriotic,” and agreed when government officials lie it can open them up to blackmail.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">Notably, ranking member Nunes did not use his closing time</a> to pose any questions to Mueller. In the afternoon session, one Republican did ask Mueller how to stop election interference in the future.</li>
<li class="graf graf--li">Aaron Zebley, who served as a sort of chief of staff to Mueller during the probe and was <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.0a50702fb95b#exonerate" target="_blank" rel="noopener noreferrer">sworn in for both hearings, did not speak</a>. Republicans objected to him being there however.</li>
<li class="graf graf--li">When Mueller’s testimony <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.98198613b183#exonerate" target="_blank" rel="noopener noreferrer">ended at approximately 3:30 p.m., Trump tweeted</a>: “TRUTH IS A FORCE OF NATURE!”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.98198613b183#exonerate" target="_blank" rel="noopener noreferrer">The Republican National Committee said in a statement</a> the testimony was “a disaster for Democrats,” and, “After three years, millions of taxpayer dollars…There was no collusion and no obstruction. Case closed.”</li>
<li class="graf graf--li">Trump emerged to speak to reporters, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.98198613b183#exonerate" target="_blank" rel="noopener noreferrer">saying had a “very good day,” adding Mueller did “horrible” job and said the investigation was “phony</a>,” and said it was a “devastating day” for Democrats.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/national-security/mueller-testimony-congress-live/2019/07/24/d51a82d6-aca1-11e9-bc5c-e73b603e7f38_story.html?utm_term=.98198613b183#exonerate" target="_blank" rel="noopener noreferrer">Trump also said, “This has been a very bad thing for our country</a>,” and “three years of embarrassment and waste of time for our country,” adding Mueller did not have the right to “exonerate.”</li>
<li class="graf graf--li">When asked about Mueller saying he could be indicted after leaving office, <a class="markup--anchor markup--li-anchor" href="https://www.newsweek.com/trump-lashes-out-reporters-over-mueller-questions-very-dumb-youre-untruthful-one-worst-1451024" target="_blank" rel="noopener noreferrer">Trump lashed out calling it</a> “a very dumb and unfair question,” and telling the reporter, “you’re fake news, you’re one of the worst.”</li>
<li class="graf graf--li">On Wednesday, <em class="markup--em markup--li-em">Politico</em> reported during a closed-door meeting of House Democrats after the hearings, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">House Judiciary Chair Nadler pushed to launch impeachment proceedings, but was rebuffed by Speaker Nancy Pelosi</a>.</li>
<li class="graf graf--li">Nader cited even though <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">polls showed limited support for impeaching Richard Nixon when the House began impeachment hearings in 1973</a>, public support grew as more evidence came out about Nixon’s behavior.</li>
<li class="graf graf--li">Democrats had a lengthy discussion on impeachment, with <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">rank-and-file lawmakers asking technical questions</a>, including whether it would require a full vote of the House or if it could be initiated by the Judiciary Committee.</li>
<li class="graf graf--li">In a press conference after the meeting, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">Speaker Pelosi seemed to soften on starting an impeachment inquiry</a>, telling reporters, “If we have a case for impeachment, that’s the place we will have to go.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">Pelosi said she wanted to build “a strong case</a>” based on “the facts and the law,” adding, “The stronger our case is, the worse the Senate will look for just letting the president off the hook.”</li>
<li class="graf graf--li">Pelosi added if the “<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">cone of silence and the obstruction of justice and the coverup in the White House prevents us from getting that information</a>,” it will be “even more grounds to go forward” with impeachment.</li>
<li class="graf graf--li">Nadler told reporters, “<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/24/pelosi-nadler-rebuff-impeachment-mueller-hearing-1432925" target="_blank" rel="noopener noreferrer">Today was a watershed day in telling the facts to the American people</a>,” adding, “we face a time of great danger,” and “This cannot go on. And it’s up to Congress to safeguard the Constitution.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/house/454645-cummings-implores-american-people-to-pay-attention-to-whats-going-on-after" target="_blank" rel="noopener noreferrer">Chair Cummings told reporters, “I’m begging the American people</a> to pay attention,” urging listeners not to accept Trump’s conduct, or that of AG Barr or Republican lawmakers, as “normal.”</li>
<li class="graf graf--li">Cummings added, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/house/454645-cummings-implores-american-people-to-pay-attention-to-whats-going-on-after" target="_blank" rel="noopener noreferrer">if you want to have a democracy intact for your children and your children’s children and generations yet unborn</a>, we have got to guard against this moment. This is our watch.”</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/regulation/court-battles/454603-house-passes-measure-endorsing-all-trump-focused-subpoenas" target="_blank" rel="noopener noreferrer">the House passed a measure which endorsed all Trump-focused subpoenas</a>, past and future, after a Trump appointed judge questioned whether the House voted to authorize its investigations.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.cnbc.com/2019/07/25/doj-wont-bring-charges-against-barr-ross-after-contempt-vote.html" target="_blank" rel="noopener noreferrer">the DOJ said in a letter to Speaker Pelosi it will not bring charges against AG Barr and Sec. Ross</a> after the House voted in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-140/" target="_blank" rel="noopener noreferrer">Week 140</a> to hold them in criminal contempt for refusing to comply with subpoenas.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/24/politics/saudi-arms-sale-resolutions-trump-veto/index.html" target="_blank" rel="noopener noreferrer">Trump vetoed three joint resolutions that had bipartisan support in the House and Senate, which would have prohibited</a> arms sales to Saudi Arabia and the United Arab Emirates.</li>
<li class="graf graf--li">On Wednesday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/24/nyregion/bernie-madoff-trump-pardon.html" target="_blank" rel="noopener noreferrer">Bernie Madoff asked Trump to commute his 150-year sentence</a>, filing a petition for clemency with the DOJ. Madoff has served ten years in prison and is 81 years-old.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/25/russia-interference-2016-election-1435436" target="_blank" rel="noopener noreferrer">the Senate Intelligence Committee released the first of its five-part report on Russian interference in the 2016 election</a>, which found Russia’s “directed extensive activity” started back in 2014.</li>
<li class="graf graf--li">The report found that <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html" target="_blank" rel="noopener noreferrer">Russia targeted the election systems of all 50 states, and described “an unprecedented level</a> of activity against state election infrastructure” as part of an effort to find vulnerabilities.</li>
<li class="graf graf--li">The report also found “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html" target="_blank" rel="noopener noreferrer">Russian cyberactors were in a position to delete or change voter data” in the Illinois voter database</a>. The report, including key findings, were heavily redacted at the behest of U.S. intelligence agencies.</li>
<li class="graf graf--li">The report found Russia did not change votes or manipulate voting machines, but warned of an ongoing threat, and gave a <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/25/russia-interference-2016-election-1435436" target="_blank" rel="noopener noreferrer">series of public recommendations for 2020</a>, much of which was redacted.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html" target="_blank" rel="noopener noreferrer">The report recommended ensuring a paper trail</a> for voter machines and paper backups for registration system, as well as strategic steps and opening discussions with U.S. allies on how to deter cyberattacks.</li>
<li class="graf graf--li">The report also found <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/25/us/politics/russian-hacking-elections.html" target="_blank" rel="noopener noreferrer">widespread intelligence failure in countering Russian efforts</a>, saying the scope was underestimated, warnings were inadequate, and state officials under-reacted or resisted federal help.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/election-security-divides-congress-after-muellers-testimony/2019/07/25/042541ec-aef5-11e9-9411-a608f9d0c2d3_story.html?fbclid=IwAR2k6Qhpvi9Rq6ChseLO91gHrGeE-ZEZW1v_FjWyWOy2xVmTOsQeFMIkjq0&amp;utm_term=.895224f7027f" target="_blank" rel="noopener noreferrer">Senate Majority Leader Mitch McConnell blocked Senate Democrats from pushing forward a bill</a> which had passed in the House and would authorize additional funding for the state election systems.</li>
<li class="graf graf--li">McConnell also <a class="markup--anchor markup--li-anchor" href="https://abcnews.go.com/Politics/mcconnell-blocks-bills-election-security-heels-mueller-warnings/story?id=64569009" target="_blank" rel="noopener noreferrer">blocked a second bill that had passed in the House mandating the use of paper ballots</a>, claiming, “This is partisan legislation from the Democratic House of Representatives.”</li>
<li class="graf graf--li">A <em class="markup--em markup--li-em">WAPO</em> columnist <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/opinions/mitch-mcconnell-is-a-russian-asset/2019/07/26/02cf3510-afbc-11e9-a0c9-6d2d7818f3da_story.html?utm_term=.196bd2c7005c" target="_blank" rel="noopener noreferrer">compared McConnell to “a Russian asset,” saying Russia “is attacking us today</a>…Yet each time we try to raise our defenses to repel the attack, McConnell…blocks us from defending ourselves.”</li>
<li class="graf graf--li">CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/06/19/politics/voting-machines-paper-ballots-congress/index.html" target="_blank" rel="noopener noreferrer">Election Systems &amp; Software, the largest U.S. election equipment manufacturer, has been quietly lobbying</a> to require all voting equipment to create a paper trail, a sharp departure from its past position.</li>
<li class="graf graf--li">On Saturday, <em class="markup--em markup--li-em">AP</em> reported a federal judge could force Georgia to use an interim voting system, finding its <a class="markup--anchor markup--li-anchor" href="https://apnews.com/365907438ba345e3a47d924c9f20dfcb" target="_blank" rel="noopener noreferrer">current voting system is “way too old and archaic” and its machines are unsecure and vulnerable to hacking</a>.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/25/politics/justice-department-capital-punishment-barr/index.html" target="_blank" rel="noopener noreferrer">AG Barr directed the Bureau of Prisons to reinstate the death penalty</a>, after 16 years without executions, and to schedule the execution of five death row inmates.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/25/world/asia/north-korea-ballistic-missile.html" target="_blank" rel="noopener noreferrer">North Korea tested a new type of short-range ballistic missile, launching two missiles,</a>according to the South Korean government, expanding the North’s ability to deliver nuclear warheads.</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">WAPO</em> reported that during Trump’s speech at Turning Point USA’s student summit on Tuesday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/25/how-did-trump-end-up-front-presidential-seal-doctored-include-russian-symbol/?utm_term=.b5ab785dfca0" target="_blank" rel="noopener noreferrer">he was standing in front of a doctored presidential seal which included a Russian symbol</a>.</li>
<li class="graf graf--li">A closer examination of videos from the event revealed rather than the Latin phrase “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/25/how-did-trump-end-up-front-presidential-seal-doctored-include-russian-symbol/?utm_term=.3cff4ffefda1" target="_blank" rel="noopener noreferrer">E pluribus unum,” the seal says “45 es un títere,” a Spanish phrase that translates to “45 is a puppet</a>.”</li>
<li class="graf graf--li">The fake seal, which was <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/25/how-did-trump-end-up-front-presidential-seal-doctored-include-russian-symbol/?utm_term=.3cff4ffefda1" target="_blank" rel="noopener noreferrer">meant to poke fun at Trump’s love of golf and ties to Russia, also showed the eagle clutching cash</a> in its right talons. Turning Point USA fired the person on the video team who displayed the fake seal.</li>
<li class="graf graf--li">On Thursday, <em class="markup--em markup--li-em">Vox</em> reported the <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/future-perfect/2019/7/24/20707062/food-stamps-snap-trump-administration-sonny-perdue-agriculture" target="_blank" rel="noopener noreferrer">Trump regime is planning to crack down on “broad-based categorical eligibility</a>,” which enables states to enroll people who have applied for other low-income programs to get food stamps.</li>
<li class="graf graf--li">The move would <a class="markup--anchor markup--li-anchor" href="https://www.vox.com/future-perfect/2019/7/24/20707062/food-stamps-snap-trump-administration-sonny-perdue-agriculture" target="_blank" rel="noopener noreferrer">bump roughly 3.1 million people off food stamps, roughly 8% of those currently on the program</a>, and would allow the Trump regime to bypass Congress.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/25/politics/kfile-monica-crowley/index.html?fbclid=IwAR3ds9WjHbKDDeMsufckDo4uo-lcJk8dfaiCb-IJaFjaA85Pcd5PVHSI99A" target="_blank" rel="noopener noreferrer">CNN reported that Monica Crowley, Trump’s pick for Treasury spokesperson, had repeatedly spread a smear that Barack Obama</a> was secretly a Muslim, saying, “Can he be both loyal to Islam and loyal to the United States?”</li>
<li class="graf graf--li">On Thursday, a total of <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/25/impeachment-democrats-mueller-1436433" target="_blank" rel="noopener noreferrer">five additional House Democrats came out for impeachment, including Rep. Katherine Clark, vice chair</a> of the House Democratic Caucus and the highest-ranking Democrat to join the effort.</li>
<li class="graf graf--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/26/politics/sean-hannity-donald-trump/index.html" target="_blank" rel="noopener noreferrer">Trump called in to Sean Hannity’s show to talk about Mueller’s testimony</a>, calling it a “very poor performance” and saying people watching “couldn’t believe when they saw what was going on.”</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/26/politics/sean-hannity-donald-trump/index.html" target="_blank" rel="noopener noreferrer">called it “a disgrace to our country</a>,” saying he “watched a little bit at the very beginning and I couldn’t believe what I was seeing,” even though he was tweeting about the testimony throughout.</li>
<li class="graf graf--li">Trump called the Mueller probe “<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/26/politics/sean-hannity-donald-trump/index.html" target="_blank" rel="noopener noreferrer">a fake witch hunt and it should never be allowed to happen to another president again,” adding, “This was treason</a>. This was high crimes,” and the press lost “all credibility.”</li>
<li class="graf graf--li">Trump also said, “It’s fake news,” repeating the press is “the enemy of the people,” and added on firing Mueller, “I had the absolute right to fire him but I didn’t,” and <strong class="markup--strong markup--li-strong">“</strong><a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/26/politics/sean-hannity-donald-trump/index.html" target="_blank" rel="noopener noreferrer">this was a coup attempt, in my opinion</a>.”</li>
<li class="graf graf--li">On Friday, Rep. Ann Kuster of New Hampshire became the 99th Democrat to come out for impeachment, <a class="markup--anchor markup--li-anchor" href="https://twitter.com/kyledcheney/status/1154784342020886528?s=20" target="_blank" rel="noopener noreferrer">bringing the total to 100</a> members of Congress. Later, Rep. Chris Pappas of a swing district in NH made it 101.</li>
<li class="graf graf--li">On Friday, <em class="markup--em markup--li-em">Politico</em> reported with <a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2019/07/26/nancy-pelosi-donald-trump-impeachment-1437530" target="_blank" rel="noopener noreferrer">Democrats moving closer, Pelosi said she has “no complaint,” adding, “I’m willing to take whatever heat there is</a>. The decision will be made in a timely fashion. This isn’t endless.”</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/house/454934-gop-rep-martha-roby-to-retire" target="_blank" rel="noopener noreferrer">Rep. Martha Roby of Alabama announced she plans to retire at the end of the term, the third Republican</a> to announce their resignation this week. Roby is one of only 13 Republican women in the House.</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/26/sometimes-trump-trashes-polls-sometimes-he-hypes-them-sometimes-theyre-same-poll/?utm_term=.9a17c9a48c2a" target="_blank" rel="noopener noreferrer">Trump attacked Fox News in a pair of tweets, saying, “@FoxNews is at it again</a>. So different from what they used to be during the 2016 Primaries, &amp; before — Proud Warriors!”</li>
<li class="graf graf--li">Trump also tweeted about “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/26/sometimes-trump-trashes-polls-sometimes-he-hypes-them-sometimes-theyre-same-poll/?utm_term=.9a17c9a48c2a" target="_blank" rel="noopener noreferrer">new Fox Polls, which have always been terrible to me (they had me losing BIG to Crooked Hillary)</a>,” complaining about a poll which showed Trump down by 10 points to Biden.</li>
<li class="graf graf--li">Trump blamed it on “t<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/26/sometimes-trump-trashes-polls-sometimes-he-hypes-them-sometimes-theyre-same-poll/?utm_term=.9a17c9a48c2a" target="_blank" rel="noopener noreferrer">hree year vicious Witch Hunt, perpetrated by the Lamestream Media in Collusion with Crooked</a> and the Democrat Party,” saying no way he can lose “with the greatest Economy in U.S. history.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/2019/07/26/sometimes-trump-trashes-polls-sometimes-he-hypes-them-sometimes-theyre-same-poll/?utm_term=.d36fdbafc19a" target="_blank" rel="noopener noreferrer">The day before Trump had celebrated Fox News</a> in a series of tweets, over their polls showing his approval rating higher, tweeting: “President Trump’s Approval Rating on Economy is at 52%.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.businessinsider.my/trump-says-google-china-relationship-may-be-national-security-concern-2019-7/" target="_blank" rel="noopener noreferrer">Trump also tweeted, “There may or may not be National Security</a> concerns with regard to Google and their relationship with China.” Treasury Secretary Steve Mnuchin said there was no concern on Wednesday.</li>
<li class="graf graf--li">Trump also attacked Apple, saying <a class="markup--anchor markup--li-anchor" href="https://www.cnbc.com/2019/07/26/trump-says-apple-will-not-be-given-tariff-waivers-or-relief-for-mac-pro-parts-made-in-china.html" target="_blank" rel="noopener noreferrer">the company “will not be given Tariff waiver, or relief, for Mac Pro parts that are made in China</a>.” Apple shared dipped slightly on the tweet.</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://www.marketwatch.com/story/trump-calls-second-quarter-growth-not-bad-as-he-denies-tariff-relief-to-apple-2019-07-26" target="_blank" rel="noopener noreferrer">attacked the Federal Reserve again, tweeting that second quarter GDP up 2.1% was “Not bad considering</a> we have the very heavy weight of the Federal Reserve anchor wrapped around our neck.”</li>
<li class="graf graf--li">Trump also <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454908-trump-vows-substantial-reciprocal-action-against-france-over-tax" target="_blank" rel="noopener noreferrer">attacked France for a new tax law targeting U.S. technology giants like Apple</a>, tweeting, “We will announce a substantial reciprocal action on Macron’s foolishness shortly.”</li>
<li class="graf graf--li">On Friday, in a petition to the court over the Mueller probe, the <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/26/us/politics/donald-trump-impeachment.html" target="_blank" rel="noopener noreferrer">House Judiciary Committee asked the federal judge to unseal grand jury secrets related, saying the panel is considering</a> articles of impeachment.</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/26/us/politics/donald-trump-impeachment.html" target="_blank" rel="noopener noreferrer">Chair Nadler told reporters</a>, “Because Department of Justice policies will not allow prosecution of a sitting president,” the House “is the only institution of the federal government” that can hold “Trump accountable.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/26/us/politics/donald-trump-impeachment.html" target="_blank" rel="noopener noreferrer">The House application states</a>, “the House must have access to all the relevant facts and consider whether to exercise all its full Article I powers,” including “recommendation of articles of impeachment.”</li>
<li class="graf graf--li">Chair Nadler stood with <a class="markup--anchor markup--li-anchor" href="https://www.huffpost.com/entry/donald-trump-impeachment-house-judiciary-committee_n_5d3b3952e4b0a6d6373f162a?guccounter=1" target="_blank" rel="noopener noreferrer">other House Judiciary Committee members (pictured below), several of whom told reporters</a> the application indicates the start of an impeachment investigation.</li>
<li class="graf graf--li">On Friday, Trump told reporters from the Oval Office that “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454953-trump-calls-for-probe-of-obama-book-deal" target="_blank" rel="noopener noreferrer">it’s a disgrace” that Democrats continue to investigate him</a>, adding, “they want to go fishing and I watched Bob Mueller and they have nothing.”</li>
<li class="graf graf--li">Trump threatened Obama, saying, “<a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/administration/454953-trump-calls-for-probe-of-obama-book-deal" target="_blank" rel="noopener noreferrer">Let’s look into Obama the way they’ve looked at me … they could look into the book deal</a> that President Obama made. Let’s subpoena all of his records.”</li>
<li class="graf graf--li">On Friday, a <a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/covington-students-250-million-defamation-lawsuit-against-the-washington-post-dismissed/" target="_blank" rel="noopener noreferrer">federal judge dismissed the $250 million defamation lawsuit brought by Covington student Nicholas Sandmann against <em class="markup--em markup--li-em">WAPO</em></a>, saying its coverage was protected by the First Amendment and deemed opinion.</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/supreme-court-says-trump-can-proceed-with-plan-to-spend-military-funds-for-border-wall-construction/2019/07/26/f2a63d48-aa55-11e9-a3a6-ab670962db05_story.html?utm_term=.0d9094556a28" target="_blank" rel="noopener noreferrer">the Supreme Court ruled that Trump can proceed with plans to use Pentagon funds for construction of his wall, overruling</a> a lower court which found reallocating Pentagon funds would violate federal law.</li>
<li class="graf graf--li">The <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/supreme-court-says-trump-can-proceed-with-plan-to-spend-military-funds-for-border-wall-construction/2019/07/26/f2a63d48-aa55-11e9-a3a6-ab670962db05_story.html?utm_term=.0d9094556a28" target="_blank" rel="noopener noreferrer">unsigned ruling split along ideological lines, 5 to 3</a>, with Justice Stephen Breyer proposing a compromise which others did not sign, and came after an emergency filing by the regime during the court’s summer recess.</li>
<li class="graf graf--li">Speaker Pelosi said in a statement the decision allows Trump “to defy the bipartisan will of the Congress and proceed with contracts to spend billions of dollars on <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/courts_law/supreme-court-says-trump-can-proceed-with-plan-to-spend-military-funds-for-border-wall-construction/2019/07/26/f2a63d48-aa55-11e9-a3a6-ab670962db05_story.html?utm_term=.0d9094556a28" target="_blank" rel="noopener noreferrer">his wall undermines the Constitution and the law</a>.”</li>
<li class="graf graf--li">On Friday, Sen. Dianne Feinstein, ranking member on the Judiciary Committee, <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/senate/454982-democrats-urge-graham-to-back-down-from-rules-change-threat" target="_blank" rel="noopener noreferrer">urged Chair Lindsey Graham to back down from a threatened rules change in order to vote on a bill to change the Flores settlement</a>.</li>
<li class="graf graf--li">Feinstein said in her letter, “Your announcement to disregard these rules…and change the rules unilaterally in a partisan manner is deeply concerning,” saying <a class="markup--anchor markup--li-anchor" href="https://thehill.com/homenews/senate/454982-democrats-urge-graham-to-back-down-from-rules-change-threat" target="_blank" rel="noopener noreferrer">it would “set an unfortunate precedent for the future</a>.”</li>
<li class="graf graf--li">On Friday, NBC News reported <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/immigration/active-duty-u-s-troops-are-now-just-feet-away-n1034416" target="_blank" rel="noopener noreferrer">U.S. troops are stationed inside the Border Patrol’s holding facility in Donna, Texas, a move close</a> to violating a federal law forbidding troops from being in direct contact with migrants.</li>
<li class="graf graf--li">The troops are not armed, and <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/immigration/active-duty-u-s-troops-are-now-just-feet-away-n1034416" target="_blank" rel="noopener noreferrer">are monitoring migrant adults and children from just a few feet away and are supposed to report any problems</a> to CBP officials rather than interact.</li>
<li class="graf graf--li">Rep. John Garamendi said the <a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/immigration/active-duty-u-s-troops-are-now-just-feet-away-n1034416" target="_blank" rel="noopener noreferrer">regime is “teetering on the edge of the Posse Comitatus law,” a 1878 federal law that prohibits</a> the government from using military forces to act as a police force within U.S. borders.</li>
<li class="graf graf--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/health/nih-issues-strict-new-requirements-for-fetal-tissue-research-funding/2019/07/26/e9f7e6f8-afdf-11e9-bc5c-e73b603e7f38_story.html?utm_term=.cf14d2bd9257" target="_blank" rel="noopener noreferrer">the National Institutes of Health issued new strict requirements by the Trump regime for researchers seeking</a> federal funding grants for research using fetal tissue.</li>
<li class="graf graf--li">Going forward, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/health/nih-issues-strict-new-requirements-for-fetal-tissue-research-funding/2019/07/26/e9f7e6f8-afdf-11e9-bc5c-e73b603e7f38_story.html?utm_term=.cf14d2bd9257" target="_blank" rel="noopener noreferrer">grant applications and renewals must provide a detailed justification for using tissue collected from elective abortions</a>, and document why no alternative methods could accomplish the same.</li>
<li class="graf graf--li">On Friday, the Senate Armed Services Committee said it would move forward with confirmation hearings for Gen. John Hyten, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/26/us/politics/hyten-assault-joint-chiefs.html" target="_blank" rel="noopener noreferrer">Trump’s nominee to be the number two general, despite sexual assault accusations</a>.</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://beta.washingtonpost.com/politics/trump-attacks-rep-cummingss-district-calling-it-a-disgusting-rat-and-rodent-infested-mess/2019/07/27/b93c89b2-b073-11e9-bc5c-e73b603e7f38_story.html?outputType=amp" target="_blank" rel="noopener noreferrer">in a series of tweets, Trump attacked Chair Cummings, who is a Black American, calling him a “brutal bully</a>,” accusing him of “shouting and screaming at the great men &amp; women of Border Patrol.”</li>
<li class="graf graf--li">Trump claimed Cummings’ district of <a class="markup--anchor markup--li-anchor" href="https://beta.washingtonpost.com/politics/trump-attacks-rep-cummingss-district-calling-it-a-disgusting-rat-and-rodent-infested-mess/2019/07/27/b93c89b2-b073-11e9-bc5c-e73b603e7f38_story.html?outputType=amp" target="_blank" rel="noopener noreferrer">Baltimore “is FAR WORSE and more dangerous,” than the border, and “considered the Worst in the USA</a>,” and “a disgusting, rat and rodent infested mess.”</li>
<li class="graf graf--li">Trump also tweeted <a class="markup--anchor markup--li-anchor" href="https://beta.washingtonpost.com/politics/trump-attacks-rep-cummingss-district-calling-it-a-disgusting-rat-and-rodent-infested-mess/2019/07/27/b93c89b2-b073-11e9-bc5c-e73b603e7f38_story.html?outputType=amp" target="_blank" rel="noopener noreferrer">Cumming’s district is the “worst run and most dangerous,” asking, “Where is all this money going?</a> How much is stolen?” and threatening, “Investigate this corrupt mess immediately!”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://beta.washingtonpost.com/politics/trump-attacks-rep-cummingss-district-calling-it-a-disgusting-rat-and-rodent-infested-mess/2019/07/27/b93c89b2-b073-11e9-bc5c-e73b603e7f38_story.html?outputType=amp" target="_blank" rel="noopener noreferrer">Cummings tweeted back</a>, “Each morning, I wake up, and I go and fight for my neighbors,” adding, “It is my constitutional duty to conduct oversight of the Executive Branch. But, it is my moral duty to fight for my constituents.”</li>
<li class="graf graf--li"><a class="markup--anchor markup--li-anchor" href="https://beta.washingtonpost.com/politics/trump-attacks-rep-cummingss-district-calling-it-a-disgusting-rat-and-rodent-infested-mess/2019/07/27/b93c89b2-b073-11e9-bc5c-e73b603e7f38_story.html?outputType=amp" target="_blank" rel="noopener noreferrer">An hour before Trump’s attack on Cummings, “Fox &amp; Friends” ran</a> a segment questioning, “How do living conditions in Rep. Cummings’ Baltimore district compare to those at the border?”</li>
<li class="graf graf--li">On Saturday, CNN reported <a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2019/07/20/media/raj-shah-white-house-fox-corp/index.html" target="_blank" rel="noopener noreferrer">Raj Shah, the former White House deputy press secretary, took a job at Fox News</a>, continuing the revolving door between the cable network and Trump’s White House.</li>
<li class="graf graf--li">On Saturday, <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2019/07/27/world/europe/moscow-protest-election-russia.html#click=https://t.co/Z7pc8LyGAX" target="_blank" rel="noopener noreferrer">Moscow police arrested more than 1,000 protestors in continuing protests over the fairness</a> of upcoming city elections. Protestors yelled, “We love Russia! They love money!”</li>
</ol>
<p class="graf graf--p">The Weekly List podcast is here! You can find more information here by<a class="markup--anchor markup--p-anchor" href="https://anchor.fm/the-weekly-list?source=post_page---------------------------" target="_blank" rel="noopener noreferrer"> clicking here</a>.</p>
<p class="graf graf--p">THE LIST — weeks 1–52 of The Weekly List is out as a book! You can order your copy by <a class="markup--anchor markup--p-anchor" href="http://hyperurl.co/TheList?source=post_page---------------------------" target="_blank" rel="noopener noreferrer">clicking here</a>.</p>
</div>
<p class="list-body-image"><img class="attachment-full size-full wp-post-image" src="https://theweeklylist.org/wp-content/uploads/2019/07/week-141.jpeg" alt="" width="1273" height="848" /></p>
<div class="fs n cu it">
<div class="iu n"></div>
</div>
<p>House Judiciary Committee Chairman Jerrold Nadler (D-NY) and fellow Democratic members of the committee hold a news conference about this week’s testimony of former special counsel Robert Mueller July 26, 2019 in Washington, DC. Nadler said that the hearing was an “inflection point,” because Mueller testified that President Donald Trump’s 2016 campaign welcomed assistance from Russians and that Trump “was not exonerated.”</p>
</section>
</div>
</div>
</div>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
			<div id="atatags-400786211-5d3dd30e8f14c">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786211-5d3dd30e8f14c',  {
						collapseEmpty: 'before',
						sectionId: '400786211',
						location: 120,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
			<div id="atatags-400786214-5d3dd30e8f154">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786214-5d3dd30e8f154',  {
						collapseEmpty: 'before',
						sectionId: '400786214',
						location: 130,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div></div>
				
			</div>
		</div><div id="atatags-400786215-5d3dd30e8f181">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-400786215-5d3dd30e8f181', {
                    sectionId: '400786215',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-117406" class="share-twitter sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-117406" class="share-facebook sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-117406" class="share-linkedin sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-117406" class="share-pinterest sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow noopener noreferrer" data-shared="" class="share-pocket sd-button share-icon" href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40078621-117406-5d3dd30e91ea3' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=40078621&amp;post_id=117406&amp;origin=jacquelinemhadel.wordpress.com&amp;obj_id=40078621-117406-5d3dd30e91ea3&amp;domain=jacquelinemhadel.com' data-name='like-post-frame-40078621-117406-5d3dd30e91ea3'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/" rel="category tag">POLITIKS OF GRAFFITI</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://jacquelinemhadel.com/tag/amy-siskind/" rel="tag">amy siskind</a>, <a href="https://jacquelinemhadel.com/tag/baltimore/" rel="tag">baltimore</a>, <a href="https://jacquelinemhadel.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="https://jacquelinemhadel.com/tag/graffiti/" rel="tag">Graffiti</a>, <a href="https://jacquelinemhadel.com/tag/politics/" rel="tag">Politics</a>, <a href="https://jacquelinemhadel.com/tag/streetart/" rel="tag">streetart</a>, <a href="https://jacquelinemhadel.com/tag/usa/" rel="tag">USA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacquelinemhadel.com/2019/07/24/brussels-belgium-%f0%9f%87%a7%f0%9f%87%aa-tearing-it-down/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">BRUSSELS, BELGIUM 🇧🇪: TEARING IT&nbsp;DOWN</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			0 thoughts on &ldquo;<span>POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING&nbsp;NORMS&#8221;</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-32038" class="comment byuser comment-author-sdwhatley even thread-even depth-1 highlander-comment">
			<article id="div-comment-32038" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://2.gravatar.com/avatar/566064ff04f774dc92b8ccfdd282c45b?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn">Sheree</b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/#comment-32038">
							<time datetime="2019-07-28T09:02:52-04:00">
								July 28, 2019 at 9:02 am							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>OMG, you couldn’t make this up!</p>
<p id="comment-like-32038" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?like_comment=32038&#038;_wpnonce=d7be3f9a4b" class="comment-like-link needs-login" rel="nofollow" data-blog="40078621"><span>Like</span></a><span id="comment-like-count-32038" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/?replytocom=32038#respond' data-commentid="32038" data-postid="117406" data-belowelement="div-comment-32038" data-respondelement="respond" aria-label='Reply to Sheree'>Reply</a></div>			</article><!-- .comment-body -->
		</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jacquelinemhadel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1ba1772cf3" /><input type="hidden" name="_wp_http_referer" value="/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Guest">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			You are commenting using your WordPress.com account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			You are commenting using your Google account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			You are commenting using your Twitter account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			You are commenting using your Facebook account.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Notify me of new posts via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='117406' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d73a986f8" /></p>
<input type="hidden" name="genseq" value="1564332814" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-400786213-5d3dd30e99f09">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786213-5d3dd30e99f09',  {
						collapseEmpty: 'before',
						sectionId: '400786213',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jacquelinemhadel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://jacquelinemhadel.com/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/">POLITIKS OF GRAFFITI 142: &#8220;TROUBLING SIGNS OF ERODING&nbsp;NORMS&#8221;</a>
											<span class="post-date">July 28, 2019</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2019/07/24/brussels-belgium-%f0%9f%87%a7%f0%9f%87%aa-tearing-it-down/">BRUSSELS, BELGIUM 🇧🇪: TEARING IT&nbsp;DOWN</a>
											<span class="post-date">July 24, 2019</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2019/07/21/breda-netherlands-%f0%9f%87%b3%f0%9f%87%b1-all-in-all-youre-just-another-cock-%f0%9f%90%93-in-the-road/">BREDA, NETHERLANDS 🇳🇱: ALL IN ALL, YOU’RE JUST ANOTHER COCK 🐓 IN THE&nbsp;ROAD</a>
											<span class="post-date">July 21, 2019</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://jacquelinemhadel.com/2019/07/'> July 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/06/'> June 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/05/'> May 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/04/'> April 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/03/'> March 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/02/'> February 2019 </option>
	<option value='https://jacquelinemhadel.com/2019/01/'> January 2019 </option>
	<option value='https://jacquelinemhadel.com/2018/12/'> December 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/11/'> November 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/10/'> October 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/09/'> September 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/08/'> August 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/07/'> July 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/06/'> June 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/05/'> May 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/04/'> April 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/03/'> March 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/02/'> February 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/01/'> January 2018 </option>
	<option value='https://jacquelinemhadel.com/2017/12/'> December 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/11/'> November 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/10/'> October 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/09/'> September 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/08/'> August 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/07/'> July 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/06/'> June 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/05/'> May 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/04/'> April 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/03/'> March 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/02/'> February 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/01/'> January 2017 </option>
	<option value='https://jacquelinemhadel.com/2016/12/'> December 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/11/'> November 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/10/'> October 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/09/'> September 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/08/'> August 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/07/'> July 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/06/'> June 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/05/'> May 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/04/'> April 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/03/'> March 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/02/'> February 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/01/'> January 2016 </option>
	<option value='https://jacquelinemhadel.com/2015/12/'> December 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/11/'> November 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/10/'> October 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/09/'> September 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/08/'> August 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/07/'> July 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/06/'> June 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/05/'> May 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/04/'> April 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/03/'> March 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/02/'> February 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/01/'> January 2015 </option>
	<option value='https://jacquelinemhadel.com/2014/12/'> December 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/11/'> November 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/10/'> October 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/09/'> September 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/08/'> August 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/07/'> July 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/06/'> June 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/05/'> May 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/04/'> April 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/03/'> March 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/02/'> February 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/01/'> January 2014 </option>
	<option value='https://jacquelinemhadel.com/2013/12/'> December 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/11/'> November 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/10/'> October 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/09/'> September 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/08/'> August 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/07/'> July 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/06/'> June 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/05/'> May 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/04/'> April 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/03/'> March 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/02/'> February 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/01/'> January 2013 </option>
	<option value='https://jacquelinemhadel.com/2012/12/'> December 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/11/'> November 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/10/'> October 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/09/'> September 2012 </option>

		</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">THE PLACES, THE PEOPLE</h3>		<ul>
				<li class="cat-item cat-item-248989455"><a href="https://jacquelinemhadel.com/category/u-s-a/california/29-palms-claremont/">29 PALMS &amp; CLAREMONT</a>
</li>
	<li class="cat-item cat-item-42117"><a href="https://jacquelinemhadel.com/category/germany/aachen/">AACHEN</a>
</li>
	<li class="cat-item cat-item-578965"><a href="https://jacquelinemhadel.com/category/belgium/aalst/">AALST</a>
</li>
	<li class="cat-item cat-item-538159671"><a href="https://jacquelinemhadel.com/category/belgium/aalst/aalst-street-art/">AALST STREET ART</a>
</li>
	<li class="cat-item cat-item-57812521"><a href="https://jacquelinemhadel.com/category/israel-2/acre-israel/">ACRE</a>
</li>
	<li class="cat-item cat-item-516641"><a href="https://jacquelinemhadel.com/category/costa-rica/alajuela/">ALAJUELA</a>
</li>
	<li class="cat-item cat-item-2629307"><a href="https://jacquelinemhadel.com/category/japan-2/amagasaki/">AMAGASAKI</a>
</li>
	<li class="cat-item cat-item-37542967"><a href="https://jacquelinemhadel.com/category/the-netherlands/amsterdam-street-art/">AMSTERDAM STREET ART</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://jacquelinemhadel.com/category/animals/">ANIMALS</a>
</li>
	<li class="cat-item cat-item-251350778"><a href="https://jacquelinemhadel.com/category/lebanon-2/anjar-lebanon/">ANJAR</a>
</li>
	<li class="cat-item cat-item-70013"><a href="https://jacquelinemhadel.com/category/belgium/antwerp/">ANTWERP</a>
</li>
	<li class="cat-item cat-item-338621423"><a href="https://jacquelinemhadel.com/category/belgium/antwerp-street-art/">ANTWERP STREET ART</a>
</li>
	<li class="cat-item cat-item-643555169"><a href="https://jacquelinemhadel.com/category/art-basel-miami-2018/">ART BASEL MIAMI 2018</a>
</li>
	<li class="cat-item cat-item-27612"><a href="https://jacquelinemhadel.com/category/artist-interviews/">ARTIST INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-15453"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/">atlanta</a>
</li>
	<li class="cat-item cat-item-179284677"><a href="https://jacquelinemhadel.com/category/celta/atlanta-1/">ATLANTA 1</a>
</li>
	<li class="cat-item cat-item-107836018"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/atlanta-street-art/">ATLANTA STREET ART</a>
</li>
	<li class="cat-item cat-item-1849"><a href="https://jacquelinemhadel.com/category/austria/">AUSTRIA</a>
</li>
	<li class="cat-item cat-item-53917482"><a href="https://jacquelinemhadel.com/category/lebanon-2/baalbek-lebanon/">BAALBEK</a>
</li>
	<li class="cat-item cat-item-44557862"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballintoy-harbour/">BALLINTOY HARBOUR</a>
</li>
	<li class="cat-item cat-item-352372886"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballymoney-dark-hedges/">BALLYMONEY DARK HEDGES</a>
</li>
	<li class="cat-item cat-item-161555"><a href="https://jacquelinemhadel.com/category/moldova/balti/">BALTI</a>
</li>
	<li class="cat-item cat-item-79515"><a href="https://jacquelinemhadel.com/category/bangkok/">BANGKOK</a>
</li>
	<li class="cat-item cat-item-192555"><a href="https://jacquelinemhadel.com/category/northern-ireland/bangor/">BANGOR</a>
</li>
	<li class="cat-item cat-item-5983863"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/banksy-new-york/">BANKSY</a>
</li>
	<li class="cat-item cat-item-387544682"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/banksys-dismaland/">BANKSY&#039;S DISMALAND</a>
</li>
	<li class="cat-item cat-item-18790135"><a href="https://jacquelinemhadel.com/category/barcelona-2/">BARCELONA</a>
</li>
	<li class="cat-item cat-item-17060124"><a href="https://jacquelinemhadel.com/category/barcelona-graffiti/">BARCELONA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235540"><a href="https://jacquelinemhadel.com/category/china-2/beijing-china/">BEIJING</a>
</li>
	<li class="cat-item cat-item-35096541"><a href="https://jacquelinemhadel.com/category/beirut-2/">BEIRUT</a>
</li>
	<li class="cat-item cat-item-61874985"><a href="https://jacquelinemhadel.com/category/beirut-2/beirut-street-art/">BEIRUT STREET ART</a>
</li>
	<li class="cat-item cat-item-6635475"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/">BELFAST</a>
</li>
	<li class="cat-item cat-item-33784905"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/belfast-street-art/">BELFAST STREET ART</a>
</li>
	<li class="cat-item cat-item-13821"><a href="https://jacquelinemhadel.com/category/belgium/">BELGIUM</a>
</li>
	<li class="cat-item cat-item-35032797"><a href="https://jacquelinemhadel.com/category/northern-ireland/benone-strand/">BENONE STRAND</a>
</li>
	<li class="cat-item cat-item-9985015"><a href="https://jacquelinemhadel.com/category/berlin-2/">BERLIN</a>
</li>
	<li class="cat-item cat-item-14189013"><a href="https://jacquelinemhadel.com/category/berlin-street-art/">BERLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-358692"><a href="https://jacquelinemhadel.com/category/israel-2/bethlehem/">BETHLEHEM</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://jacquelinemhadel.com/category/blog-news/">BLOG NEWS</a>
</li>
	<li class="cat-item cat-item-20135"><a href="https://jacquelinemhadel.com/category/bogota/">BOGOTA</a>
</li>
	<li class="cat-item cat-item-116664821"><a href="https://jacquelinemhadel.com/category/bogota/bogota-skaters/">BOGOTA SKATERS</a>
</li>
	<li class="cat-item cat-item-115242314"><a href="https://jacquelinemhadel.com/category/bogota/bogota-street-art-bogota/">BOGOTA STREET ART</a>
</li>
	<li class="cat-item cat-item-20909451"><a href="https://jacquelinemhadel.com/category/books-2/">BOOKS</a>
</li>
	<li class="cat-item cat-item-171461366"><a href="https://jacquelinemhadel.com/category/books-by-jacqueline-hadel/">BOOKS BY JACQUELINE HADEL</a>
</li>
	<li class="cat-item cat-item-36349543"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/">BOSTON</a>
</li>
	<li class="cat-item cat-item-1803042"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/boston-street-art/">BOSTON STREET ART</a>
</li>
	<li class="cat-item cat-item-267261"><a href="https://jacquelinemhadel.com/category/romania/brasov/">BRASOV</a>
</li>
	<li class="cat-item cat-item-588272574"><a href="https://jacquelinemhadel.com/category/brasov-graffiti/">BRASOV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-53667"><a href="https://jacquelinemhadel.com/category/the-netherlands/breda/">BREDA</a>
</li>
	<li class="cat-item cat-item-6635516"><a href="https://jacquelinemhadel.com/category/england/brighton-england/">BRIGHTON</a>
</li>
	<li class="cat-item cat-item-160617705"><a href="https://jacquelinemhadel.com/category/england/brighton-street-art/">BRIGHTON STREET ART</a>
</li>
	<li class="cat-item cat-item-27637172"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/bronx-graffiti/">BRONX GRAFFITI</a>
</li>
	<li class="cat-item cat-item-2155368"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-new-york/">BROOKLYN</a>
</li>
	<li class="cat-item cat-item-4181283"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-street-art/">BROOKLYN STREET ART</a>
</li>
	<li class="cat-item cat-item-193055"><a href="https://jacquelinemhadel.com/category/belgium/brugge/">BRUGGE</a>
</li>
	<li class="cat-item cat-item-18217"><a href="https://jacquelinemhadel.com/category/belgium/brussels/">BRUSSELS</a>
</li>
	<li class="cat-item cat-item-43548069"><a href="https://jacquelinemhadel.com/category/belgium/brussels/brussels-street-art/">BRUSSELS STREET ART</a>
</li>
	<li class="cat-item cat-item-326495"><a href="https://jacquelinemhadel.com/category/romania/bucharest/">BUCHAREST</a>
</li>
	<li class="cat-item cat-item-43370149"><a href="https://jacquelinemhadel.com/category/romania/bucharest-graffiti/">BUCHAREST GRAFFITI</a>
</li>
	<li class="cat-item cat-item-12625"><a href="https://jacquelinemhadel.com/category/hungary/budapest/">BUDAPEST</a>
</li>
	<li class="cat-item cat-item-52519189"><a href="https://jacquelinemhadel.com/category/hungary/budapest/budapest-street-art/">BUDAPEST STREET ART</a>
</li>
	<li class="cat-item cat-item-212648644"><a href="https://jacquelinemhadel.com/category/bullet-journalling/">BULLET JOURNALLING</a>
</li>
	<li class="cat-item cat-item-392968"><a href="https://jacquelinemhadel.com/category/korea/busan/">BUSAN</a>
</li>
	<li class="cat-item cat-item-256707562"><a href="https://jacquelinemhadel.com/category/korea/busan-graffiti/">BUSAN GRAFFITI</a>
</li>
	<li class="cat-item cat-item-48166619"><a href="https://jacquelinemhadel.com/category/lebanon-2/byblos-lebanon/">BYBLOS</a>
</li>
	<li class="cat-item cat-item-200013409"><a href="https://jacquelinemhadel.com/category/cafepress-shop-feat-photo-projects-by-jackie-hadel/">CAFEPRESS SHOP FEAT. PHOTO PROJECTS BY JACKIE HADEL</a>
</li>
	<li class="cat-item cat-item-1337"><a href="https://jacquelinemhadel.com/category/u-s-a/california/">california</a>
</li>
	<li class="cat-item cat-item-25367122"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/">CALIFORNIA</a>
</li>
	<li class="cat-item cat-item-34962622"><a href="https://jacquelinemhadel.com/category/cambodia-2/">CAMBODIA</a>
</li>
	<li class="cat-item cat-item-756381"><a href="https://jacquelinemhadel.com/category/camera-gear/">CAMERA GEAR</a>
</li>
	<li class="cat-item cat-item-3477"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/">cancun</a>
</li>
	<li class="cat-item cat-item-132125998"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/cancun-street-art/">CANCUN STREET ART</a>
</li>
	<li class="cat-item cat-item-6206852"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-venezuela/">CARACAS</a>
</li>
	<li class="cat-item cat-item-135443873"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-street-art/">CARACAS STREET ART</a>
</li>
	<li class="cat-item cat-item-11140848"><a href="https://jacquelinemhadel.com/category/northern-ireland/carrick-a-rede/">CARRICK-A-REDE</a>
</li>
	<li class="cat-item cat-item-331192"><a href="https://jacquelinemhadel.com/category/costa-rica/cartago/">cartago</a>
</li>
	<li class="cat-item cat-item-847178"><a href="https://jacquelinemhadel.com/category/celta/">CELTA</a>
</li>
	<li class="cat-item cat-item-319091"><a href="https://jacquelinemhadel.com/category/international-food/chef-interviews/">CHEF INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/">CHICAGO</a>
</li>
	<li class="cat-item cat-item-8922530"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/chicago-street-art/">CHICAGO STREET ART</a>
</li>
	<li class="cat-item cat-item-132252259"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/chichen-itza-cancun/">CHICHEN ITZA</a>
</li>
	<li class="cat-item cat-item-516975"><a href="https://jacquelinemhadel.com/category/moldova/chisinau/">chisinau</a>
</li>
	<li class="cat-item cat-item-582582504"><a href="https://jacquelinemhadel.com/category/moldova/chisinau-graffiti/">CHISINAU GRAFFITI</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://jacquelinemhadel.com/category/mississippi/clinton/">CLINTON</a>
</li>
	<li class="cat-item cat-item-476757"><a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/">COCOA BEACH</a>
</li>
	<li class="cat-item cat-item-225899"><a href="https://jacquelinemhadel.com/category/germany/cologne/">COLOGNE</a>
</li>
	<li class="cat-item cat-item-9710"><a href="https://jacquelinemhadel.com/category/costa-rica/">COSTA RICA</a>
</li>
	<li class="cat-item cat-item-352513778"><a href="https://jacquelinemhadel.com/category/northern-ireland/county-antrim-cushendun/">COUNTY ANTRIM-CUSHENDUN</a>
</li>
	<li class="cat-item cat-item-6366756"><a href="https://jacquelinemhadel.com/category/mexico-2/cozumel-mexico/">COZUMEL</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://jacquelinemhadel.com/category/cuba/">CUBA</a>
</li>
	<li class="cat-item cat-item-516646"><a href="https://jacquelinemhadel.com/category/costa-rica/curridabat/">CURRIDABAT</a>
</li>
	<li class="cat-item cat-item-2834580"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/cusco-peru/">CUSCO</a>
</li>
	<li class="cat-item cat-item-15802529"><a href="https://jacquelinemhadel.com/category/china-2/dali-china/">DALI</a>
</li>
	<li class="cat-item cat-item-15292"><a href="https://jacquelinemhadel.com/category/michigan/detroit/">DETROIT</a>
</li>
	<li class="cat-item cat-item-104240631"><a href="https://jacquelinemhadel.com/category/michigan/detroit-street-art/">DETROIT STREET ART</a>
</li>
	<li class="cat-item cat-item-391817388"><a href="https://jacquelinemhadel.com/category/belgium/doel-graffiti-ghost-town/">DOEL GRAFFITI: GHOST TOWN</a>
</li>
	<li class="cat-item cat-item-762294"><a href="https://jacquelinemhadel.com/category/ireland/donegal/">DONEGAL</a>
</li>
	<li class="cat-item cat-item-7849613"><a href="https://jacquelinemhadel.com/category/vietnam-2/dong-hoi/">DONG HOI</a>
</li>
	<li class="cat-item cat-item-290932"><a href="https://jacquelinemhadel.com/category/northern-ireland/downhill/">DOWNHILL</a>
</li>
	<li class="cat-item cat-item-46949"><a href="https://jacquelinemhadel.com/category/germany/dresden/">DRESDEN</a>
</li>
	<li class="cat-item cat-item-376880"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/">DUBLIN</a>
</li>
	<li class="cat-item cat-item-7844204"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/dublin-street-art/">DUBLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-62157198"><a href="https://jacquelinemhadel.com/category/northern-ireland/dunseverick-castle/">DUNSEVERICK CASTLE</a>
</li>
	<li class="cat-item cat-item-4718392"><a href="https://jacquelinemhadel.com/category/florida-2/eau-gallie/">EAU GALLIE</a>
</li>
	<li class="cat-item cat-item-40648349"><a href="https://jacquelinemhadel.com/category/japan-2/ebisu-japan/">EBISU</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://jacquelinemhadel.com/category/ecuador-2/">ECUADOR</a>
</li>
	<li class="cat-item cat-item-8104535"><a href="https://jacquelinemhadel.com/category/egypt-2/">EGYPT</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://jacquelinemhadel.com/category/england/">ENGLAND</a>
</li>
	<li class="cat-item cat-item-106773138"><a href="https://jacquelinemhadel.com/category/celta/esl-series/">ESL SERIES</a>
</li>
	<li class="cat-item cat-item-2029"><a href="https://jacquelinemhadel.com/category/exhibitions/">EXHIBITIONS</a>
</li>
	<li class="cat-item cat-item-66594360"><a href="https://jacquelinemhadel.com/category/fafi-2/">FAFI</a>
</li>
	<li class="cat-item cat-item-29760752"><a href="https://jacquelinemhadel.com/category/florida-2/">FLORIDA</a>
</li>
	<li class="cat-item cat-item-1828202"><a href="https://jacquelinemhadel.com/category/france-2/">FRANCE</a>
</li>
	<li class="cat-item cat-item-56343"><a href="https://jacquelinemhadel.com/category/frankfurt/">FRANKFURT</a>
</li>
	<li class="cat-item cat-item-7247331"><a href="https://jacquelinemhadel.com/category/frankfurt/frankfurt-street-art/">FRANKFURT STREET ART</a>
</li>
	<li class="cat-item cat-item-4902"><a href="https://jacquelinemhadel.com/category/friendship/">FRIENDSHIP</a>
</li>
	<li class="cat-item cat-item-86284"><a href="https://jacquelinemhadel.com/category/japan-2/fuji/">FUJI</a>
</li>
	<li class="cat-item cat-item-6635749"><a href="https://jacquelinemhadel.com/category/japan-2/fukuoka-japan/">FUKUOKA</a>
</li>
	<li class="cat-item cat-item-35035709"><a href="https://jacquelinemhadel.com/category/georgia-2/">GEORGIA</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://jacquelinemhadel.com/category/germany/">germany</a>
</li>
	<li class="cat-item cat-item-584482"><a href="https://jacquelinemhadel.com/category/belgium/ghent/">GHENT</a>
</li>
	<li class="cat-item cat-item-387496224"><a href="https://jacquelinemhadel.com/category/belgium/ghent/ghent-street-art/">GHENT STREET ART</a>
</li>
	<li class="cat-item cat-item-1487234"><a href="https://jacquelinemhadel.com/category/northern-ireland/giants-causeway/">GIANTS CAUSEWAY</a>
</li>
	<li class="cat-item cat-item-3698242"><a href="https://jacquelinemhadel.com/category/china-2/guangzhou-china/">GUANGZHOU</a>
</li>
	<li class="cat-item cat-item-465111"><a href="https://jacquelinemhadel.com/category/ecuador-2/guayaquil/">GUAYAQUIL</a>
</li>
	<li class="cat-item cat-item-6635809"><a href="https://jacquelinemhadel.com/category/china-2/guilin-china/">GUILIN</a>
</li>
	<li class="cat-item cat-item-212132"><a href="https://jacquelinemhadel.com/category/israel-2/haifa/">HAIFA</a>
</li>
	<li class="cat-item cat-item-2029800"><a href="https://jacquelinemhadel.com/category/vietnam-2/halong-bay-vietnam/">HALONG BAY</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://jacquelinemhadel.com/category/hamburg/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-5247114"><a href="https://jacquelinemhadel.com/category/germany/hamburg-germany/">HAMBURG</a>
</li>
	<li class="cat-item cat-item-666532"><a href="https://jacquelinemhadel.com/category/germany/hanau/">HANAU</a>
</li>
	<li class="cat-item cat-item-28617136"><a href="https://jacquelinemhadel.com/category/japan-2/harajuku-japan/">HARAJUKU</a>
</li>
	<li class="cat-item cat-item-48840704"><a href="https://jacquelinemhadel.com/category/lebanon-2/harissa-lebanon/">HARISSA</a>
</li>
	<li class="cat-item cat-item-220345"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/harlem/">harlem</a>
</li>
	<li class="cat-item cat-item-4885916"><a href="https://jacquelinemhadel.com/category/germany/hochst/">HÖCHST</a>
</li>
	<li class="cat-item cat-item-200703164"><a href="https://jacquelinemhadel.com/category/israel-2/hebron-israel/">HEBRON</a>
</li>
	<li class="cat-item cat-item-15080"><a href="https://jacquelinemhadel.com/category/hello-world/">HELLO WORLD!</a>
</li>
	<li class="cat-item cat-item-516651"><a href="https://jacquelinemhadel.com/category/costa-rica/heredia/">HEREDIA</a>
</li>
	<li class="cat-item cat-item-9745829"><a href="https://jacquelinemhadel.com/category/japan-2/himeji-japan/">HIMEJI</a>
</li>
	<li class="cat-item cat-item-6635840"><a href="https://jacquelinemhadel.com/category/japan-2/hiroshima-japan/">HIROSHIMA</a>
</li>
	<li class="cat-item cat-item-263941"><a href="https://jacquelinemhadel.com/category/vietnam-2/hoi-an/">HOI AN</a>
</li>
	<li class="cat-item cat-item-2340704"><a href="https://jacquelinemhadel.com/category/florida-2/hollywood-florida/">HOLLYWOOD</a>
</li>
	<li class="cat-item cat-item-516697923"><a href="https://jacquelinemhadel.com/category/celta/esl-series/how-to-teach-functions/">How To Teach Functions</a>
</li>
	<li class="cat-item cat-item-32875"><a href="https://jacquelinemhadel.com/category/hungary/">HUNGARY</a>
</li>
	<li class="cat-item cat-item-176503"><a href="https://jacquelinemhadel.com/category/romania/iasi/">IASI</a>
</li>
	<li class="cat-item cat-item-100961"><a href="https://jacquelinemhadel.com/category/international-food/">INTERNATIONAL FOOD</a>
</li>
	<li class="cat-item cat-item-7901374"><a href="https://jacquelinemhadel.com/category/costa-rica/irazu-volcano/">Irazu Volcano</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://jacquelinemhadel.com/category/ireland/">IRELAND</a>
</li>
	<li class="cat-item cat-item-96934957"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/isla-mujeres-cancun/">ISLA MUJERES</a>
</li>
	<li class="cat-item cat-item-53060"><a href="https://jacquelinemhadel.com/category/pakistan/islamabad/">ISLAMABAD</a>
</li>
	<li class="cat-item cat-item-34820854"><a href="https://jacquelinemhadel.com/category/israel-2/">ISRAEL</a>
</li>
	<li class="cat-item cat-item-14982116"><a href="https://jacquelinemhadel.com/category/istanbul-2/">ISTANBUL</a>
</li>
	<li class="cat-item cat-item-117805258"><a href="https://jacquelinemhadel.com/category/istanbul-street-art/">ISTANBUL STREET ART</a>
</li>
	<li class="cat-item cat-item-110053"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca/">ithaca</a>
</li>
	<li class="cat-item cat-item-39062941"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca-street-art/">ITHACA STREET ART</a>
</li>
	<li class="cat-item cat-item-262653"><a href="https://jacquelinemhadel.com/category/costa-rica/jaco/">JACÓ</a>
</li>
	<li class="cat-item cat-item-420722710"><a href="https://jacquelinemhadel.com/category/mississippi/jackson-street-art/">JACKSON STREET ART</a>
</li>
	<li class="cat-item cat-item-193370"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/">JACKSONVILLE</a>
</li>
	<li class="cat-item cat-item-417790719"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/jacksonville-street-art/">JACKSONVILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-30840676"><a href="https://jacquelinemhadel.com/category/israel-2/jaffa-israel/">JAFFA</a>
</li>
	<li class="cat-item cat-item-218998969"><a href="https://jacquelinemhadel.com/category/jaha-2/">JAHA</a>
</li>
	<li class="cat-item cat-item-10443913"><a href="https://jacquelinemhadel.com/category/japan-2/">JAPAN</a>
</li>
	<li class="cat-item cat-item-251367763"><a href="https://jacquelinemhadel.com/category/lebanon-2/jeita-lebanon/">JEITA</a>
</li>
	<li class="cat-item cat-item-34941106"><a href="https://jacquelinemhadel.com/category/jerusalem-2/">JERUSALEM</a>
</li>
	<li class="cat-item cat-item-4948"><a href="https://jacquelinemhadel.com/category/jordan/">JORDAN</a>
</li>
	<li class="cat-item cat-item-20738547"><a href="https://jacquelinemhadel.com/category/u-s-a/california/joshua-tree-california/">JOSHUA TREE</a>
</li>
	<li class="cat-item cat-item-22773016"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/">KAMIANETS-PODILSKYI</a>
</li>
	<li class="cat-item cat-item-342111189"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/kamianets-podilskyi-street-art/">KAMIANETS-PODILSKYI STREET ART</a>
</li>
	<li class="cat-item cat-item-176692590"><a href="https://jacquelinemhadel.com/category/kashink-2/">KaSHiNk!</a>
</li>
	<li class="cat-item cat-item-8462803"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-ukraine/">KIEV</a>
</li>
	<li class="cat-item cat-item-323551171"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-street-art/">KIEV STREET ART</a>
</li>
	<li class="cat-item cat-item-453070"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/">KOBE</a>
</li>
	<li class="cat-item cat-item-274406367"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/kobe-skaters/">KOBE SKATERS</a>
</li>
	<li class="cat-item cat-item-221339466"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-street-art/">KOBE STREET ART</a>
</li>
	<li class="cat-item cat-item-239968"><a href="https://jacquelinemhadel.com/category/japan-2/koyasan/">KOYASAN</a>
</li>
	<li class="cat-item cat-item-649712269"><a href="https://jacquelinemhadel.com/category/poland/krakow/krakow-street-art-and-graffiti/">KRAKÓW STREET ART AND GRAFFITI</a>
</li>
	<li class="cat-item cat-item-42808"><a href="https://jacquelinemhadel.com/category/poland/krakow/">KRAKOW</a>
</li>
	<li class="cat-item cat-item-251351945"><a href="https://jacquelinemhadel.com/category/lebanon-2/ksara-lebanon/">KSARA</a>
</li>
	<li class="cat-item cat-item-241514057"><a href="https://jacquelinemhadel.com/category/japan-2/kurashiki-japan/">KURASHIKI</a>
</li>
	<li class="cat-item cat-item-1686314"><a href="https://jacquelinemhadel.com/category/japan-2/kyoto-japan/">KYOTO</a>
</li>
	<li class="cat-item cat-item-50383365"><a href="https://jacquelinemhadel.com/category/u-s-a/california/l-a-street-art/">L.A. STREET ART</a>
</li>
	<li class="cat-item cat-item-93018"><a href="https://jacquelinemhadel.com/category/pakistan/lahore/">LAHORE</a>
</li>
	<li class="cat-item cat-item-36597451"><a href="https://jacquelinemhadel.com/category/laos-2/">LAOS</a>
</li>
	<li class="cat-item cat-item-705064"><a href="https://jacquelinemhadel.com/category/larchmont/">LARCHMONT</a>
</li>
	<li class="cat-item cat-item-5549384"><a href="https://jacquelinemhadel.com/category/lebanon-2/">LEBANON</a>
</li>
	<li class="cat-item cat-item-2222885"><a href="https://jacquelinemhadel.com/category/bullet-journalling/leuchtturm/">LEUCHTTURM</a>
</li>
	<li class="cat-item cat-item-139991"><a href="https://jacquelinemhadel.com/category/belgium/leuven/">LEUVEN</a>
</li>
	<li class="cat-item cat-item-1055467"><a href="https://jacquelinemhadel.com/category/belgium/liege/">LIEGE</a>
</li>
	<li class="cat-item cat-item-4653606"><a href="https://jacquelinemhadel.com/category/china-2/lijiang-china/">LIJIANG</a>
</li>
	<li class="cat-item cat-item-43506"><a href="https://jacquelinemhadel.com/category/france-2/lille/">LILLE</a>
</li>
	<li class="cat-item cat-item-31526"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/lima/">LIMA</a>
</li>
	<li class="cat-item cat-item-620335"><a href="https://jacquelinemhadel.com/category/northern-ireland/limavady/">LIMAVADY</a>
</li>
	<li class="cat-item cat-item-507110"><a href="https://jacquelinemhadel.com/category/florida-2/little-havana/">LITTLE HAVANA</a>
</li>
	<li class="cat-item cat-item-1618"><a href="https://jacquelinemhadel.com/category/england/london/">LONDON</a>
</li>
	<li class="cat-item cat-item-5807805"><a href="https://jacquelinemhadel.com/category/england/london-street-art/">LONDON STREET ART</a>
</li>
	<li class="cat-item cat-item-10680885"><a href="https://jacquelinemhadel.com/category/northern-ireland/londonderry-northern-ireland/">LONDONDERRY</a>
</li>
	<li class="cat-item cat-item-465899"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/">LONG ISLAND</a>
</li>
	<li class="cat-item cat-item-1759978"><a href="https://jacquelinemhadel.com/category/u-s-a/california/los-angeles-california/">LOS ANGELES</a>
</li>
	<li class="cat-item cat-item-20881682"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/los-angeles-street-art/">LOS ANGELES STREET ART</a>
</li>
	<li class="cat-item cat-item-59350"><a href="https://jacquelinemhadel.com/category/louisiana/">LOUISIANA</a>
</li>
	<li class="cat-item cat-item-1253195"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/">LVIV</a>
</li>
	<li class="cat-item cat-item-337291367"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/lviv-graffiti/">LVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-81758"><a href="https://jacquelinemhadel.com/category/france-2/lyon/">LYON</a>
</li>
	<li class="cat-item cat-item-53831"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/">MAASTRICHT</a>
</li>
	<li class="cat-item cat-item-388334950"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/maastricht-street-art/">MAASTRICHT STREET ART</a>
</li>
	<li class="cat-item cat-item-329036"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/machu-picchu/">MACHU PICCHU</a>
</li>
	<li class="cat-item cat-item-251352424"><a href="https://jacquelinemhadel.com/category/lebanon-2/maghdouche-lebanon/">MAGHDOUCHE</a>
</li>
	<li class="cat-item cat-item-259711"><a href="https://jacquelinemhadel.com/category/germany/mainz/">MAINZ</a>
</li>
	<li class="cat-item cat-item-34928340"><a href="https://jacquelinemhadel.com/category/malaysia-2/">MALAYSIA</a>
</li>
	<li class="cat-item cat-item-196494397"><a href="https://jacquelinemhadel.com/category/france-2/marseille-street-art/">MARSEILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-28049"><a href="https://jacquelinemhadel.com/category/u-s-a/maryland/">maryland</a>
</li>
	<li class="cat-item cat-item-137421412"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-venezuela/">MATURIN</a>
</li>
	<li class="cat-item cat-item-140299368"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-street-art/">MATURIN STREET ART</a>
</li>
	<li class="cat-item cat-item-265969"><a href="https://jacquelinemhadel.com/category/belgium/mechelen/">MECHELEN</a>
</li>
	<li class="cat-item cat-item-3579"><a href="https://jacquelinemhadel.com/category/florida-2/melbourne/">MELBOURNE</a>
</li>
	<li class="cat-item cat-item-5549385"><a href="https://jacquelinemhadel.com/category/mexico-2/">MEXICO</a>
</li>
	<li class="cat-item cat-item-6365688"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-mexico/">MEXICO CITY</a>
</li>
	<li class="cat-item cat-item-49948598"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-street-art/">MEXICO CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-57908"><a href="https://jacquelinemhadel.com/category/florida-2/miami/">miami</a>
</li>
	<li class="cat-item cat-item-8481227"><a href="https://jacquelinemhadel.com/category/florida-2/miami/miami-street-art/">MIAMI STREET ART</a>
</li>
	<li class="cat-item cat-item-11110"><a href="https://jacquelinemhadel.com/category/michigan/">MICHIGAN</a>
</li>
	<li class="cat-item cat-item-2213360"><a href="https://jacquelinemhadel.com/category/wisconsin/milwaukee-wisconsin/">MILWAUKEE</a>
</li>
	<li class="cat-item cat-item-59351"><a href="https://jacquelinemhadel.com/category/mississippi/">MISSISSIPPI</a>
</li>
	<li class="cat-item cat-item-162284"><a href="https://jacquelinemhadel.com/category/moldova/">MOLDOVA</a>
</li>
	<li class="cat-item cat-item-2451"><a href="https://jacquelinemhadel.com/category/product-reviews/moleskine/">MOLESKINE</a>
</li>
	<li class="cat-item cat-item-1316973"><a href="https://jacquelinemhadel.com/category/belgium/mons/">MONS</a>
</li>
	<li class="cat-item cat-item-2640232"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/">MONTANITA</a>
</li>
	<li class="cat-item cat-item-439091253"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/montanita-street-art/">MONTANITA STREET ART</a>
</li>
	<li class="cat-item cat-item-707376"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/montauk/">MONTAUK</a>
</li>
	<li class="cat-item cat-item-12728294"><a href="https://jacquelinemhadel.com/category/vietnam-2/mui-ne-vietnam/">MUI NE</a>
</li>
	<li class="cat-item cat-item-39566"><a href="https://jacquelinemhadel.com/category/germany/munich/">MUNICH</a>
</li>
	<li class="cat-item cat-item-4760"><a href="https://jacquelinemhadel.com/category/my-projects/">MY PROJECTS</a>
</li>
	<li class="cat-item cat-item-274924"><a href="https://jacquelinemhadel.com/category/japan-2/nagasaki/">NAGASAKI</a>
</li>
	<li class="cat-item cat-item-444351"><a href="https://jacquelinemhadel.com/category/japan-2/nagoya/">NAGOYA</a>
</li>
	<li class="cat-item cat-item-1152120"><a href="https://jacquelinemhadel.com/category/belgium/namur/">NAMUR</a>
</li>
	<li class="cat-item cat-item-25487"><a href="https://jacquelinemhadel.com/category/china-2/nanjing/">NANJING</a>
</li>
	<li class="cat-item cat-item-202641"><a href="https://jacquelinemhadel.com/category/japan-2/nara/">NARA</a>
</li>
	<li class="cat-item cat-item-30926"><a href="https://jacquelinemhadel.com/category/tennessee/nashville/">NASHVILLE</a>
</li>
	<li class="cat-item cat-item-176486704"><a href="https://jacquelinemhadel.com/category/israel-2/nazareth-israel/">NAZARETH</a>
</li>
	<li class="cat-item cat-item-571197585"><a href="https://jacquelinemhadel.com/category/new-jersey-street-art/">NEW JERSEY STREET ART</a>
</li>
	<li class="cat-item cat-item-59355"><a href="https://jacquelinemhadel.com/category/new-mexico/">NEW MEXICO</a>
</li>
	<li class="cat-item cat-item-11107"><a href="https://jacquelinemhadel.com/category/louisiana/new-orleans/">NEW ORLEANS</a>
</li>
	<li class="cat-item cat-item-33815173"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/">NEW YORK</a>
</li>
	<li class="cat-item cat-item-26504209"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/new-york-city-street-art/">NEW YORK CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-81311"><a href="https://jacquelinemhadel.com/category/vietnam-2/nha-trang/">NHA TRANG</a>
</li>
	<li class="cat-item cat-item-25047292"><a href="https://jacquelinemhadel.com/category/vietnam-2/ninh-binh-vietnam/">NINH BINH</a>
</li>
	<li class="cat-item cat-item-5035"><a href="https://jacquelinemhadel.com/category/northern-ireland/">NORTHERN IRELAND</a>
</li>
	<li class="cat-item cat-item-428142"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/">ODESSA</a>
</li>
	<li class="cat-item cat-item-344074635"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/odessa-graffiti/">ODESSA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-259702"><a href="https://jacquelinemhadel.com/category/germany/offenbach/">OFFENBACH</a>
</li>
	<li class="cat-item cat-item-80564626"><a href="https://jacquelinemhadel.com/category/moldova/old-orhei/">OLD ORHEI</a>
</li>
	<li class="cat-item cat-item-597124"><a href="https://jacquelinemhadel.com/category/belgium/oostende/">OOSTENDE</a>
</li>
	<li class="cat-item cat-item-2754999"><a href="https://jacquelinemhadel.com/category/moldova/orhei/">ORHEI</a>
</li>
	<li class="cat-item cat-item-147028"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/">orlando</a>
</li>
	<li class="cat-item cat-item-130305820"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/orlando-street-art/">ORLANDO STREET ART</a>
</li>
	<li class="cat-item cat-item-798770"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-japan/">OSAKA</a>
</li>
	<li class="cat-item cat-item-224276585"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-street-art/">OSAKA STREET ART</a>
</li>
	<li class="cat-item cat-item-3235"><a href="https://jacquelinemhadel.com/category/pakistan/">PAKISTAN</a>
</li>
	<li class="cat-item cat-item-206199022"><a href="https://jacquelinemhadel.com/category/israel-2/palestinia-graffiti/">PALESTINIA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://jacquelinemhadel.com/category/france-2/paris/">paris</a>
</li>
	<li class="cat-item cat-item-20811293"><a href="https://jacquelinemhadel.com/category/france-2/paris-street-art/">PARIS STREET ART</a>
</li>
	<li class="cat-item cat-item-11113"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/">pennsylvania</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/">PERU</a>
</li>
	<li class="cat-item cat-item-22628"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/philadelphia/">PHILADELPHIA</a>
</li>
	<li class="cat-item cat-item-142609837"><a href="https://jacquelinemhadel.com/category/photography-the-meaning/">PHOTOGRAPHY: THE MEANING</a>
</li>
	<li class="cat-item cat-item-118360131"><a href="https://jacquelinemhadel.com/category/china-2/pingyao-china/">PINGYAO</a>
</li>
	<li class="cat-item cat-item-651204"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/">playa del carmen</a>
</li>
	<li class="cat-item cat-item-132670700"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/playa-del-carmen-street-art/">PLAYA DEL CARMEN STREET ART</a>
</li>
	<li class="cat-item cat-item-4340"><a href="https://jacquelinemhadel.com/category/poland/">poland</a>
</li>
	<li class="cat-item cat-item-558910793"><a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/">POLITIKS OF GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8737"><a href="https://jacquelinemhadel.com/category/pop-culture/">POP CULTURE</a>
</li>
	<li class="cat-item cat-item-577815573"><a href="https://jacquelinemhadel.com/category/product-reviews/product-review-nomad-carabiner/">PRODUCT REVIEW: NOMAD CARABINER</a>
</li>
	<li class="cat-item cat-item-565219191"><a href="https://jacquelinemhadel.com/category/product-review-vivitar-dks-20-camera-bag/">PRODUCT REVIEW: VIVITAR DKS-20 CAMERA BAG</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://jacquelinemhadel.com/category/product-reviews/">PRODUCT REVIEWS</a>
</li>
	<li class="cat-item cat-item-95553"><a href="https://jacquelinemhadel.com/category/professional-sports/">PROFESSIONAL SPORTS</a>
</li>
	<li class="cat-item cat-item-6365432"><a href="https://jacquelinemhadel.com/category/mexico-2/puerto-morelos-mexico/">PUERTO MORELOS</a>
</li>
	<li class="cat-item cat-item-296204"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/queens/">queens</a>
</li>
	<li class="cat-item cat-item-205854928"><a href="https://jacquelinemhadel.com/category/israel-2/ramallah-graffiti/">RAMALLAH GRAFFITI</a>
</li>
	<li class="cat-item cat-item-805721"><a href="https://jacquelinemhadel.com/category/blog-news/re-blogs/">RE-BLOGS</a>
</li>
	<li class="cat-item cat-item-333258"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/">REPUBLIC OF GEORGIA</a>
</li>
	<li class="cat-item cat-item-11803764"><a href="https://jacquelinemhadel.com/category/product-reviews/rhodia-pads/">RHODIA PADS</a>
</li>
	<li class="cat-item cat-item-115235306"><a href="https://jacquelinemhadel.com/category/vietnam-2/road-trip-to-danang/">ROAD TRIP TO DANANG</a>
</li>
	<li class="cat-item cat-item-61320"><a href="https://jacquelinemhadel.com/category/romania/">ROMANIA</a>
</li>
	<li class="cat-item cat-item-4998"><a href="https://jacquelinemhadel.com/category/the-netherlands/rotterdam/">ROTTERDAM</a>
</li>
	<li class="cat-item cat-item-149088"><a href="https://jacquelinemhadel.com/category/vietnam-2/saigon/">SAIGON</a>
</li>
	<li class="cat-item cat-item-73957"><a href="https://jacquelinemhadel.com/category/austria/salzburg/">SALZBURG</a>
</li>
	<li class="cat-item cat-item-288917744"><a href="https://jacquelinemhadel.com/category/professional-sports/sam-stosur-professional-sports/">SAM STOSUR</a>
</li>
	<li class="cat-item cat-item-151219445"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/">SAN DIEGO</a>
</li>
	<li class="cat-item cat-item-94662196"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-street-art/">SAN DIEGO STREET ART</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://jacquelinemhadel.com/category/u-s-a/san-francisco/">SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-216127"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/">SAN JOSE</a>
</li>
	<li class="cat-item cat-item-671788787"><a href="https://jacquelinemhadel.com/category/costa-rica/san-jose/san-jose-street-art-graffiti/">San Jose Street Art &amp; Graffiti</a>
</li>
	<li class="cat-item cat-item-17854678"><a href="https://jacquelinemhadel.com/category/saoufar/">SAOUFAR</a>
</li>
	<li class="cat-item cat-item-8348393"><a href="https://jacquelinemhadel.com/category/vietnam-2/sapa-vietnam/">SAPA</a>
</li>
	<li class="cat-item cat-item-34990657"><a href="https://jacquelinemhadel.com/category/self-portraits-2/">SELF-PORTRAITS</a>
</li>
	<li class="cat-item cat-item-205707742"><a href="https://jacquelinemhadel.com/category/israel-2/separation-wall-graffiti/">SEPARATION WALL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-789291"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/setauket/">setauket</a>
</li>
	<li class="cat-item cat-item-235541"><a href="https://jacquelinemhadel.com/category/china-2/shanghai-china/">SHANGHAI</a>
</li>
	<li class="cat-item cat-item-54470189"><a href="https://jacquelinemhadel.com/category/japan-2/shibuya-japan/">SHIBUYA</a>
</li>
	<li class="cat-item cat-item-59706743"><a href="https://jacquelinemhadel.com/category/japan-2/shinjuku-japan/">SHINJUKU</a>
</li>
	<li class="cat-item cat-item-682572"><a href="https://jacquelinemhadel.com/category/romania/sibiu/">SIBIU</a>
</li>
	<li class="cat-item cat-item-387394346"><a href="https://jacquelinemhadel.com/category/romania/sibiu/sibiu-street-art/">SIBIU STREET ART</a>
</li>
	<li class="cat-item cat-item-99631769"><a href="https://jacquelinemhadel.com/category/lebanon-2/sidon-lebanon/">SIDON</a>
</li>
	<li class="cat-item cat-item-13933351"><a href="https://jacquelinemhadel.com/category/moldova/soldanesti/">SOLDANESTI</a>
</li>
	<li class="cat-item cat-item-244854824"><a href="https://jacquelinemhadel.com/category/venezuela-2/space-invader-venezuela/">SPACE INVADER</a>
</li>
	<li class="cat-item cat-item-57447"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/street-art/">Street Art</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/surfing/">SURFING</a>
</li>
	<li class="cat-item cat-item-120635048"><a href="https://jacquelinemhadel.com/category/vietnam-2/tam-coc-hoa-lu/">TAM COC &amp; HOA LU</a>
</li>
	<li class="cat-item cat-item-61743717"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-republic-of-georgia/">TBILISI</a>
</li>
	<li class="cat-item cat-item-374765282"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-graffiti-republic-of-georgia/">TBILISI GRAFFITI</a>
</li>
	<li class="cat-item cat-item-1602045"><a href="https://jacquelinemhadel.com/category/israel-2/tel-aviv-israel/">TEL-AVIV</a>
</li>
	<li class="cat-item cat-item-90979123"><a href="https://jacquelinemhadel.com/category/tel-aviv-graffiti/">TEL-AVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-59360"><a href="https://jacquelinemhadel.com/category/tennessee/">TENNESSEE</a>
</li>
	<li class="cat-item cat-item-621389"><a href="https://jacquelinemhadel.com/category/the-netherlands/the-hague/">THE HAGUE</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://jacquelinemhadel.com/category/the-netherlands/">THE NETHERLANDS</a>
</li>
	<li class="cat-item cat-item-619920"><a href="https://jacquelinemhadel.com/category/romania/timisoara/">TIMISOARA</a>
</li>
	<li class="cat-item cat-item-588879512"><a href="https://jacquelinemhadel.com/category/romania/timisoara/timisoara-graffiti-street-art/">TIMISOARA GRAFFITI &amp; STREET ART</a>
</li>
	<li class="cat-item cat-item-1590402"><a href="https://jacquelinemhadel.com/category/transnistria/tiraspol/">TIRASPOL</a>
</li>
	<li class="cat-item cat-item-139040560"><a href="https://jacquelinemhadel.com/category/toemail-submissions/">TOEMAIL SUBMISSIONS</a>
</li>
	<li class="cat-item cat-item-805891"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-japan/">TOKYO</a>
</li>
	<li class="cat-item cat-item-6593141"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-street-art/">TOKYO STREET ART</a>
</li>
	<li class="cat-item cat-item-5605224"><a href="https://jacquelinemhadel.com/category/japan-2/tottori/">TOTTORI</a>
</li>
	<li class="cat-item cat-item-6636352"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-france/">TOULOUSE</a>
</li>
	<li class="cat-item cat-item-122777191"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-street-art/">TOULOUSE STREET ART</a>
</li>
	<li class="cat-item cat-item-486382"><a href="https://jacquelinemhadel.com/category/transnistria/">transnistria</a>
</li>
	<li class="cat-item cat-item-1091359"><a href="https://jacquelinemhadel.com/category/mexico-2/tulum-mexico/">TULUM</a>
</li>
	<li class="cat-item cat-item-36124880"><a href="https://jacquelinemhadel.com/category/lebanon-2/tyre-lebanon/">TYRE</a>
</li>
	<li class="cat-item cat-item-2361163"><a href="https://jacquelinemhadel.com/category/u-s-a/">U.S.A.</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://jacquelinemhadel.com/category/ukraine/">UKRAINE</a>
</li>
	<li class="cat-item cat-item-117529503"><a href="https://jacquelinemhadel.com/category/ukraine/ukrainian-villages/">UKRAINIAN VILLAGES</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacquelinemhadel.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-35007220"><a href="https://jacquelinemhadel.com/category/vancouver-2/">VANCOUVER</a>
</li>
	<li class="cat-item cat-item-5936565"><a href="https://jacquelinemhadel.com/category/vancouver-2/vancouver-graffiti/">VANCOUVER GRAFFITI</a>
</li>
	<li class="cat-item cat-item-35005361"><a href="https://jacquelinemhadel.com/category/venezuela-2/">VENEZUELA</a>
</li>
	<li class="cat-item cat-item-374494"><a href="https://jacquelinemhadel.com/category/u-s-a/california/venice-beach/">VENICE (BEACH)</a>
</li>
	<li class="cat-item cat-item-1263866"><a href="https://jacquelinemhadel.com/category/florida-2/vero-beach/">VERO BEACH</a>
</li>
	<li class="cat-item cat-item-106450"><a href="https://jacquelinemhadel.com/category/mississippi/vicksburg/">VICKSBURG</a>
</li>
	<li class="cat-item cat-item-23430"><a href="https://jacquelinemhadel.com/category/austria/vienna/">VIENNA</a>
</li>
	<li class="cat-item cat-item-109932793"><a href="https://jacquelinemhadel.com/category/austria/vienna/vienna-street-art/">VIENNA STREET ART</a>
</li>
	<li class="cat-item cat-item-12431137"><a href="https://jacquelinemhadel.com/category/vietnam-2/">VIETNAM</a>
</li>
	<li class="cat-item cat-item-1180947"><a href="https://jacquelinemhadel.com/category/belgium/vilvoorde/">VILVOORDE</a>
</li>
	<li class="cat-item cat-item-69587"><a href="https://jacquelinemhadel.com/category/poland/warsaw/">warsaw</a>
</li>
	<li class="cat-item cat-item-649021555"><a href="https://jacquelinemhadel.com/category/poland/warsaw-street-art-graffiti/">WARSAW STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-879641"><a href="https://jacquelinemhadel.com/category/u-s-a/washington-d-c/">WASHINGTON D.C.</a>
</li>
	<li class="cat-item cat-item-423941"><a href="https://jacquelinemhadel.com/category/germany/weimar/">WEIMAR</a>
</li>
	<li class="cat-item cat-item-1469417"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/">WESTON SUPER MARE</a>
</li>
	<li class="cat-item cat-item-398291821"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/weston-super-mare-street-art/">WESTON SUPER MARE STREET ART</a>
</li>
	<li class="cat-item cat-item-11462229"><a href="https://jacquelinemhadel.com/category/northern-ireland/white-park-bay/">WHITE PARK BAY</a>
</li>
	<li class="cat-item cat-item-652727899"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-street-art-graffiti/">WIESBADEN STREET ART &amp; GRAFFITI</a>
</li>
	<li class="cat-item cat-item-652579500"><a href="https://jacquelinemhadel.com/category/germany/wiesbaden-mainz-kastel-graffiti/">WIESBADEN ~ MAINZ-KASTEL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-11108"><a href="https://jacquelinemhadel.com/category/wisconsin/">WISCONSIN</a>
</li>
	<li class="cat-item cat-item-179093"><a href="https://jacquelinemhadel.com/category/poland/wroclaw/">WROCŁAW</a>
</li>
	<li class="cat-item cat-item-47625240"><a href="https://jacquelinemhadel.com/category/wynwood-miami/">WYNWOOD (MIAMI)</a>
</li>
	<li class="cat-item cat-item-9588395"><a href="https://jacquelinemhadel.com/category/china-2/xiamen-china/">XIAMEN</a>
</li>
	<li class="cat-item cat-item-6636426"><a href="https://jacquelinemhadel.com/category/china-2/xian-china/">XIAN</a>
</li>
	<li class="cat-item cat-item-15802355"><a href="https://jacquelinemhadel.com/category/china-2/yangshuo-china/">YANGSHUO</a>
</li>
	<li class="cat-item cat-item-429731"><a href="https://jacquelinemhadel.com/category/japan-2/yokohama/">YOKOHAMA</a>
</li>
	<li class="cat-item cat-item-2257665"><a href="https://jacquelinemhadel.com/category/china-2/yunnan-province/">YUNNAN PROVINCE</a>
</li>
	<li class="cat-item cat-item-20796"><a href="https://jacquelinemhadel.com/category/africa/zambia/">ZAMBIA</a>
</li>
	<li class="cat-item cat-item-364906"><a href="https://jacquelinemhadel.com/category/africa/zanzibar/">ZANZIBAR</a>
</li>
	<li class="cat-item cat-item-380444"><a href="https://jacquelinemhadel.com/category/poland/lodz/">ŁÓDŹ</a>
</li>
		</ul>
			</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/@jacquelinehadel/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @jacquelinehadel&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jackiehadel1/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jackiehadel1&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/JackieHadel1/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View JackieHadel1&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/jacquelinehadel" href="https://twitter.com/jacquelinehadel">My Tweets</a></aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">#17 out of the Top 50 Best Graffiti Blogs on the Planet!</h3>			<div class="textwidget"><a href="http://blog.feedspot.com/graffiti_blogs/" title="Graffiti Blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/01/graffiti-50-transparent_216px.png"></img></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">#53 out of the Top 100 Travel Photography Blogs on the Planet</h3>			<div class="textwidget"><p><a href="http://blog.feedspot.com/travel_photography_blogs/" title="Travel Photography blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/07/Travel-Photography-transparent_216px.png"></img></a></p>
</div>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
			<div id="atatags-400786213-5d3dd30eb89cb">
				<script type="text/javascript">
				__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-400786213-5d3dd30eb89cb',  {
						collapseEmpty: 'before',
						sectionId: '400786213',
						location: 140,
						width: 300,
						height: 250
					});
				});
				</script>
			</div>
		</div>
				</div>
				
			</div>
		</div></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widget-one" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
									</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201930y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-566064ff04f774dc92b8ccfdd282c45b">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacquelinemhadel.wordpress.com\/public.api\/connect\/?action=request&domain=jacquelinemhadel.com","logoutURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?action=logout&_wpnonce=9f50b5fd1a","homeURL":"https:\/\/jacquelinemhadel.com\/","postID":"117406","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1551752381j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40078621" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacquelinemhadel.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="TOKIDOKI (NOMAD)" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e191de2218" /><input type="hidden" name="_wp_http_referer" value="/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacquelinemhadel.com\/2019\/07\/28\/politiks-of-graffiti-142-troubling-signs-of-eroding-norms\/":117406};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/07/28/politiks-of-graffiti-142-troubling-signs-of-eroding-norms/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=en" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1563361695h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40078621","siteName":"TOKIDOKI (NOMAD)","siteURL":"https:\/\/jacquelinemhadel.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a0df5981d8229ce52dd584391487fecd?s=50&d=https%3A%2F%2Fs2.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F&signup_flow=account&domain=jacquelinemhadel.com","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"90150611ab","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"8e24f08725\" \/>","referer":"https:\/\/jacquelinemhadel.com\/2019\/07\/28\/politiks-of-graffiti-142-troubling-signs-of-eroding-norms\/","canFollow":"1","feedID":"41226269","statusMessage":"","customizeLink":"https:\/\/jacquelinemhadel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacquelinemhadel.wordpress.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F","postID":"117406","shortlink":"https:\/\/wp.me\/p2Iahn-uxE","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacquelinemhadel.com\/117406","statsLink":"https:\/\/wordpress.com\/stats\/post\/117406\/jacquelinemhadel.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 17,288 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F&signup_flow=account&domain=jacquelinemhadel.com\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"43448a63fe","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2019%2F07%2F28%2Fpolitiks-of-graffiti-142-troubling-signs-of-eroding-norms%2F","blog_id":"40078621","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40078621&v=wpcom&tz=-4&user_id=0&subd=jacquelinemhadel","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkl1ugzAQhC9U46Rt1LxUPUpl8EIW/FfvGtLb1xSR0BSh5Ak03m80Hq8cgqi8Y3AsW5IaeqwgnIuWnuTiyCYRTGrQkTTYAcmvBAlOymkDcWO48tZmSUxQO9KlpAEDPAL9EW5BPoHNYyGVkn1qfYq/TJsTxu+iNnAmg/qaEl1lkp6M0aoGyHilQRcW3Z3eTvXYKEZ/L0AdhpzedaL2VSJR43ktjlXkXQ59f5LG+FKZNa+5swjBrDouCh9QN8AkIeVT3yEIowbJYINRDDf6hk8LHFTVyc8cRPKAzBAFo4V89a0HVzrnE6WKYwOZyX/C9xAjjpe5aA86cMxZ/q3LEqrGJxyhy99akxSu5S31acPmRVtOre20ij4RmLkjMQtb+TokCyxeit1Uae2j3ZgPnljURmGUdFIRXTN/M/Rh3/eHw9vr/njcPbc/fBt9SA=='></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40078621','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40078621','v':'wpcom','tz':'-4','user_id':'0','post':'117406','subd':'jacquelinemhadel'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eE5GbU1ieEhOYWZoOWVZV0psNlBHSXN1W3ZMbis9NEl2MW9nJmtTaGZobFo3aTFnSkMucHImUitDX0xVcUtwNHMrM0ImQyZtVGItMUUtZXB2fHBtXWdEUk5bSThHaDEyNkMxc1NVP2k3dE9vLi1Rc3VHYUMzLGw5bktEMUxoUzAwNVtqMkhVSWk9eXppW3ErSzY0LUdbM29ONldGeTUxR0UvUVJXQnpIV3REX2pqcW16UTFSSkFfQyZId01ubl9QMnJ5UzdjWjlKUT91LS85MFp3SlFyWXBEX3pfUjRRZmdPdGR2UnV+WWZ2RTBmbnxGLiZ3K0k0Rit3eklQ'}]);
_stq.push([ 'clickTrackerInit', '40078621', '117406' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
