<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jacquelinemhadel.com/xmlrpc.php">

<title>POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE YOU &#8211; TOKIDOKI (NOMAD)</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jacquelinemhadel.com&amp;id=40078621&amp;t=1519688297&amp;back=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jacquelinemhadel.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Feed" href="https://jacquelinemhadel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Comments Feed" href="https://jacquelinemhadel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU Comments Feed" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJx9kNsOwjAIhl/ISjwmXhifpe3I7CyjGTTTt7dzUeMhvSFA/o8fgDEZz71ir0DZpJjb0AuMyTMZoRDx9lUtvcgC/mMxXFCgQ03WX8yj+pG7yO3bh4fGNgJtZGdjbbTnAUufktVJQdgEixGpyGrYGJoWteDyzI3itYpQ2j+NpvRcTqkePX/HuTSgiCmRQiaj57JblSvUtP38pseCH50ZDdCzhkLLK/mZOVtByg6Uc8d5EBC9RZyUJzqudqvDZrvebffdHfPcugA=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyVztEKwjAMBdAfsoY5hk/it3RdrBltM5qU4d+7IWJFHPp2L81JA/NkHCfFpBCLmULxlAQ8Jsy0PHyJeyeyg8rqFSMKTKUH5TJyyQKUHIjeApp5chw/TPXfTINHXYmo9dnGV/qFCTuywTyurMsfOOJA9rlivXrLemQT2FklTm/FXIKlvEUz9oH9Ej0sU1Vd0Tmemq5p22N36JrxDuqxm9g=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacquelinemhadel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='WILLIAMSBURG, BROOKLYN STREET ART &amp; GRAFFITI: WALK INTO THE&nbsp;BLUES&#8230;' href='https://jacquelinemhadel.com/2018/02/20/williamsburg-brooklyn-street-art-graffiti-walk-into-the-blues/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" />
<link rel='shortlink' href='https://wp.me/p2Iahn-sHq' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE YOU" />
<meta property="og:url" content="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" />
<meta property="og:description" content="Week 67 of this &#8216;presidency&#8217;: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. February 24, 2018  On a holiday week with Congr…" />
<meta property="article:published_time" content="2018-02-25T11:47:24+00:00" />
<meta property="article:modified_time" content="2018-02-25T11:47:24+00:00" />
<meta property="og:site_name" content="TOKIDOKI (NOMAD)" />
<meta property="og:image" content="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@jacquelinehadel" />
<meta name="twitter:text:title" content="POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU" />
<meta name="twitter:image" content="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jacquelinehadel" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=114" />
<link rel='openid.server' href='https://jacquelinemhadel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacquelinemhadel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacquelinemhadel.com/osd.xml" title="TOKIDOKI (NOMAD)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="TOKIDOKI (NOMAD)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a world travel photo blog by Jackie Hadel" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacquelinemhadel.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU | TOKIDOKI (NOMAD) on WordPress.com" />
<meta name="description" content="Week 67 of this &#039;presidency&#039;: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. February 24, 2018 https://medium.com/@Amy_Siskind/week-67-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-6bc3c6c84d02 On a holiday week with Congress out of session, gun control and the Mueller probe dominated the headlines and the country’s attention. The youth-led activism on gun control sparked by&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s0.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 1, tn: 'toujours', amp: false, siteid: 40078621 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-110324 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
									<p class="site-title"><a href="https://jacquelinemhadel.com/" rel="home">TOKIDOKI (NOMAD)</a></p>
							</div><!-- .site-branding -->

					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-110324" class="post-110324 post type-post status-publish format-standard hentry category-politiks-of-graffiti tag-america tag-amy-siskind tag-art tag-donald-trump tag-graffiti tag-kehinde-wiley tag-politics tag-street-art tag-usa">

	
	<header class="entry-header">
		
		<h2 class="entry-title">POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-25T06:47:24+00:00">February 25, 2018</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jacquelinemhadel.com/author/jacquelinemhadel/">jacquelinemhadel</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<h1 id="6e18" class="graf graf--h3 graf--leading graf--title"><span style="color:#000000;">Week 67 of this &#8216;presidency&#8217;: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember.</span></h1>
<p id="d200" class="graf graf--p graf-after--h3"><span style="color:#000000;">February 24, 2018 <a href="https://medium.com/@Amy_Siskind/week-67-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-6bc3c6c84d02">https://medium.com/@Amy_Siskind/week-67-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-6bc3c6c84d02</a></span></p>
<p id="dde8" class="graf graf--p graf-after--p"><span style="color:#000000;">On a holiday week with Congress out of session, gun control and the Mueller probe dominated the headlines and the country’s attention. The youth-led activism on gun control sparked by Parkland students has been compared to the successful youth movement against the Vietnam War. The Trump regime was caught flat-footed on the issue, left to parrot NRA talking points; while one White House described the mass shooting as a “reprieve” from a series of negative news and scandals starting in Week 65.</span></p>
<p id="8497" class="graf graf--p graf-after--p"><span style="color:#000000;">The Mueller probe made news this week with new indictments, and the probe’s fourth and fifth guilty pleas. A comparison of public knowledge on where the probe was headed was made to the “tip of the iceberg,” as charges against a previously unknown Dutch man whose father-in-law is a Russian oligarch came Tuesday. Trump’s White House continues its high-drama chaos with continuing threats of firings and actual resignations, and amid controversy over access to highly classified materials.</span></p>
<figure data-shortcode="caption" id="attachment_110326" style="max-width: 5472px" class="wp-caption alignnone"><img data-attachment-id="110326" data-permalink="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/img_8698/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=760" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518253652&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;80&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8698" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=760?w=760" class="alignnone size-full wp-image-110326" src="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=760" alt="IMG_8698" srcset="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8698.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption class="wp-caption-text"><span style="color:#000000;">On a sign in Williamsburg, Brooklyn. February 2018</span></figcaption></figure>
<ol class="postList">
<li id="bb04" class="graf graf--li graf-after--p">On Saturday, at the Munich Security Conference, US lawmakers from both parties and top national security officials<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/top-us-officials-tell-the-world-to-ignore-trumps-tweets/2018/02/18/bc605236-14a2-11e8-942d-16a950029788_story.html?utm_term=.b67fc0b2d367" target="_blank" rel="nofollow noopener"> told Europe’s foreign policy elite to ignore Trump’s tweets</a>, Trump’s main mode of communication.</li>
<li id="2b35" class="graf graf--li graf-after--li">On Saturday, in the opening of her show, Fox News’<a class="markup--anchor markup--li-anchor" href="http://insider.foxnews.com/2018/02/18/judge-jeanine-pirro-opening-fbi-inaction-florida-school-shooting" target="_blank" rel="nofollow noopener"> Jeanine Pirro slammed the FBI again, this time over the Parkland shooting</a>, saying “The FBI needs a complete overhaul, a complete cleansing.”</li>
<li id="06f7" class="graf graf--li graf-after--li">On Sunday,<a class="markup--anchor markup--li-anchor" href="https://www.cbsnews.com/news/rep-trey-gowdy-on-mueller-indictments-this-is-exactly-what-we-wanted-him-to-do/" target="_blank" rel="nofollow noopener"> Rep. Trey Gowdy defended Mueller on “Face the Nation” after the indictments, saying “Russia is not our friend</a>,” adding about Mueller, “This is exactly what we wanted him to do.” Other Republicans have been silent.</li>
<li id="1536" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WAPO</em> reported Trump<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-lashes-out-over-russia-probe-in-angry-and-error-laden-tweetstorm/2018/02/18/8224b7de-14ce-11e8-8b08-027a6ccb38eb_story.html?utm_term=.5df88dbaf1fa" target="_blank" rel="nofollow noopener"> spent the weekend at Mar-a-Lago stewing, watching cable news and calling friends to vent</a>. On Saturday and Sunday<a class="markup--anchor markup--li-anchor" href="http://thehill.com/homenews/administration/374397-trump-says-he-is-skipping-golf-to-honor-the-florida-shooting-victims" target="_blank" rel="nofollow noopener">Trump skipped golf, reportedly to honor the Parkland victims</a>.</li>
<li id="2465" class="graf graf--li graf-after--li">Starting after 11 p.m. Saturday night and continuing through midday Sunday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-lashes-out-over-russia-probe-in-angry-and-error-laden-tweetstorm/2018/02/18/8224b7de-14ce-11e8-8b08-027a6ccb38eb_story.html?utm_term=.5df88dbaf1fa" target="_blank" rel="nofollow noopener"> Trump sent a series of 10 tweets lashing out at the Russia probe</a>. The tweets were laden with false statements, profanity, and misspellings.</li>
<li id="378d" class="graf graf--li graf-after--li">Trump seized on Mueller’s Russian indictments and Rod Rosenstein’s statement that there is <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-lashes-out-over-russia-probe-in-angry-and-error-laden-tweetstorm/2018/02/18/8224b7de-14ce-11e8-8b08-027a6ccb38eb_story.html?utm_term=.2dd15579f39c" target="_blank" rel="nofollow noopener">“no allegation in the indictment that any American had any knowledge” of Russian election interference in this indictment to yet again claim he was exonerated</a>.</li>
<li id="7043" class="graf graf--li graf-after--li">Trump tweeted he <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/fact-checker/wp/2018/02/18/fact-checking-trumps-error-filled-tweet-storm-about-the-russia-investigation/?utm_term=.eac529df4785" target="_blank" rel="nofollow noopener">“never said Russia did not meddle in the election.” This is false</a>. Trump has called Russian meddling a “hoax” and a “witch hunt” ginned up by Democrats numerous times before and after taking office.</li>
<li id="4218" class="graf graf--li graf-after--li">Trump also<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/fact-checker/wp/2018/02/18/fact-checking-trumps-error-filled-tweet-storm-about-the-russia-investigation/?utm_term=.eac529df4785" target="_blank" rel="nofollow noopener"> criticized H.R. McMaster’s incontrovertible statement tweeting McMaster forgot to add the 2016 results were not impacted</a>, and “the only Collusion was between Russia and Crooked H, the DNC and the Dems.”</li>
<li id="1a70" class="graf graf--li graf-after--li">Trump tweeted that<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-lashes-out-over-russia-probe-in-angry-and-error-laden-tweetstorm/2018/02/18/8224b7de-14ce-11e8-8b08-027a6ccb38eb_story.html?utm_term=.435789fed24c" target="_blank" rel="nofollow noopener"> he had “never gotten over the fact” that Obama “was able to send $1.7 Billion Dollars in CASH to Iran</a>,” which Trump complained no one in Congress, the DOJ, or FBI is investigating.</li>
<li id="fb4e" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/trump-lashes-out-over-russia-probe-in-angry-and-error-laden-tweetstorm/2018/02/18/8224b7de-14ce-11e8-8b08-027a6ccb38eb_story.html?utm_term=.435789fed24c" target="_blank" rel="nofollow noopener">Trump lashed out at Rep. Schiff</a>, tweeting “Liddle’ Adam Schiff, the leakin’ monster of no control” is now blaming Obama for Russian meddling as an excuse for why “Crooked Hillary Clinton, lost the 2016 election.”</li>
<li id="d376" class="graf graf--li graf-after--li">Trump tweeted that the FBI missed “signals” sent out about the school shooting because the agency was too focused on Russian collusion, drawing widespread condemnation, including<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/18/politics/donald-trump-florida-shooting-twitter/index.html" target="_blank" rel="nofollow noopener"> from survivors on Twitter</a>.</li>
<li id="1d3a" class="graf graf--li graf-after--li">Asked about Trump, Emma Gonzalez, a Parkland student who is helping organize gun-control marches in DC and other cities on March 24 said, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/post-nation/wp/2018/02/18/advice-from-a-survivor-of-the-florida-school-shooting-its-time-to-start-ignoring-trump/?utm_term=.3eac099a6e1d" target="_blank" rel="nofollow noopener">“the best thing for us to do is ignore him,” calling his words “disgraceful.”</a></li>
<li id="cdd2" class="graf graf--li graf-after--li">On Sunday night, Trump was again tweeting,<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/18/trump-oprah-winfrey-60-minutes-417095" target="_blank" rel="nofollow noopener"> this time mocking a “very insecure” Oprah for her performance on “60 Minutes</a>,” adding “Hope Oprah runs so she can be exposed and defeated just like all of the others!”</li>
<li id="8c64" class="graf graf--li graf-after--li">On Monday, which was President’s Day, after golfing, Trump took to Twitter<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/19/politics/russia-obama-trump/index.html" target="_blank" rel="nofollow noopener"> to again criticize Obama, saying Obama was president during the election</a>, asking “So why didn’t he do something about Russian meddling?”</li>
<li id="d716" class="graf graf--li graf-after--li">On Monday, <em class="markup--em markup--li-em">WAPO</em> reported according to a White House official, after the flurry of negative news to hit the regime in the last week, the<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/for-the-weary-white-house-florida-shooting-offered-a-reprieve-from-scandals/2018/02/19/04293442-158a-11e8-92c9-376b4fe57ff7_story.html?utm_term=.0d241ff19f54" target="_blank" rel="nofollow noopener"> school shooting which killed 17 was viewed as a “a distraction or a reprieve</a>.”</li>
<li id="21d6" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Baltimore Sun</em> reported<a class="markup--anchor markup--li-anchor" href="http://www.baltimoresun.com/news/maryland/politics/bs-md-candidate-gun-raffle-20180216-story.html" target="_blank" rel="nofollow noopener"> Republican Aaron Penman, who is running for state delegate, hosted a “gun bingo</a>” campaign fundraiser that included raffling off an AR-15 gun, three days after the Parkland shooting.</li>
<li id="6c7b" class="graf graf--li graf-after--li">The Chicago Blackhawks<a class="markup--anchor markup--li-anchor" href="http://www.espn.com/nhl/story/_/id/22504844/chicago-blackhawks-ban-4-home-games-due-racist-taunt" target="_blank" rel="nofollow noopener"> banned four fans from their home games for directing racist taunts at Black American hockey player</a> Devante Smith-Pelly of the Washington Capitals while he was in the penalty box.</li>
<li id="5727" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Politico</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/21/department-women-rights-abortion-420361" target="_blank" rel="nofollow noopener"> the Trump regime is trimming language on women’s reproductive rights and discrimination</a> from the soon-to-be-released State Department annual report on global human rights.</li>
<li id="438f" class="graf graf--li graf-after--li">By order of the regime, passages which deal with women’s access to contraceptives and abortion will be removed, and a broader section which chronicles racial, ethnic and sexual discrimination will be pared down.</li>
<li id="2467" class="graf graf--li graf-after--li">The State Department report is relied on by a range of people, from U.S. lawmakers to political activists. Officials say these late, unusual revisions reflect Trump regime orders while many key roles remain unstaffed.</li>
<li id="309b" class="graf graf--li graf-after--li">On Thursday, <em class="markup--em markup--li-em">Reuters</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-cyber-election-masterson-exclusiv/exclusive-u-s-official-focused-on-election-security-being-replaced-idUSKCN1G62NI" target="_blank" rel="nofollow noopener"> Speaker Paul Ryan and the White House are replacing Matthew Masterson, chair of the Election Assistance Commission</a> who has helped states protect election systems from cyber-attacks by Russia.</li>
<li id="3a0a" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-cyber-election-masterson-exclusiv/exclusive-u-s-official-focused-on-election-security-being-replaced-idUSKCN1G62NI" target="_blank" rel="nofollow noopener">Masterson is a popular figure among state election officials, who praised his expertise. He was picked by GOP speaker John Boehner</a> and nominated by Obama to a four-year term. Ryan and Trump will pick his replacement.</li>
<li id="3f1a" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Politico </em>reported<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/19/trump-lgbt-rights-discrimination-353774" target="_blank" rel="nofollow noopener"> Trump’s Department of Health and Human Services is taking steps to dismantle LGBTQ health initiatives</a>: regulations to protect LGBTQ worker and patients have halted or rolled back, LGBTQ-friendly language removed from documents.</li>
<li id="c634" class="graf graf--li graf-after--li">Senior advisers<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/19/trump-lgbt-rights-discrimination-353774" target="_blank" rel="nofollow noopener"> dedicated to LGBTQ health have been reassigned. Officials are also concerned</a> that many Trump appointees at the agency have records of anti-LGBTQ beliefs or actions.</li>
<li id="bae1" class="graf graf--li graf-after--li">NY Republican Rep. Lee Zeldin proposed sweeping reforms to federal Immigration and Nationality Law that<a class="markup--anchor markup--li-anchor" href="https://riverheadlocal.com/2018/02/20/zeldin-bill-allow-government-revoke-citizenship-alleged-offenses-10-years-naturalization/" target="_blank" rel="nofollow noopener"> would allow the government to revoke citizenship within 10 years for a broad range of alleged offenses</a>.</li>
<li id="08ce" class="graf graf--li graf-after--li">On Thursday, <em class="markup--em markup--li-em">Intercept</em> reported an email sent to US Citizenship and Immigration Services staff members by director L. Francis Cissna announced<a class="markup--anchor markup--li-anchor" href="https://theintercept.com/2018/02/22/u-s-citizenship-and-immigration-services-will-remove-nation-of-immigrants-from-mission-statement/" target="_blank" rel="nofollow noopener"> a new agency mission statement which omits the words “nation of immigrants</a>.”</li>
<li id="15c1" class="graf graf--li graf-after--li">In its annual audit of the world’s human rights, Amnesty International accused Trump of taking “actions that violate human rights at home and abroad,”<a class="markup--anchor markup--li-anchor" href="http://www.bbc.com/news/world-43152496" target="_blank" rel="nofollow noopener"> grouping Trump with other authoritarian leaders from Egypt, Russia, China, the Philippines, and Venezuela</a>.</li>
<li id="b3b4" class="graf graf--li graf-after--li">Amnesty International said<a class="markup--anchor markup--li-anchor" href="http://www.newsweek.com/trump-created-hate-filled-rhetoric-says-amnesty-816210" target="_blank" rel="nofollow noopener"> Trump’s policies created a year of “hate-filled rhetoric</a>,” citing his Muslim Bans, anti-immigration policies, and his attacks on the rights of women and girls, the LGBTQ community, and more.</li>
<li id="becb" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">AP</em> reported the<a class="markup--anchor markup--li-anchor" href="https://apnews.com/3218910423c3415ba4dba6a6a5b25dbb" target="_blank" rel="nofollow noopener"> Trump regime is calling for the elimination of LIHEAP</a> — Low Income Home Energy Assistance Program — which provides heating assistance for low-income families, as part of his 2019 budget.</li>
<li id="27ce" class="graf graf--li graf-after--li">Also as part the 2019 budget, Ryan Zinke’s<a class="markup--anchor markup--li-anchor" href="http://thehill.com/policy/energy-environment/374333-interiors-plan-to-use-drilling-funds-for-new-infrastructure-met" target="_blank" rel="nofollow noopener"> Interior Department plans to use money raised from drilling on public lands</a> to fund $18 billion of backlogged infrastructure plans at his department’s choosing.</li>
<li id="cfe6" class="graf graf--li graf-after--li">On Wednesday, <em class="markup--em markup--li-em">WAPO</em> reported two senior US Geological Survey officials<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/energy-environment/wp/2018/02/21/two-scientists-have-left-the-interior-department-after-zinke-demanded-confidential-energy-data/?utm_term=.bb646a6025eb" target="_blank" rel="nofollow noopener">resigned after Zinke asked them to provide confidential data on the National Petroleum Reserve-Alaska before it was released to the public</a>, an action which would violated the USGS’s scientific integrity policy.</li>
<li id="b6e8" class="graf graf--li graf-after--li">On Monday,<a class="markup--anchor markup--li-anchor" href="http://abcnews.go.com/Politics/epa-postpones-israel-trip-amid-scrutiny-administrators-travel/story?id=53197634" target="_blank" rel="nofollow noopener"> Scott Pruitt postponed canceled a trip scheduled to Israel amid scrutiny over his travel costs</a>. According to <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66</a>, Pruitt reportedly has been flying in first class and on military jets.</li>
<li id="7d28" class="graf graf--li graf-after--li">On Wednesday, Rep. Gowdy, chair the House Oversight Committee,<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/21/climate/gowdy-pruitt-epa-travel.html?smid=tw-nytimes&amp;smtyp=cur" target="_blank" rel="nofollow noopener">demanded Pruitt turn over documents related to his first-class travel</a>, and raised concerns about conflicting statements from Pruitt’s press office.</li>
<li id="09c3" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/investigations/trump-ambassador-nominee-had-unsettling-management-style-women-say/2018/02/17/71860678-0a90-11e8-baf5-e629fc1cd21e_story.html?utm_term=.d0a41001b6f4" target="_blank" rel="nofollow noopener">Trump’s nominee to become ambassador to the Bahamas, billionaire Doug Manchester, headed a newspaper</a> where former employees said the “‘Mad Men’-style,” was uncomfortable and often disrespectful toward women.</li>
<li id="aaa5" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WAPO</em> reported that<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/two-weeks-after-trump-chose-him-for-ambassador-nominee-pledged-money-for-a-gala-at-trumps-club/2018/02/22/596521f4-1806-11e8-b681-2d4d462a1921_story.html?utm_term=.cf45c14d23d0" target="_blank" rel="nofollow noopener"> two weeks after Trump nominated Florida businessman Leandro Rizzuto Jr. to become ambassador to Barbados, Rizzuto pledged thousands</a> to underwrite a gala at Mar-a-Lago.</li>
<li id="a3e8" class="graf graf--li graf-after--li">Since Trump has yet to nominate a head of the Office of Science and Technology Policy,<a class="markup--anchor markup--li-anchor" href="https://www.scientificamerican.com/article/trump-rsquo-s-science-advisor-age-31-has-a-political-science-degree/?wt.mc=SA_Twitter-Share" target="_blank" rel="nofollow noopener"> the position is held by Michael Kratsios, a 31 year-old former chief of staff to Peter Thiel who has a political science degree</a>.</li>
<li id="02e3" class="graf graf--li graf-after--li">CNN reported<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/20/politics/ben-carson-family-hud-investigation/index.html" target="_blank" rel="nofollow noopener"> The Department of Housing and Urban Development’s inspector general is looking in the role secretary Ben Carson’s family has played at the agency</a>. In <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-64/" target="_blank" rel="nofollow noopener">Week 64</a>, Carson was warned by agency lawyers about his sending his son on a listening tour.</li>
<li id="335a" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WSJ </em>reported watchdog group<a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/group-files-complaints-over-payments-to-playboy-playmate-who-alleged-affair-with-trump-1519154507" target="_blank" rel="nofollow noopener"> Common Cause filed complaints with the FEC and DOJ asking the agencies to investigate the $150k payment</a> to Karen McDougal who sold her Trump story to the <em class="markup--em markup--li-em">National Enquirer </em>(AMI).</li>
<li id="a1e1" class="graf graf--li graf-after--li">Common Cause said the “catch and kill”<a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/group-files-complaints-over-payments-to-playboy-playmate-who-alleged-affair-with-trump-1519154507" target="_blank" rel="nofollow noopener"> payment made by AMI was intended to influence the election. Michael Cohen was in touch</a> with AMI’s CEO and chief content officer during the investigation.</li>
<li id="eeaa" class="graf graf--li graf-after--li">CNBC reported<a class="markup--anchor markup--li-anchor" href="https://www.cnbc.com/2018/02/21/trumps-ex-bodyguard-makes-15000-a-month-from-a-gop-slush-fund.html" target="_blank" rel="nofollow noopener"> Trump’s former bodyguard, Keith Schiller, worked for Trump for nearly 20 years, is being paid $15k a month</a> from a GOP slush fund. Schiller has been questioned as part of the Mueller probe.</li>
<li id="d8b2" class="graf graf--li graf-after--li">CNBC reported<a class="markup--anchor markup--li-anchor" href="https://www.cnbc.com/2018/02/23/rnc-paid-trump-campaign-trump-tower-rent-after-paying-legal-bills.html" target="_blank" rel="nofollow noopener"> the RNC has been quietly paying more than $37,000 a month in rent to Trump’s companies and thousands more in salary</a> to Pence’s nephew for expenses previously covered by the Trump campaign.</li>
<li id="c6a2" class="graf graf--li graf-after--li">These<a class="markup--anchor markup--li-anchor" href="https://www.cnbc.com/2018/02/23/rnc-paid-trump-campaign-trump-tower-rent-after-paying-legal-bills.html" target="_blank" rel="nofollow noopener"> payments started shortly after the RNC came under pressure</a> for paying legal bills for Trump and Donald Jr. in the Mueller probe, and stopped doing so.</li>
<li id="5979" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Forbes</em> reported based on<a class="markup--anchor markup--li-anchor" href="https://www.forbes.com/sites/danalexander/2018/02/13/trump-conflicts-of-interest-tenants-donald-business-organization-real-estate-assets-pay/#5312e30648f9" target="_blank" rel="nofollow noopener"> identifying 164 tenants of Trump properties, at least 36 have meaningful relationships with the federal government</a>, from contractors to lobbying firms to regulatory targets.</li>
<li id="570c" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Forbes </em>noted China’s largest bank,<a class="markup--anchor markup--li-anchor" href="https://www.forbes.com/sites/danalexander/2018/02/13/trump-conflicts-of-interest-tenants-donald-business-organization-real-estate-assets-pay/#5312e30648f9" target="_blank" rel="nofollow noopener"> the Industrial &amp; Commercial Bank of China is a tenant on the 20th floor of Trump Tower</a>, six floors below Trump’s desk. The Chinese government is majority owner of the bank.</li>
<li id="4764" class="graf graf--li graf-after--li">Donald Jr. made an<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/trump-jr-to-give-foreign-policy-speech-while-on-unofficial-business-trip-to-india/2018/02/19/37d00c37-d9e8-40c4-934b-0a26b8160dcd_story.html?utm_term=.2b57ba7d52bb" target="_blank" rel="nofollow noopener"> “unofficial” business trip to India to promote Trump Organization real estate transactions. While there, he delivered</a> a foreign policy speech on Indo-Pacific relations at an event with Indian PM Narendra Modi.</li>
<li id="9135" class="graf graf--li graf-after--li">Indian newspapers have been running full-page advertisements about the Trump Tower project under the headline: “Trump is Here — Are You Invited?”<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/trump-jr-to-give-foreign-policy-speech-while-on-unofficial-business-trip-to-india/2018/02/19/37d00c37-d9e8-40c4-934b-0a26b8160dcd_story.html?utm_term=.2b57ba7d52bb" target="_blank" rel="nofollow noopener"> inviting people to spend a $38k booking fee and meet Donald Jr</a>.</li>
<li id="8545" class="graf graf--li graf-after--li">During his trip,<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/news/world/donald-trump-jr-praises-spirit-india-s-people-during-promotional-n849506" target="_blank" rel="nofollow noopener"> Donald Jr. praised the “spirit” of people in poverty-stricken areas of India, adding that he likes that they “smile</a>.” Trump Tower apartments in a New Delhi suburb run from $775,000 to $1.5 million.</li>
<li id="b283" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://apnews.com/14a2355aba214af9af72d54a1adf6c66" target="_blank" rel="nofollow noopener">Donald Jr. called accusations that his family is profiting from Trump’s position “nonsense</a>,” adding “It’s sort of a shame. Because we put on all these impositions on ourselves and essentially got no credit.”</li>
<li id="376c" class="graf graf--li graf-after--li">On Tuesday,<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/politics-news/puerto-rico-suspends-133m-contract-awarded-firm-trump-s-failed-n848161" target="_blank" rel="nofollow noopener"> a review board overseeing Puerto Rico’s housing contracts suspended a $133 million contract awarded to Adjusters International</a>, whose senior vice presidents is Trump’s failed FEMA nominee Daniel Craig.</li>
<li id="fecb" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/politics-news/puerto-rico-suspends-133m-contract-awarded-firm-trump-s-failed-n848161" target="_blank" rel="nofollow noopener">Craig helped his firm with the bid for the contract which should have been disqualified for failing to comply</a> with FEMA requirements. Craig is under federal investigation for ethics issues involving FEMA contracts for Hurricane Katrina.</li>
<li id="9d86" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">AP</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.apnews.com/431ef59b5d8746c385f48b11982e3c59" target="_blank" rel="nofollow noopener"> six-months after Hurricane Harvey in Texas, recovery has lagged well behind earlier post-disaster efforts</a>. Relief efforts have been slow to unfold and tangled with bureaucracy.</li>
<li id="6cb3" class="graf graf--li graf-after--li">Federal records show<a class="markup--anchor markup--li-anchor" href="https://www.apnews.com/431ef59b5d8746c385f48b11982e3c59" target="_blank" rel="nofollow noopener"> it took four times as long to house people in trailers after Harvey than Katrina</a>, and housing repairs are running months behind Sandy. Local communities have been left to their own devices.</li>
<li id="3e3b" class="graf graf--li graf-after--li">On Tuesday, the regime held its first daily press briefing in over a week, and first since the Parkland shooting, with unanswered questions on the Rob Porter scandal, Russian indictments, and hush money for Trump’s affairs.</li>
<li id="593c" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="http://www.washingtonexaminer.com/reporters-have-spent-50-percent-more-time-waiting-for-white-house-briefings/article/2649690" target="_blank" rel="nofollow noopener">The briefing started 88 minutes late, the longest delay to date, and lasted only 20 minutes long</a>. Sanders left many questions unanswered, cutting off at 3:30 p.m. for Trump’s Public Safety Medal of Valor Awards Ceremony.</li>
<li id="ff14" class="graf graf--li graf-after--li">Press secretary Sarah Huckabee Sanders said<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/politics/wp/2018/02/20/sarah-sanders-offered-a-very-bad-defense-of-trumps-response-to-russia/?utm_term=.4e5ae282a09e" target="_blank" rel="nofollow noopener"> Trump has repeatedly acknowledged Russian interference, and that Trump “has been tougher on Russia in the first year than Obama was in eight years combined</a>.” Both statements are false.</li>
<li id="7bc4" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/va-chief-shulkins-job-is-safe-white-house-says-unless-other-stuff-comes-out/2018/02/20/35fa748a-1676-11e8-92c9-376b4fe57ff7_story.html?utm_term=.76e091c33694" target="_blank" rel="nofollow noopener">Sanders also said VA chief David Shulkin’s job is safe</a>, despite alleged misuse of taxpayer money during a 10-day trip to Europe and attempts to conceal it in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66,</a> unless “other stuff comes up.”</li>
<li id="583a" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Politico</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/media/newsletters/morning-media/2018/02/16/students-shape-parkland-coverage-trumps-solo-presser-drought-james-bennet-addresses-staff-vanity-fair-layoffs-001449" target="_blank" rel="nofollow noopener"> it has been a year since Trump held a news conference. In their first years in office</a>, Obama held 11 formal news conferences, George W. Bush held four, Clinton held 14, and George H.W. Bush held 26.</li>
<li id="0bee" class="graf graf--li graf-after--li">On Tuesday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/national/wp/2018/02/19/feature/trump-accuser-keeps-telling-her-story-hoping-someone-will-finally-listen/?utm_term=.db95dc0d03c4" target="_blank" rel="nofollow noopener"> a front page story at <em class="markup--em markup--li-em">WAPO</em> was “Is anyone listening?” the story of Rachel Crooks</a>, who claims Trump kissed her for two minutes when she worked as a secretary at Trump Tower in 2006.</li>
<li id="28bc" class="graf graf--li graf-after--li">On Tuesday, Trump sent two tweets denying Crooks’ claim, calling it “Another False Accusation,” saying of<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/20/politics/rachel-crooks-interview-cnntv/index.html" target="_blank" rel="nofollow noopener"> Crooks, “to the best of my knowledge, never met,” and “Never happened!</a>”</li>
<li id="325f" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/20/politics/rachel-crooks-interview-cnntv/index.html" target="_blank" rel="nofollow noopener">Trump also lashed out at <em class="markup--em markup--li-em">WAPO</em> in his tweets</a>, calling the paper “Fake News Washington Post,” and asking why <em class="markup--em markup--li-em">WAPO</em> doesn’t “report the story of the women taking money to make up stories about me?”</li>
<li id="2e30" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/21/rachel-crooks-responds-trump-417901" target="_blank" rel="nofollow noopener">Crooks is one of 16 women who have come forward</a> with allegations of sexual misconduct against Trump. Crooks is also running in November 2018 for a seat in Ohio’s state Legislature.</li>
<li id="db39" class="graf graf--li graf-after--li">On Tuesday in a Kentucky rural district,<a class="markup--anchor markup--li-anchor" href="https://www.vox.com/2018/2/20/17034262/kentucky-special-election-linda-belcher" target="_blank" rel="nofollow noopener"> Democrat Linda Belcher won a state House of Representative seat by 36 points. Trump won the district by 49 points</a> in 2016, an 85 point swing.</li>
<li id="6b55" class="graf graf--li graf-after--li">On Tuesday, <em class="markup--em markup--li-em">NYT</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/20/us/politics/kushner-kelly-security-clearance-.html" target="_blank" rel="nofollow noopener"> Jared Kushner is resisting giving up his access to highly classified information, sparking an internal struggle with chief of staff John Kelly</a>, who announced an overhaul of the security process in a memo in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66</a>.</li>
<li id="6686" class="graf graf--li graf-after--li">Kelly’s public statements, in which<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/20/us/politics/kushner-kelly-security-clearance-.html" target="_blank" rel="nofollow noopener"> he said policy change would not harm Kushner’s ability to do his job, have ratcheted up tensions</a>. Kushner and Ivanka reportedly were critical of Kelly when speaking to Trump.</li>
<li id="9171" class="graf graf--li graf-after--li">On Wednesday,<a class="markup--anchor markup--li-anchor" href="http://abcnews.go.com/US/attorney-general-hot-seat-trump-tweet/story?id=53250164" target="_blank" rel="nofollow noopener"> Trump again attacked his beleaguered Attorney General, tweeting the Obama administration did nothing</a> about Russian meddling so “why aren’t they the subject of the investigation?” adding “Ask Jeff Sessions!”</li>
<li id="c355" class="graf graf--li graf-after--li">On Sunday, the <em class="markup--em markup--li-em">LA Times</em> reported<a class="markup--anchor markup--li-anchor" href="http://www.latimes.com/politics/la-na-pol-rick-gates-plea-deal-20180218-story.html" target="_blank" rel="nofollow noopener"> Rick Gates will change his plea to guilty of fraud-related charges, and testify against Paul Manafort</a>. Gates will become the fourth person in the Mueller probe to plead guilty and cooperate.</li>
<li id="5465" class="graf graf--li graf-after--li">On Monday, <em class="markup--em markup--li-em">CNN</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/19/politics/mueller-investigation-kushner-foreign-financing-efforts/index.html" target="_blank" rel="nofollow noopener"> Mueller’s interest in Kushner has expanded to include Kushner’s efforts to secure financing for his company</a> from foreign investors during the presidential transition.</li>
<li id="a9c8" class="graf graf--li graf-after--li">Mueller is interested in Kushner’s discussions with Chinese investors, including<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/19/politics/mueller-investigation-kushner-foreign-financing-efforts/index.html" target="_blank" rel="nofollow noopener"> Anbang’s chairman, Wu Xiaohui, a week after the election, as well as negotiations with a Qatari investor</a>, relating to 666 Fifth Avenue.</li>
<li id="5c89" class="graf graf--li graf-after--li">In <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-35" target="_blank" rel="nofollow noopener">Week 35</a>, Intercept reported Kushner not getting a deal with a Qatar sovereign wealth fund on 666 Fifth Avenue may have influenced US policy towards Qatar.</li>
<li id="fde1" class="graf graf--li graf-after--li">Mueller is<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/19/politics/mueller-investigation-kushner-foreign-financing-efforts/index.html" target="_blank" rel="nofollow noopener"> also reportedly investigating Kushner’s involvement in</a> the Trump campaign’s 2016 data analytics operation, his relationship with Flynn, and Kushner’s contacts with Russians.</li>
<li id="4d71" class="graf graf--li graf-after--li">On Monday, <em class="markup--em markup--li-em">Politico</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.politico.com/story/2018/02/19/trump-russia-pardons-mueller-flynn-417094" target="_blank" rel="nofollow noopener"> conservatives are urging Trump to grant pardons to limit the impact of the Mueller probe</a>. Supporters said Trump should consider pardoning Michael Flynn, Manafort, Gates, and George Papadopoulos.</li>
<li id="c4b7" class="graf graf--li graf-after--li">On Wednesday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/politics/wp/2018/02/22/no-a-new-court-filing-doesnt-suggest-that-michael-flynn-is-about-to-be-exonerated/?utm_term=.4d56a2f76837" target="_blank" rel="nofollow noopener"> conservative media floated a false narrative that based on a new filing in his case, Flynn should withdraw his guilty plea</a> because the special counsel “withheld” evidence which could exonerate him.</li>
<li id="3d5c" class="graf graf--li graf-after--li">Director of National Intelligence<a class="markup--anchor markup--li-anchor" href="https://sports.yahoo.com/u-s-intelligence-chief-coats-defends-visit-russian-spymasters-214254253.html?.tsrc=jtc_news_article" target="_blank" rel="nofollow noopener"> Dan Coats defended hosting the controversial secret visit by Russian spy chiefs in Week 64</a>, telling Sen. Chuck Schumer in a letter that the meetings focused on counterterrorism cooperation.</li>
<li id="cbdf" class="graf graf--li graf-after--li">One of the visitors was<a class="markup--anchor markup--li-anchor" href="https://www.msnbc.com/rachel-maddow/watch/us-state-dept-suggests-asking-russia-about-us-state-dept-business-1166187587653?playlist=associated" target="_blank" rel="nofollow noopener"> GRU chief, Igor Korobov, who was sanctioned for interfering in the US election. When MSNBC asked the State Department about his travel waiver</a>, they were directed by State to the Russian government.</li>
<li id="9d81" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">BuzzFeed</em> reported Mueller’s team has now<a class="markup--anchor markup--li-anchor" href="https://www.buzzfeed.com/jasonleopold/manafort-under-scrutiny-for-40-million-in-suspicious?utm_term=.nhB3xAZNB#.xvxMdnQq0" target="_blank" rel="nofollow noopener"> identified more than $40 million in “suspicious” financial transactions</a> to and from companies controlled by Manafort. Mueller’s October indicted listed just $18 million.</li>
<li id="85b9" class="graf graf--li graf-after--li">On Tuesday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/mueller-probe-london-based-son-of-russian-businessman-to-plead-guilty-to-false-statements/2018/02/20/142f4d2e-164b-11e8-b681-2d4d462a1921_story.html?utm_term=.82242992d21a" target="_blank" rel="nofollow noopener"> Alex van der Zwaan, son-in-law of Russian oligarch German Khan, pleaded guilty to making false statements</a> in a November 3 interview by Mueller’s team, days after Manafort and Gates were indicted.</li>
<li id="e4e2" class="graf graf--li graf-after--li">False statements were<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/mueller-probe-london-based-son-of-russian-businessman-to-plead-guilty-to-false-statements/2018/02/20/142f4d2e-164b-11e8-b681-2d4d462a1921_story.html?utm_term=.82242992d21a" target="_blank" rel="nofollow noopener"> related to a 2016 recorded phone call about a 2012 report prepared by van der Zwaan’s law firm, Skadden, Arps</a>, about the jailing of former Ukrainian prime minister Yulia Tymoshenko.</li>
<li id="012c" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/20/us/politics/alex-van-der-zwaan-gates-russia-mueller.html" target="_blank" rel="nofollow noopener">Van der Zwaan was hired by Manafort and Gates to prepare the report</a>while working for Skadden. Last year, Skadden fired van der Zwaan and has been cooperating in the Mueller probe.</li>
<li id="e009" class="graf graf--li graf-after--li">German Khan is an owner of<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/local/public-safety/mueller-probe-london-based-son-of-russian-businessman-to-plead-guilty-to-false-statements/2018/02/20/142f4d2e-164b-11e8-b681-2d4d462a1921_story.html?utm_term=.82242992d21a" target="_blank" rel="nofollow noopener"> Alfa Group, Russia’s largest financial and industrial group. In Week 21, Alfa Bank</a> was being investigated by the FBI over frequently pings of Trump Organization servers during the campaign.</li>
<li id="9aed" class="graf graf--li graf-after--li">Alfa Bank is also mentioned in the dossier. Khan and other Alfa Bank owners sued Fusion GPS and Glenn Simpson in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-47" target="_blank" rel="nofollow noopener">Week 47</a>, and <em class="markup--em markup--li-em">BuzzFeed</em> in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-28" target="_blank" rel="nofollow noopener">Week 28</a>, saying their reputations had been tattered by the dossier.</li>
<li id="3e12" class="graf graf--li graf-after--li">On Thursday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/special-counsel-mueller-files-new-charges-in-manafort-gates-case/2018/02/22/7db99c9c-1716-11e8-8b08-027a6ccb38eb_story.html?hpid=hp_hp-top-table-main_manafort-440pm%3Ahomepage%2Fstory&amp;utm_term=.9f0910dabc17" target="_blank" rel="nofollow noopener"> Mueller filed a new indictment against Manafort and Gates which included 32 additional counts, including tax and bank fraud charges</a>. The initial indictment last October had 12 counts.</li>
<li id="b846" class="graf graf--li graf-after--li">Manafort and Gates received<a class="markup--anchor markup--li-anchor" href="https://lawfareblog.com/whats-new-paul-manafort-and-rick-gates-indictment" target="_blank" rel="nofollow noopener"> large amounts of money for their work in Ukraine from 2006–2015 which they laundered</a> by bringing it into the US as corporate loans, also avoiding reporting the money as income.</li>
<li id="4405" class="graf graf--li graf-after--li">When the money dried up,<a class="markup--anchor markup--li-anchor" href="https://www.thedailybeast.com/ex-trump-staffer-rick-gates-fires-his-lawyer-in-russia-probe" target="_blank" rel="nofollow noopener"> Manafort and Gates lied to lenders about their finances, and set up a real estate scheme</a> under which they were able to obtain millions in financing in 2015 and 2016.</li>
<li id="75fb" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Lawfare</em> reported while there are no allegations about the Trump campaign directly, the<a class="markup--anchor markup--li-anchor" href="https://lawfareblog.com/whats-new-paul-manafort-and-rick-gates-indictment" target="_blank" rel="nofollow noopener"> indictment alleges bank fraud between 2015 and 2017 during which</a> Manafort and Gates were both involved with Trump.</li>
<li id="efc5" class="graf graf--li graf-after--li">In previous weekly lists, at the time Manafort took the position as Trump’s campaign chair, although he was cash poor, he offered to do the job for free, potentially to relieve pressure to repay Russian oligarch Deripaska.</li>
<li id="9a10" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WSJ</em> reported Mueller’s team and federal prosecutors in NY are also examining a $16 million loan made to Manafort by Federal Savings Bank, a<a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/mueller-examines-manafort-loans-1519259125" target="_blank" rel="nofollow noopener"> small bank in Chicago run by Steve Calk.</a></li>
<li id="6608" class="graf graf--li graf-after--li">In <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-26" target="_blank" rel="nofollow noopener">Week 26</a>, the loan represented 24% of the bank’s reported capital. Mueller’s team wants to know if the loan was<a class="markup--anchor markup--li-anchor" href="https://www.wsj.com/articles/mueller-examines-manafort-loans-1519259125" target="_blank" rel="nofollow noopener"> part of a possible quid pro quo for Calk to secure</a> the position of Army secretary in the Trump regime.</li>
<li id="6c88" class="graf graf--li graf-after--li">Early Thursday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/special-counsel-mueller-files-new-charges-in-manafort-gates-case/2018/02/22/7db99c9c-1716-11e8-8b08-027a6ccb38eb_story.html?hpid=hp_hp-top-table-main_manafort-440pm%3Ahomepage%2Fstory&amp;utm_term=.9f0910dabc17" target="_blank" rel="nofollow noopener"> <em class="markup--em markup--li-em">WAPO</em> reported Gates’ legal defense is in question</a>. His three lawyers asked to leave the case, citing “highly sensitive matters” that would “potentially be prejudicial as well as embarrassing.”</li>
<li id="1864" class="graf graf--li graf-after--li">Late Thursday, shortly after Mueller filed the new charges, the judge granted the three lawyers’ request, and Gates’ new lawyer<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/special-counsel-mueller-files-new-charges-in-manafort-gates-case/2018/02/22/7db99c9c-1716-11e8-8b08-027a6ccb38eb_story.html?utm_term=.1d34358a9c58" target="_blank" rel="nofollow noopener"> Thomas C. Green, filed notice with the court that he is now representing Gates</a>.</li>
<li id="d1bd" class="graf graf--li graf-after--li">On Thursday, <em class="markup--em markup--li-em">The Daily Beast </em>reported that <a class="markup--anchor markup--li-anchor" href="https://lawandcrime.com/high-profile/richard-gates-attorney-says-daily-beast-story-is-false-client-hasnt-fired-him/" target="_blank" rel="nofollow noopener">Gates fired Tom Green, and is replacing him with lawyer Barry Pollack of Miller Chevalier</a>. Reportedly Gates is, at this point, not cooperating in the Mueller probe.</li>
<li id="2e6c" class="graf graf--li graf-after--li">On Thursday afternoon, Green denied the report that he been fired, and the next day <em class="markup--em markup--li-em">The Daily Beast</em> completely <a class="markup--anchor markup--li-anchor" href="https://www.thedailybeast.com/ex-trump-staffer-rick-gates-russia-probe" target="_blank" rel="nofollow noopener">rewrote their story leaving out any mention of Green and printed a correction.</a></li>
<li id="199e" class="graf graf--li graf-after--li">On Friday morning, <em class="markup--em markup--li-em">NYT</em> reported<a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2018/02/23/us/politics/rick-gates-guilty-plea-mueller-investigation.html?referer=https://t.co/IZx3UclUCY?amp=1#click=https://t.co/IZx3UclUCY" target="_blank" rel="nofollow noopener"> Gates will plead guilty in the Mueller probe and will cooperate. The deal reportedly came after Mueller filed additional charges</a>. Gates became the fifth to plead guilty in the probe.</li>
<li id="ce62" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2018/02/23/us/politics/rick-gates-guilty-plea-mueller-investigation.html?referer=https://t.co/IZx3UclUCY?amp=1#click=https://t.co/IZx3UclUCY" target="_blank" rel="nofollow noopener">Gates pleaded guilty in court to participating in a financial conspiracy with Manafort. He also admitted that he lied</a> to investigators on February 1, while negotiating with prosecutors.</li>
<li id="f2da" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2018/02/23/us/politics/rick-gates-guilty-plea-mueller-investigation.html?referer=https://t.co/IZx3UclUCY?amp=1#click=https://t.co/IZx3UclUCY" target="_blank" rel="nofollow noopener">Gates lied about a conversation he had with Manafort in March 2013</a>, after Manafort had met with Rep. Dana Rohrabacher to discuss the situation in Ukraine. Gates falsely claimed Manafort said Ukraine did not come up.</li>
<li id="af27" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/news/articles/2018-02-22/gates-set-for-closed-door-hearing-on-change-of-lawyer-request" target="_blank" rel="nofollow noopener">Gates’ three attorneys had asked to step off the case on February 1</a> after Gates’ lie, saying “Irreconcilable differences have developed with the client which make our effective representation of the client impossible.”</li>
<li id="fa5c" class="graf graf--li graf-after--li">Court documents revealed<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/news/us-news/former-trump-campaign-aide-rick-gates-set-plead-guilty-n849256" target="_blank" rel="nofollow noopener"> Gates has been discussing a deal with Mueller’s team since January</a>. If Gates fully cooperates he could ask for probation, or he could face up to 71 months in prison on the two felony counts.</li>
<li id="97b8" class="graf graf--li graf-after--li">Gates was deputy campaign manager<a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2018/02/23/us/politics/rick-gates-guilty-plea-mueller-investigation.html?referer=https://t.co/IZx3UclUCY?amp=1#click=https://t.co/IZx3UclUCY" target="_blank" rel="nofollow noopener"> as Trump was developing policy positions and engaging with voters on social media. Gates stayed on</a> after Manafort resigned in August and was a consultant on the transition team.</li>
<li id="9f10" class="graf graf--li graf-after--li">On Friday,<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/23/politics/manafort-mueller/index.html" target="_blank" rel="nofollow noopener"> less than two hours after Gates agreed to cooperate, new charges were filed against Manafort in the Mueller probe</a>, alleging Manafort paid European politicians to push positions favorable to Ukraine.</li>
<li id="136f" class="graf graf--li graf-after--li">Charges say<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/23/politics/manafort-mueller/index.html" target="_blank" rel="nofollow noopener"> Manafort, with assistance from Gates, orchestrated a group of former European politicians, called the “Hapsburg group</a>,” to appear independent, while being secretly paid 2 million euros by Manafort.</li>
<li id="2099" class="graf graf--li graf-after--li">Manafort funded the<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/23/politics/manafort-mueller/index.html" target="_blank" rel="nofollow noopener"> payments from an offshore account, similar to $4 million payments he made to Alex van der Zwaan</a> to produce the report on jailing Tymoshenko. Manafort maintained his innocence on Friday.</li>
<li id="ae13" class="graf graf--li graf-after--li">On Friday, Susan Rice’s attorney responded to Sens. Chuck Grassley and Lindsey Graham’s request in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66</a>, saying<a class="markup--anchor markup--li-anchor" href="http://www.businessinsider.com/susan-rice-lawyer-responds-to-grassley-graham-on-2017-russia-meeting-2018-2?r=UK&amp;IR=T" target="_blank" rel="nofollow noopener"> she documented the January 2017 meeting before Obama left the White House because they were “justifiably concerned” about ties</a> between Russia and the incoming Trump regime.</li>
<li id="9a9d" class="graf graf--li graf-after--li">Rice’s attorney added<a class="markup--anchor markup--li-anchor" href="http://www.businessinsider.com/susan-rice-lawyer-responds-to-grassley-graham-on-2017-russia-meeting-2018-2?r=UK&amp;IR=T" target="_blank" rel="nofollow noopener"> Rice memorialized the meeting based on advice she received from the White House counsel, and that Rice was not aware</a> of the existence of the FBI’s investigation at the time.</li>
<li id="8887" class="graf graf--li graf-after--li">On Wednesday,<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/21/us/politics/trump-guns-school-shooting.html" target="_blank" rel="nofollow noopener"> Trump met with grieving parents and students impacted by school gun violence at the White House</a>. Several attendees showed raw emotion and tears, which reportedly overshadowed a policy discussion.</li>
<li id="d0a8" class="graf graf--li graf-after--li">During the meeting,<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/21/us/politics/trump-guns-school-shooting.html" target="_blank" rel="nofollow noopener"> Trump held a card captured in photographs with items including</a>, “What would you most want me to know about your experience?” and a reminder to express empathy: “I hear you.”</li>
<li id="ae6e" class="graf graf--li graf-after--li">After listening,<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/21/politics/trump-listening-sessions-parkland-students/index.html" target="_blank" rel="nofollow noopener"> Trump suggested arming teachers to increase school safety. On Thursday morning, Trump lashed out at news organizations for reporting this, tweeting</a> that he “never said ‘give teachers guns.’”</li>
<li id="8718" class="graf graf--li graf-after--li">On Thursday, Trump hosted a second White House meeting on gun violence.<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/white-house/trump-floats-bonuses-teachers-willing-carry-guns-class-n850281" target="_blank" rel="nofollow noopener"> Trump floated the idea of paying teachers “a little bit of a bonus” for carrying guns in class</a>, and promised federal funds to train them.</li>
<li id="9e7b" class="graf graf--li graf-after--li">Trump fired back at Education secretary Betsy DeVos for suggesting active shooter drills, saying <a class="markup--anchor markup--li-anchor" href="http://abcnews.go.com/Politics/pence-conservatives-child-teacher-danger-american-school/story?id=53274745" target="_blank" rel="nofollow noopener">“active shooter drills is a very negative thing,” adding “I think it’s crazy</a>, I think it’s very bad for children.”</li>
<li id="820f" class="graf graf--li graf-after--li">Trump<a class="markup--anchor markup--li-anchor" href="https://www.hollywoodreporter.com/news/trump-blames-movies-video-games-youth-violence-1087462" target="_blank" rel="nofollow noopener"> blamed video games and movies for youth violence, suggesting “maybe they have to put a rating system for that</a>.” Ratings systems for movies and video games have existed for decades.</li>
<li id="bdf0" class="graf graf--li graf-after--li">Trump repeated the terms “hardening” numerous times, meaning adding armed guards and arming teachers. He also spoke against banning guns, saying that<a class="markup--anchor markup--li-anchor" href="https://thinkprogress.org/trump-school-military-base-78144ae04b49/" target="_blank" rel="nofollow noopener"> a school “is frankly no different” than a military base</a>.</li>
<li id="a511" class="graf graf--li graf-after--li">Trump added, “<a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2018/02/22/us/politics/trump-guns-school-shootings.html" target="_blank" rel="nofollow noopener">we have to let the bad guy know that they are hardened,” harkening back to National Rifle Association chief Wayne LaPierre’s talking points after Sandy Hook</a> that the only way to stop bad guys with guns is having good guys with guns.</li>
<li id="8dcf" class="graf graf--li graf-after--li">NPR reported many of Trump’s words seem to come from a NRA script. Trump said of the<a class="markup--anchor markup--li-anchor" href="https://www.npr.org/2018/02/22/588038614/within-hours-of-an-nra-speech-trump-appears-to-read-from-largely-the-same-script" target="_blank" rel="nofollow noopener"> NRA, “I don’t think I’ll be going up against them,” adding “I’m very close to them; they’re very, very great people</a>.”</li>
<li id="eb67" class="graf graf--li graf-after--li">On Thursday evening, the night after a widely-watched CNN Town Hall on gun control,<a class="markup--anchor markup--li-anchor" href="http://www.politifact.com/truth-o-meter/article/2018/feb/23/school-shooting-survivor-claims-cnn-asked-him-read/" target="_blank" rel="nofollow noopener"> Trump tweeted, “School shooting survivor says he quit @CNN Town Hall after refusing scripted question</a>.” CNN denied the charge.</li>
<li id="9e8b" class="graf graf--li graf-after--li">On Friday, Trump called deputy Scot Peterson,<a class="markup--anchor markup--li-anchor" href="https://www.usatoday.com/story/news/politics/2018/02/23/trump-calls-parkland-deputy-who-failed-stop-school-shooting-coward/366520002/" target="_blank" rel="nofollow noopener"> the Parkland security guard who failed to stop the shooting, a “coward</a>.” Critics pointed to the armed guard who froze to show the fallacy of Trump’s proposal to arm teachers.</li>
<li id="795a" class="graf graf--li graf-after--li">In speeches at CPAC, both<a class="markup--anchor markup--li-anchor" href="http://time.com/5170679/nra-wayne-lapierre-cpac-speech-donald-trump/" target="_blank" rel="nofollow noopener"> Trump and LaPierre delivered dystopian speeches</a>, harkening the culture wars.<a class="markup--anchor markup--li-anchor" href="https://www.nbcnews.com/politics/politics-news/conservatives-cpac-fbi-public-enemy-no-1-n850331" target="_blank" rel="nofollow noopener"> LaPierre attacked the FBI</a>, saying it was “not free of its own corruption and its own unethical agents.”</li>
<li id="adfe" class="graf graf--li graf-after--li">At the Ronald Reagan dinner Friday, CPAC’s communication director Ian Walters stirred controversy by saying, “<a class="markup--anchor markup--li-anchor" href="http://observer.com/2018/02/michael-steele-responds-to-racial-insult-hurled-by-cpac-communications-director/" target="_blank" rel="nofollow noopener">We elected Mike Steele as chairman because he was a black guy</a>, that was the wrong thing to do.”</li>
<li id="ccb8" class="graf graf--li graf-after--li">Curtis Rhodes, the superintendent of<a class="markup--anchor markup--li-anchor" href="http://thehill.com/blogs/blog-briefing-room/news/374812-texas-school-district-threatens-to-suspend-students-who-protest" target="_blank" rel="nofollow noopener"> Needville Independent School District in Texas said in a letter to families and on social media that students</a> who take part in protests on gun violence will be suspended.</li>
<li id="e9e1" class="graf graf--li graf-after--li">On Thursday, amid customer feedback and complaints,<a class="markup--anchor markup--li-anchor" href="http://www.omaha.com/money/first-national-bank-ends-relationship-with-nra/article_c55d1003-5c88-59a1-83d5-3e7712863459.html" target="_blank" rel="nofollow noopener"> the First National Bank of Omaha ended its relationship with the NRA</a>.<a class="markup--anchor markup--li-anchor" href="https://thinkprogress.org/alamo-national-enterprise-dump-nra-35d326965744/" target="_blank" rel="nofollow noopener"> Car rental companies</a>Enterprise, National, and Alamo also cut ties.</li>
<li id="d10d" class="graf graf--li graf-after--li">By Saturday,<a class="markup--anchor markup--li-anchor" href="http://money.cnn.com/2018/02/23/news/companies/enterprise-nra-car-rental-discounts/index.html" target="_blank" rel="nofollow noopener"> Delta and United became the latest companies to cut ties with the NRA, bringing the total to 13</a> including hotels, insurance companies and more.</li>
<li id="97ae" class="graf graf--li graf-after--li">On Tuesday,<a class="markup--anchor markup--li-anchor" href="http://thehill.com/policy/technology/375166-democratic-state-attorneys-general-sue-to-preserve-net-neutrality-rules" target="_blank" rel="nofollow noopener"> 22 Democratic state attorneys general filed a lawsuit to preserve net neutrality</a>. The suit cites the Administrative Procedure Act, which prevents the FCC from “arbitrary and capricious” redactions.</li>
<li id="fb1b" class="graf graf--li graf-after--li">On Thursday, the<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/the-switch/wp/2018/02/22/the-fccs-net-neutrality-rules-will-die-on-april-23-heres-what-happens-now/?utm_term=.c6c0860e385e" target="_blank" rel="nofollow noopener"> FCC’s repeal of net neutrality became official, and was published in the Federal Register</a>, the government’s official record of all administrative actions.</li>
<li id="90ca" class="graf graf--li graf-after--li">On Friday,<a class="markup--anchor markup--li-anchor" href="https://www.cnet.com/news/fccs-pai-gets-nra-award-for-courage-repealing-net-neutrality/" target="_blank" rel="nofollow noopener"> the NRA awarded FCC chair Ajit Pai its “Charlton Heston Courage Under Fire Award</a>” for withstanding months of criticism and repealing net neutrality.</li>
<li id="a2f0" class="graf graf--li graf-after--li">On Thursday,<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/22/politics/ice-california-donald-trump/index.html" target="_blank" rel="nofollow noopener"> Trump said he is considering pulling ICE out of California</a>, blaming the state for doing a “lousy management job” in patrolling illegal immigration. He added if he pulls ICE, “you would have a crime nest.”</li>
<li id="7de8" class="graf graf--li graf-after--li">The<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/22/politics/ice-california-donald-trump/index.html" target="_blank" rel="nofollow noopener"> regime has stepped up enforcement of immigration laws in California</a>as part of their efforts to pressure sanctuary cities. ICE director Tom Homan told Fox News, “There’s no sanctuary from federal law enforcement.”</li>
<li id="46b3" class="graf graf--li graf-after--li">California<a class="markup--anchor markup--li-anchor" href="http://ktla.com/2018/02/22/we-wont-be-bullied-california-democrats-react-to-trumps-immigration-threats/" target="_blank" rel="nofollow noopener"> Sen. Dianne Feinstein said Trump’s “obsession with our state is growing more outrageous by the day,” and Sen. Kamala Harris added</a> the regime has “continually put a target on California’s back and we won’t be bullied.”</li>
<li id="413e" class="graf graf--li graf-after--li">On Thursday,<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/22/politics/hr-mcmaster-future-trump-white-house/index.html" target="_blank" rel="nofollow noopener"> CNN reported Trump is considering firing McMaster as National Security Adviser</a>. In <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66</a>, McMaster said evidence of Russian interference was “incontrovertible.”</li>
<li id="ad73" class="graf graf--li graf-after--li">Reportedly some in the Pentagon believe McMaster has become too politicized to return to the military.<a class="markup--anchor markup--li-anchor" href="https://www.cnn.com/2018/02/22/politics/hr-mcmaster-future-trump-white-house/index.html" target="_blank" rel="nofollow noopener"> Amid tension between the two, Trump could also go as far as not to offer him a fourth star</a> and force him to retire.</li>
<li id="0e14" class="graf graf--li graf-after--li">On Thursday, <em class="markup--em markup--li-em">Reuters</em> reported<a class="markup--anchor markup--li-anchor" href="https://www.reuters.com/article/us-usa-trump-mcmaster-kelly/two-top-white-house-advisers-may-leave-over-tensions-with-trump-sources-idUSKCN1G7001" target="_blank" rel="nofollow noopener"> both McMaster and Kelly may resign from the White House over tensions with Trump</a>, especially as it relates to clearance for Kushner. WH officials have been working on a compromise.</li>
<li id="7eee" class="graf graf--li graf-after--li">Ivanka led a delegation to South Korea for the Olympic closing ceremony and<a class="markup--anchor markup--li-anchor" href="http://www.newsweek.com/ivanka-trump-north-korea-security-818663" target="_blank" rel="nofollow noopener"> to brief President Moon Jae-in on new North Korea sanctions Trump imposed on Friday. Ivanka still lacks permanent security clearance</a>.</li>
<li id="43da" class="graf graf--li graf-after--li">On Friday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/top-justice-dept-official-alerted-white-house-2-weeks-ago-to-ongoing-issues-in-kushners-security-clearance/2018/02/23/aa9b37c8-17f4-11e8-92c9-376b4fe57ff7_story.html?utm_term=.c3f01af622bb" target="_blank" rel="nofollow noopener"> <em class="markup--em markup--li-em">WAPO</em> reported Rosenstein alerted Don McGahn on February 9 that significant information requiring additional investigation</a> would further delay Kushner’s security process.</li>
<li id="bcba" class="graf graf--li graf-after--li">Two sources said new important information came light.<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/top-justice-dept-official-alerted-white-house-2-weeks-ago-to-ongoing-issues-in-kushners-security-clearance/2018/02/23/aa9b37c8-17f4-11e8-92c9-376b4fe57ff7_story.html?utm_term=.c3f01af622bb" target="_blank" rel="nofollow noopener"> Security experts say it is rare to have a high level of interim clearance for such a long</a> period of time. Typically, this interim clearance would last for only three months.</li>
<li id="3abe" class="graf graf--li graf-after--li">Kelly’s memo in <a class="markup--anchor markup--li-anchor" href="https://theweeklylist.org/weekly-list/week-66/" target="_blank" rel="nofollow noopener">Week 66</a> could mean Kushner and Ivanka could lose their high-level security clearance as early as Friday, February 23. On Friday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/politics/top-justice-dept-official-alerted-white-house-2-weeks-ago-to-ongoing-issues-in-kushners-security-clearance/2018/02/23/aa9b37c8-17f4-11e8-92c9-376b4fe57ff7_story.html?utm_term=.c3f01af622bb" target="_blank" rel="nofollow noopener">Trump told the press he would leave the decision to Kelly</a>.</li>
<li id="99b9" class="graf graf--li graf-after--li">On Friday,<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/top-homeland-security-official-who-clashed-with-white-house-over-immigration-policy-to-step-down/2018/02/23/c3659d66-18e4-11e8-942d-16a950029788_story.html?utm_term=.9fe08613f2a1" target="_blank" rel="nofollow noopener"> Elaine Duke, deputy secretary at the Department of Homeland Security resigned after serving less than a year on the job</a>. Duke worked as a high-ranking DHS official under George W. Bush and was recruited back by then-Secretary Kelly.</li>
<li id="44d8" class="graf graf--li graf-after--li">The<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/top-homeland-security-official-who-clashed-with-white-house-over-immigration-policy-to-step-down/2018/02/23/c3659d66-18e4-11e8-942d-16a950029788_story.html?utm_term=.9fe08613f2a1" target="_blank" rel="nofollow noopener"> Trump regime soured on Duke after she refused as acting secretary in Week 52 to expel 57,000 Hondurans</a> who have lived in the US for nearly two decades under temporary protected status.</li>
<li id="4887" class="graf graf--li graf-after--li">Over a week has passed since Mueller unsealed criminal indictments against Russians for interfering in our 2016 election. Trump has taken no actions nor did he issue any statement or tweet on the subject this week.</li>
</ol>
<figure data-shortcode="caption" id="attachment_110327" style="max-width: 4000px" class="wp-caption alignnone"><img data-attachment-id="110327" data-permalink="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/img_8871-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=760" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532810&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8871" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=760?w=760" class="alignnone size-full wp-image-110327" src="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=760" alt="IMG_8871" srcset="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8871.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption class="wp-caption-text"><span style="color:#000000;">Scrawled on a wall in New York City. February 2018</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_110325" style="max-width: 5472px" class="wp-caption alignnone"><img data-attachment-id="110325" data-permalink="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/img_8684/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=760" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;7.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1518254286&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;60&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8684" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=760?w=760" class="alignnone size-full wp-image-110325" src="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=760" alt="IMG_8684" srcset="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8684.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption class="wp-caption-text"><span style="color:#000000;">Stencil on the sidewalk in Williamsburg, Brooklyn. February 2018</span></figcaption></figure>
<figure data-shortcode="caption" id="attachment_110328" style="max-width: 1080px" class="wp-caption alignnone"><img data-attachment-id="110328" data-permalink="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/img_8919-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=760" data-orig-size="1080,692" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1519038623&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_8919" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=760?w=760" class="alignnone size-full wp-image-110328" src="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=760" alt="IMG_8919" srcset="https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg?w=1024 1024w, https://jacquelinemhadel.files.wordpress.com/2018/02/img_8919.jpg 1080w" sizes="(max-width: 760px) 100vw, 760px"   /><figcaption class="wp-caption-text"><span style="color:#000000;">Artist who &#8216;doctored&#8217; this image to add trump, not known. A witty addition to Kehinde Wiley&#8217;s Obama presidential portrait.</span></figcaption></figure>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-400786211-5a949a69bc0c5">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-400786211-5a949a69bc0c5',  {
					collapseEmpty: 'before',
					sectionId: '400786211',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-400786214-5a949a69bc103">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-400786214-5a949a69bc103',  {
					collapseEmpty: 'before',
					sectionId: '400786214',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-1643161850" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1643161850");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1643161850",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-545161631" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-545161631");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-545161631",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="atatags-400786215-5a949a69bc181">
        <script type="text/javascript">
            __ATA.cmd.push(function() {
                __ATA.initVideoSlot('atatags-400786215-5a949a69bc181', {
                    sectionId: '400786215',
                    format: 'inread'
                });
            });
        </script>
    </div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-110324" class="share-google-plus-1 sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-110324" class="share-twitter sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-110324" class="share-facebook sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-110324" class="share-linkedin sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-110324" class="share-pinterest sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40078621-110324-5a949a69c6766' data-src='//widgets.wp.com/likes/index.html?ver=20180221#blog_id=40078621&amp;post_id=110324&amp;origin=jacquelinemhadel.wordpress.com&amp;obj_id=40078621-110324-5a949a69c6766' data-name='like-post-frame-40078621-110324-5a949a69c6766'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/" rel="category tag">POLITIKS OF GRAFFITI</a></span><span class="sep">&bull;</span><span class="tags-links">Tags <a href="https://jacquelinemhadel.com/tag/america/" rel="tag">america</a>, <a href="https://jacquelinemhadel.com/tag/amy-siskind/" rel="tag">amy siskind</a>, <a href="https://jacquelinemhadel.com/tag/art/" rel="tag">art</a>, <a href="https://jacquelinemhadel.com/tag/donald-trump/" rel="tag">donald trump</a>, <a href="https://jacquelinemhadel.com/tag/graffiti/" rel="tag">Graffiti</a>, <a href="https://jacquelinemhadel.com/tag/kehinde-wiley/" rel="tag">kehinde wiley</a>, <a href="https://jacquelinemhadel.com/tag/politics/" rel="tag">Politics</a>, <a href="https://jacquelinemhadel.com/tag/street-art/" rel="tag">Street Art</a>, <a href="https://jacquelinemhadel.com/tag/usa/" rel="tag">USA</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacquelinemhadel.com/2018/02/20/williamsburg-brooklyn-street-art-graffiti-walk-into-the-blues/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">WILLIAMSBURG, BROOKLYN STREET ART &amp; GRAFFITI: WALK INTO THE&nbsp;BLUES&#8230;</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			4 thoughts on &ldquo;<span>POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-12636" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://gigisrantsandraves.wordpress.com/2018/02/25/from-tokidoki-27/' rel='external nofollow' class='url'>From: Tokidoki | Rethinking Life</a> 			</div>
</li><!-- #comment-## -->
		<li id="comment-12637" class="comment byuser comment-author-bdh63 odd alt thread-odd thread-alt depth-1 parent highlander-comment">
			<article id="div-comment-12637" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3f135c7d74ef679603192a20304e0f51?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://friendlyfairytales.wordpress.com' rel='external nofollow' class='url'>Brenda Davis Harsham</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/#comment-12637">
							<time datetime="2018-02-25T12:10:26+00:00">
								February 25, 2018 at 12:10 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>This is some list. Puts my teeth on edge. How did he get elected?</p>
<p id="comment-like-12637" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?like_comment=12637&#038;_wpnonce=dc2ee94bc6" class="comment-like-link needs-login" rel="nofollow" data-blog="40078621"><span>Like</span></a><span id="comment-like-count-12637" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?replytocom=12637#respond' onclick='return addComment.moveForm( "div-comment-12637", "12637", "respond", "110324" )' aria-label='Reply to Brenda Davis Harsham'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12638" class="comment byuser comment-author-jacquelinemhadel bypostauthor even depth-2 parent highlander-comment">
			<article id="div-comment-12638" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://1.gravatar.com/avatar/77a65d54faf2f62b2eddd0b43e10dfc1?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='https://jacquelinemhadel.wordpress.com' rel='external nofollow' class='url'>jacquelinemhadel</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/#comment-12638">
							<time datetime="2018-02-25T12:44:44+00:00">
								February 25, 2018 at 12:44 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>A sleeping public, I guess. But, I hope it&#8217;s waking up. Unfortunately, I read an article from Politico magazine today saying that he is on track to win again, believe it or not.</p>
<p id="comment-like-12638" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?like_comment=12638&#038;_wpnonce=be0643b64d" class="comment-like-link needs-login" rel="nofollow" data-blog="40078621"><span>Like</span></a><span id="comment-like-count-12638" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
				</div><!-- .comment-content -->

				<div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?replytocom=12638#respond' onclick='return addComment.moveForm( "div-comment-12638", "12638", "respond", "110324" )' aria-label='Reply to jacquelinemhadel'>Reply</a></div>			</article><!-- .comment-body -->
<ol class="children">
		<li id="comment-12639" class="comment byuser comment-author-bdh63 odd alt depth-3 highlander-comment">
			<article id="div-comment-12639" class="comment-body">
				<footer class="comment-meta">
					<div class="comment-author vcard">
						<span class="avatar-container"><span class="avatar-crop"><img alt='' src='https://0.gravatar.com/avatar/3f135c7d74ef679603192a20304e0f51?s=90&#038;d=identicon&#038;r=G' class='avatar avatar-90' height='90' width='90' /></span></span>						<b class="fn"><a href='http://friendlyfairytales.wordpress.com' rel='external nofollow' class='url'>Brenda Davis Harsham</a></b> <span class="says">says:</span>					</div><!-- .comment-author -->

					<div class="comment-metadata">
						<a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/#comment-12639">
							<time datetime="2018-02-25T13:49:47+00:00">
								February 25, 2018 at 1:49 pm							</time>
						</a>
											</div><!-- .comment-metadata -->

									</footer><!-- .comment-meta -->

				<div class="comment-content">
					<p>No way. I cannot believe that.</p>
<p id="comment-like-12639" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/?like_comment=12639&#038;_wpnonce=d72466dccf" class="comment-like-link needs-login" rel="nofollow" data-blog="40078621"><span>Like</span></a><span id="comment-like-count-12639" class="comment-like-feedback">Like</span></p>
				</div><!-- .comment-content -->

							</article><!-- .comment-body -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
</ol><!-- .children -->
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jacquelinemhadel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9822847658" /><input type="hidden" name="_wp_http_referer" value="/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='110324' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c71536a26d" /></p>
<input type="hidden" name="genseq" value="1519688297" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="177"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
			<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-400786213-5a949a69ccde6">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-400786213-5a949a69ccde6',  {
					collapseEmpty: 'before',
					sectionId: '400786213',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-1729571470" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1729571470");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1729571470",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jacquelinemhadel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://jacquelinemhadel.com/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/">POLITIKS OF GRAFFITI 68: PEEK-A-BOO, WE SEE&nbsp;YOU</a>
											<span class="post-date">February 25, 2018</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2018/02/20/williamsburg-brooklyn-street-art-graffiti-walk-into-the-blues/">WILLIAMSBURG, BROOKLYN STREET ART &amp; GRAFFITI: WALK INTO THE&nbsp;BLUES&#8230;</a>
											<span class="post-date">February 20, 2018</span>
									</li>
											<li>
					<a href="https://jacquelinemhadel.com/2018/02/18/new-york-city-rainy-days-sundays/">NEW YORK CITY: RAINY DAYS &amp;&nbsp;SUNDAYS&#8230;</a>
											<span class="post-date">February 18, 2018</span>
									</li>
					</ul>
		</aside><aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://jacquelinemhadel.com/2018/02/'> February 2018 </option>
	<option value='https://jacquelinemhadel.com/2018/01/'> January 2018 </option>
	<option value='https://jacquelinemhadel.com/2017/12/'> December 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/11/'> November 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/10/'> October 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/09/'> September 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/08/'> August 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/07/'> July 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/06/'> June 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/05/'> May 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/04/'> April 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/03/'> March 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/02/'> February 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/01/'> January 2017 </option>
	<option value='https://jacquelinemhadel.com/2016/12/'> December 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/11/'> November 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/10/'> October 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/09/'> September 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/08/'> August 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/07/'> July 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/06/'> June 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/05/'> May 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/04/'> April 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/03/'> March 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/02/'> February 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/01/'> January 2016 </option>
	<option value='https://jacquelinemhadel.com/2015/12/'> December 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/11/'> November 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/10/'> October 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/09/'> September 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/08/'> August 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/07/'> July 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/06/'> June 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/05/'> May 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/04/'> April 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/03/'> March 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/02/'> February 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/01/'> January 2015 </option>
	<option value='https://jacquelinemhadel.com/2014/12/'> December 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/11/'> November 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/10/'> October 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/09/'> September 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/08/'> August 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/07/'> July 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/06/'> June 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/05/'> May 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/04/'> April 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/03/'> March 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/02/'> February 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/01/'> January 2014 </option>
	<option value='https://jacquelinemhadel.com/2013/12/'> December 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/11/'> November 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/10/'> October 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/09/'> September 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/08/'> August 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/07/'> July 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/06/'> June 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/05/'> May 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/04/'> April 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/03/'> March 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/02/'> February 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/01/'> January 2013 </option>
	<option value='https://jacquelinemhadel.com/2012/12/'> December 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/11/'> November 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/10/'> October 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/09/'> September 2012 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">THE PLACES, THE PEOPLE</h3>		<ul>
	<li class="cat-item cat-item-248989455"><a href="https://jacquelinemhadel.com/category/u-s-a/california/29-palms-claremont/" >29 PALMS &amp; CLAREMONT</a>
</li>
	<li class="cat-item cat-item-42117"><a href="https://jacquelinemhadel.com/category/germany/aachen/" >AACHEN</a>
</li>
	<li class="cat-item cat-item-578965"><a href="https://jacquelinemhadel.com/category/belgium/aalst/" >AALST</a>
</li>
	<li class="cat-item cat-item-538159671"><a href="https://jacquelinemhadel.com/category/belgium/aalst/aalst-street-art/" >AALST STREET ART</a>
</li>
	<li class="cat-item cat-item-57812521"><a href="https://jacquelinemhadel.com/category/israel-2/acre-israel/" >ACRE</a>
</li>
	<li class="cat-item cat-item-2629307"><a href="https://jacquelinemhadel.com/category/japan-2/amagasaki/" >AMAGASAKI</a>
</li>
	<li class="cat-item cat-item-37542967"><a href="https://jacquelinemhadel.com/category/the-netherlands/amsterdam-street-art/" >AMSTERDAM STREET ART</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://jacquelinemhadel.com/category/animals/" >ANIMALS</a>
</li>
	<li class="cat-item cat-item-251350778"><a href="https://jacquelinemhadel.com/category/lebanon-2/anjar-lebanon/" >ANJAR</a>
</li>
	<li class="cat-item cat-item-70013"><a href="https://jacquelinemhadel.com/category/belgium/antwerp/" >ANTWERP</a>
</li>
	<li class="cat-item cat-item-338621423"><a href="https://jacquelinemhadel.com/category/belgium/antwerp-street-art/" >ANTWERP STREET ART</a>
</li>
	<li class="cat-item cat-item-27612"><a href="https://jacquelinemhadel.com/category/artist-interviews/" >ARTIST INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-15453"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/" >atlanta</a>
</li>
	<li class="cat-item cat-item-179284677"><a href="https://jacquelinemhadel.com/category/celta/atlanta-1/" >ATLANTA 1</a>
</li>
	<li class="cat-item cat-item-107836018"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/atlanta-street-art/" >ATLANTA STREET ART</a>
</li>
	<li class="cat-item cat-item-1849"><a href="https://jacquelinemhadel.com/category/austria/" >AUSTRIA</a>
</li>
	<li class="cat-item cat-item-53917482"><a href="https://jacquelinemhadel.com/category/lebanon-2/baalbek-lebanon/" >BAALBEK</a>
</li>
	<li class="cat-item cat-item-44557862"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballintoy-harbour/" >BALLINTOY HARBOUR</a>
</li>
	<li class="cat-item cat-item-352372886"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballymoney-dark-hedges/" >BALLYMONEY DARK HEDGES</a>
</li>
	<li class="cat-item cat-item-161555"><a href="https://jacquelinemhadel.com/category/moldova/balti/" >BALTI</a>
</li>
	<li class="cat-item cat-item-79515"><a href="https://jacquelinemhadel.com/category/bangkok/" >BANGKOK</a>
</li>
	<li class="cat-item cat-item-192555"><a href="https://jacquelinemhadel.com/category/northern-ireland/bangor/" >BANGOR</a>
</li>
	<li class="cat-item cat-item-5983863"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/banksy-new-york/" >BANKSY</a>
</li>
	<li class="cat-item cat-item-387544682"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/banksys-dismaland/" >BANKSY&#039;S DISMALAND</a>
</li>
	<li class="cat-item cat-item-18790135"><a href="https://jacquelinemhadel.com/category/barcelona-2/" >BARCELONA</a>
</li>
	<li class="cat-item cat-item-17060124"><a href="https://jacquelinemhadel.com/category/barcelona-graffiti/" >BARCELONA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235540"><a href="https://jacquelinemhadel.com/category/china-2/beijing-china/" >BEIJING</a>
</li>
	<li class="cat-item cat-item-35096541"><a href="https://jacquelinemhadel.com/category/beirut-2/" >BEIRUT</a>
</li>
	<li class="cat-item cat-item-61874985"><a href="https://jacquelinemhadel.com/category/beirut-2/beirut-street-art/" >BEIRUT STREET ART</a>
</li>
	<li class="cat-item cat-item-6635475"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/" >BELFAST</a>
</li>
	<li class="cat-item cat-item-33784905"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/belfast-street-art/" >BELFAST STREET ART</a>
</li>
	<li class="cat-item cat-item-13821"><a href="https://jacquelinemhadel.com/category/belgium/" >BELGIUM</a>
</li>
	<li class="cat-item cat-item-35032797"><a href="https://jacquelinemhadel.com/category/northern-ireland/benone-strand/" >BENONE STRAND</a>
</li>
	<li class="cat-item cat-item-9985015"><a href="https://jacquelinemhadel.com/category/berlin-2/" >BERLIN</a>
</li>
	<li class="cat-item cat-item-14189013"><a href="https://jacquelinemhadel.com/category/berlin-street-art/" >BERLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-358692"><a href="https://jacquelinemhadel.com/category/israel-2/bethlehem/" >BETHLEHEM</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://jacquelinemhadel.com/category/blog-news/" >BLOG NEWS</a>
</li>
	<li class="cat-item cat-item-20135"><a href="https://jacquelinemhadel.com/category/bogota/" >BOGOTA</a>
</li>
	<li class="cat-item cat-item-116664821"><a href="https://jacquelinemhadel.com/category/bogota/bogota-skaters/" >BOGOTA SKATERS</a>
</li>
	<li class="cat-item cat-item-115242314"><a href="https://jacquelinemhadel.com/category/bogota/bogota-street-art-bogota/" >BOGOTA STREET ART</a>
</li>
	<li class="cat-item cat-item-20909451"><a href="https://jacquelinemhadel.com/category/books-2/" >BOOKS</a>
</li>
	<li class="cat-item cat-item-171461366"><a href="https://jacquelinemhadel.com/category/books-by-jacqueline-hadel/" >BOOKS BY JACQUELINE HADEL</a>
</li>
	<li class="cat-item cat-item-36349543"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/" >BOSTON</a>
</li>
	<li class="cat-item cat-item-1803042"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/boston-street-art/" >BOSTON STREET ART</a>
</li>
	<li class="cat-item cat-item-267261"><a href="https://jacquelinemhadel.com/category/romania/brasov/" >BRASOV</a>
</li>
	<li class="cat-item cat-item-588272574"><a href="https://jacquelinemhadel.com/category/brasov-graffiti/" >BRASOV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-6635516"><a href="https://jacquelinemhadel.com/category/england/brighton-england/" >BRIGHTON</a>
</li>
	<li class="cat-item cat-item-160617705"><a href="https://jacquelinemhadel.com/category/england/brighton-street-art/" >BRIGHTON STREET ART</a>
</li>
	<li class="cat-item cat-item-27637172"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/bronx-graffiti/" >BRONX GRAFFITI</a>
</li>
	<li class="cat-item cat-item-2155368"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-new-york/" >BROOKLYN</a>
</li>
	<li class="cat-item cat-item-4181283"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-street-art/" >BROOKLYN STREET ART</a>
</li>
	<li class="cat-item cat-item-193055"><a href="https://jacquelinemhadel.com/category/belgium/brugge/" >BRUGGE</a>
</li>
	<li class="cat-item cat-item-18217"><a href="https://jacquelinemhadel.com/category/belgium/brussels/" >BRUSSELS</a>
</li>
	<li class="cat-item cat-item-43548069"><a href="https://jacquelinemhadel.com/category/belgium/brussels/brussels-street-art/" >BRUSSELS STREET ART</a>
</li>
	<li class="cat-item cat-item-326495"><a href="https://jacquelinemhadel.com/category/romania/bucharest/" >BUCHAREST</a>
</li>
	<li class="cat-item cat-item-43370149"><a href="https://jacquelinemhadel.com/category/romania/bucharest-graffiti/" >BUCHAREST GRAFFITI</a>
</li>
	<li class="cat-item cat-item-12625"><a href="https://jacquelinemhadel.com/category/hungary/budapest/" >BUDAPEST</a>
</li>
	<li class="cat-item cat-item-52519189"><a href="https://jacquelinemhadel.com/category/hungary/budapest/budapest-street-art/" >BUDAPEST STREET ART</a>
</li>
	<li class="cat-item cat-item-392968"><a href="https://jacquelinemhadel.com/category/korea/busan/" >BUSAN</a>
</li>
	<li class="cat-item cat-item-256707562"><a href="https://jacquelinemhadel.com/category/korea/busan-graffiti/" >BUSAN GRAFFITI</a>
</li>
	<li class="cat-item cat-item-48166619"><a href="https://jacquelinemhadel.com/category/lebanon-2/byblos-lebanon/" >BYBLOS</a>
</li>
	<li class="cat-item cat-item-200013409"><a href="https://jacquelinemhadel.com/category/cafepress-shop-feat-photo-projects-by-jackie-hadel/" >CAFEPRESS SHOP FEAT. PHOTO PROJECTS BY JACKIE HADEL</a>
</li>
	<li class="cat-item cat-item-1337"><a href="https://jacquelinemhadel.com/category/u-s-a/california/" >california</a>
</li>
	<li class="cat-item cat-item-25367122"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/" >CALIFORNIA</a>
</li>
	<li class="cat-item cat-item-34962622"><a href="https://jacquelinemhadel.com/category/cambodia-2/" >CAMBODIA</a>
</li>
	<li class="cat-item cat-item-756381"><a href="https://jacquelinemhadel.com/category/camera-gear/" >CAMERA GEAR</a>
</li>
	<li class="cat-item cat-item-3477"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/" >cancun</a>
</li>
	<li class="cat-item cat-item-132125998"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/cancun-street-art/" >CANCUN STREET ART</a>
</li>
	<li class="cat-item cat-item-6206852"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-venezuela/" >CARACAS</a>
</li>
	<li class="cat-item cat-item-135443873"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-street-art/" >CARACAS STREET ART</a>
</li>
	<li class="cat-item cat-item-11140848"><a href="https://jacquelinemhadel.com/category/northern-ireland/carrick-a-rede/" >CARRICK-A-REDE</a>
</li>
	<li class="cat-item cat-item-847178"><a href="https://jacquelinemhadel.com/category/celta/" >CELTA</a>
</li>
	<li class="cat-item cat-item-319091"><a href="https://jacquelinemhadel.com/category/international-food/chef-interviews/" >CHEF INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/" >CHICAGO</a>
</li>
	<li class="cat-item cat-item-8922530"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/chicago-street-art/" >CHICAGO STREET ART</a>
</li>
	<li class="cat-item cat-item-132252259"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/chichen-itza-cancun/" >CHICHEN ITZA</a>
</li>
	<li class="cat-item cat-item-516975"><a href="https://jacquelinemhadel.com/category/moldova/chisinau/" >chisinau</a>
</li>
	<li class="cat-item cat-item-582582504"><a href="https://jacquelinemhadel.com/category/moldova/chisinau-graffiti/" >CHISINAU GRAFFITI</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://jacquelinemhadel.com/category/mississippi/clinton/" >CLINTON</a>
</li>
	<li class="cat-item cat-item-476757"><a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/" >COCOA BEACH</a>
</li>
	<li class="cat-item cat-item-225899"><a href="https://jacquelinemhadel.com/category/germany/cologne/" >COLOGNE</a>
</li>
	<li class="cat-item cat-item-352513778"><a href="https://jacquelinemhadel.com/category/northern-ireland/county-antrim-cushendun/" >COUNTY ANTRIM-CUSHENDUN</a>
</li>
	<li class="cat-item cat-item-6366756"><a href="https://jacquelinemhadel.com/category/mexico-2/cozumel-mexico/" >COZUMEL</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://jacquelinemhadel.com/category/cuba/" >CUBA</a>
</li>
	<li class="cat-item cat-item-2834580"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/cusco-peru/" >CUSCO</a>
</li>
	<li class="cat-item cat-item-15802529"><a href="https://jacquelinemhadel.com/category/china-2/dali-china/" >DALI</a>
</li>
	<li class="cat-item cat-item-15292"><a href="https://jacquelinemhadel.com/category/michigan/detroit/" >DETROIT</a>
</li>
	<li class="cat-item cat-item-104240631"><a href="https://jacquelinemhadel.com/category/michigan/detroit-street-art/" >DETROIT STREET ART</a>
</li>
	<li class="cat-item cat-item-391817388"><a href="https://jacquelinemhadel.com/category/belgium/doel-graffiti-ghost-town/" >DOEL GRAFFITI: GHOST TOWN</a>
</li>
	<li class="cat-item cat-item-762294"><a href="https://jacquelinemhadel.com/category/ireland/donegal/" >DONEGAL</a>
</li>
	<li class="cat-item cat-item-7849613"><a href="https://jacquelinemhadel.com/category/vietnam-2/dong-hoi/" >DONG HOI</a>
</li>
	<li class="cat-item cat-item-290932"><a href="https://jacquelinemhadel.com/category/northern-ireland/downhill/" >DOWNHILL</a>
</li>
	<li class="cat-item cat-item-376880"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/" >DUBLIN</a>
</li>
	<li class="cat-item cat-item-7844204"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/dublin-street-art/" >DUBLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-62157198"><a href="https://jacquelinemhadel.com/category/northern-ireland/dunseverick-castle/" >DUNSEVERICK CASTLE</a>
</li>
	<li class="cat-item cat-item-4718392"><a href="https://jacquelinemhadel.com/category/florida-2/eau-gallie/" >EAU GALLIE</a>
</li>
	<li class="cat-item cat-item-40648349"><a href="https://jacquelinemhadel.com/category/japan-2/ebisu-japan/" >EBISU</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://jacquelinemhadel.com/category/ecuador-2/" >ECUADOR</a>
</li>
	<li class="cat-item cat-item-8104535"><a href="https://jacquelinemhadel.com/category/egypt-2/" >EGYPT</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://jacquelinemhadel.com/category/england/" >ENGLAND</a>
</li>
	<li class="cat-item cat-item-106773138"><a href="https://jacquelinemhadel.com/category/celta/esl-series/" >ESL SERIES</a>
</li>
	<li class="cat-item cat-item-2029"><a href="https://jacquelinemhadel.com/category/exhibitions/" >EXHIBITIONS</a>
</li>
	<li class="cat-item cat-item-66594360"><a href="https://jacquelinemhadel.com/category/fafi-2/" >FAFI</a>
</li>
	<li class="cat-item cat-item-29760752"><a href="https://jacquelinemhadel.com/category/florida-2/" >FLORIDA</a>
</li>
	<li class="cat-item cat-item-1828202"><a href="https://jacquelinemhadel.com/category/france-2/" >FRANCE</a>
</li>
	<li class="cat-item cat-item-56343"><a href="https://jacquelinemhadel.com/category/frankfurt/" >FRANKFURT</a>
</li>
	<li class="cat-item cat-item-7247331"><a href="https://jacquelinemhadel.com/category/frankfurt/frankfurt-street-art/" >FRANKFURT STREET ART</a>
</li>
	<li class="cat-item cat-item-4902"><a href="https://jacquelinemhadel.com/category/friendship/" >FRIENDSHIP</a>
</li>
	<li class="cat-item cat-item-86284"><a href="https://jacquelinemhadel.com/category/japan-2/fuji/" >FUJI</a>
</li>
	<li class="cat-item cat-item-6635749"><a href="https://jacquelinemhadel.com/category/japan-2/fukuoka-japan/" >FUKUOKA</a>
</li>
	<li class="cat-item cat-item-35035709"><a href="https://jacquelinemhadel.com/category/georgia-2/" >GEORGIA</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://jacquelinemhadel.com/category/germany/" >germany</a>
</li>
	<li class="cat-item cat-item-584482"><a href="https://jacquelinemhadel.com/category/belgium/ghent/" >GHENT</a>
</li>
	<li class="cat-item cat-item-387496224"><a href="https://jacquelinemhadel.com/category/belgium/ghent/ghent-street-art/" >GHENT STREET ART</a>
</li>
	<li class="cat-item cat-item-1487234"><a href="https://jacquelinemhadel.com/category/northern-ireland/giants-causeway/" >GIANTS CAUSEWAY</a>
</li>
	<li class="cat-item cat-item-3698242"><a href="https://jacquelinemhadel.com/category/china-2/guangzhou-china/" >GUANGZHOU</a>
</li>
	<li class="cat-item cat-item-465111"><a href="https://jacquelinemhadel.com/category/ecuador-2/guayaquil/" >GUAYAQUIL</a>
</li>
	<li class="cat-item cat-item-6635809"><a href="https://jacquelinemhadel.com/category/china-2/guilin-china/" >GUILIN</a>
</li>
	<li class="cat-item cat-item-212132"><a href="https://jacquelinemhadel.com/category/israel-2/haifa/" >HAIFA</a>
</li>
	<li class="cat-item cat-item-2029800"><a href="https://jacquelinemhadel.com/category/vietnam-2/halong-bay-vietnam/" >HALONG BAY</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://jacquelinemhadel.com/category/hamburg/" >HAMBURG</a>
</li>
	<li class="cat-item cat-item-5247114"><a href="https://jacquelinemhadel.com/category/germany/hamburg-germany/" >HAMBURG</a>
</li>
	<li class="cat-item cat-item-28617136"><a href="https://jacquelinemhadel.com/category/japan-2/harajuku-japan/" >HARAJUKU</a>
</li>
	<li class="cat-item cat-item-48840704"><a href="https://jacquelinemhadel.com/category/lebanon-2/harissa-lebanon/" >HARISSA</a>
</li>
	<li class="cat-item cat-item-220345"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/harlem/" >harlem</a>
</li>
	<li class="cat-item cat-item-200703164"><a href="https://jacquelinemhadel.com/category/israel-2/hebron-israel/" >HEBRON</a>
</li>
	<li class="cat-item cat-item-15080"><a href="https://jacquelinemhadel.com/category/hello-world/" >HELLO WORLD!</a>
</li>
	<li class="cat-item cat-item-9745829"><a href="https://jacquelinemhadel.com/category/japan-2/himeji-japan/" >HIMEJI</a>
</li>
	<li class="cat-item cat-item-6635840"><a href="https://jacquelinemhadel.com/category/japan-2/hiroshima-japan/" >HIROSHIMA</a>
</li>
	<li class="cat-item cat-item-263941"><a href="https://jacquelinemhadel.com/category/vietnam-2/hoi-an/" >HOI AN</a>
</li>
	<li class="cat-item cat-item-2340704"><a href="https://jacquelinemhadel.com/category/florida-2/hollywood-florida/" >HOLLYWOOD</a>
</li>
	<li class="cat-item cat-item-516697923"><a href="https://jacquelinemhadel.com/category/celta/esl-series/how-to-teach-functions/" >How To Teach Functions</a>
</li>
	<li class="cat-item cat-item-32875"><a href="https://jacquelinemhadel.com/category/hungary/" >HUNGARY</a>
</li>
	<li class="cat-item cat-item-100961"><a href="https://jacquelinemhadel.com/category/international-food/" >INTERNATIONAL FOOD</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://jacquelinemhadel.com/category/ireland/" >IRELAND</a>
</li>
	<li class="cat-item cat-item-96934957"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/isla-mujeres-cancun/" >ISLA MUJERES</a>
</li>
	<li class="cat-item cat-item-34820854"><a href="https://jacquelinemhadel.com/category/israel-2/" >ISRAEL</a>
</li>
	<li class="cat-item cat-item-14982116"><a href="https://jacquelinemhadel.com/category/istanbul-2/" >ISTANBUL</a>
</li>
	<li class="cat-item cat-item-117805258"><a href="https://jacquelinemhadel.com/category/istanbul-street-art/" >ISTANBUL STREET ART</a>
</li>
	<li class="cat-item cat-item-110053"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca/" >ithaca</a>
</li>
	<li class="cat-item cat-item-39062941"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca-street-art/" >ITHACA STREET ART</a>
</li>
	<li class="cat-item cat-item-420722710"><a href="https://jacquelinemhadel.com/category/mississippi/jackson-street-art/" >JACKSON STREET ART</a>
</li>
	<li class="cat-item cat-item-193370"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/" >JACKSONVILLE</a>
</li>
	<li class="cat-item cat-item-417790719"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/jacksonville-street-art/" >JACKSONVILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-30840676"><a href="https://jacquelinemhadel.com/category/israel-2/jaffa-israel/" >JAFFA</a>
</li>
	<li class="cat-item cat-item-218998969"><a href="https://jacquelinemhadel.com/category/jaha-2/" >JAHA</a>
</li>
	<li class="cat-item cat-item-10443913"><a href="https://jacquelinemhadel.com/category/japan-2/" >JAPAN</a>
</li>
	<li class="cat-item cat-item-251367763"><a href="https://jacquelinemhadel.com/category/lebanon-2/jeita-lebanon/" >JEITA</a>
</li>
	<li class="cat-item cat-item-34941106"><a href="https://jacquelinemhadel.com/category/jerusalem-2/" >JERUSALEM</a>
</li>
	<li class="cat-item cat-item-4948"><a href="https://jacquelinemhadel.com/category/jordan/" >JORDAN</a>
</li>
	<li class="cat-item cat-item-20738547"><a href="https://jacquelinemhadel.com/category/u-s-a/california/joshua-tree-california/" >JOSHUA TREE</a>
</li>
	<li class="cat-item cat-item-22773016"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/" >KAMIANETS-PODILSKYI</a>
</li>
	<li class="cat-item cat-item-342111189"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/kamianets-podilskyi-street-art/" >KAMIANETS-PODILSKYI STREET ART</a>
</li>
	<li class="cat-item cat-item-176692590"><a href="https://jacquelinemhadel.com/category/kashink-2/" >KaSHiNk!</a>
</li>
	<li class="cat-item cat-item-8462803"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-ukraine/" >KIEV</a>
</li>
	<li class="cat-item cat-item-323551171"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-street-art/" >KIEV STREET ART</a>
</li>
	<li class="cat-item cat-item-453070"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/" >KOBE</a>
</li>
	<li class="cat-item cat-item-274406367"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/kobe-skaters/" >KOBE SKATERS</a>
</li>
	<li class="cat-item cat-item-221339466"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-street-art/" >KOBE STREET ART</a>
</li>
	<li class="cat-item cat-item-239968"><a href="https://jacquelinemhadel.com/category/japan-2/koyasan/" >KOYASAN</a>
</li>
	<li class="cat-item cat-item-251351945"><a href="https://jacquelinemhadel.com/category/lebanon-2/ksara-lebanon/" >KSARA</a>
</li>
	<li class="cat-item cat-item-241514057"><a href="https://jacquelinemhadel.com/category/japan-2/kurashiki-japan/" >KURASHIKI</a>
</li>
	<li class="cat-item cat-item-1686314"><a href="https://jacquelinemhadel.com/category/japan-2/kyoto-japan/" >KYOTO</a>
</li>
	<li class="cat-item cat-item-50383365"><a href="https://jacquelinemhadel.com/category/u-s-a/california/l-a-street-art/" >L.A. STREET ART</a>
</li>
	<li class="cat-item cat-item-36597451"><a href="https://jacquelinemhadel.com/category/laos-2/" >LAOS</a>
</li>
	<li class="cat-item cat-item-5549384"><a href="https://jacquelinemhadel.com/category/lebanon-2/" >LEBANON</a>
</li>
	<li class="cat-item cat-item-139991"><a href="https://jacquelinemhadel.com/category/belgium/leuven/" >LEUVEN</a>
</li>
	<li class="cat-item cat-item-1055467"><a href="https://jacquelinemhadel.com/category/belgium/liege/" >LIEGE</a>
</li>
	<li class="cat-item cat-item-4653606"><a href="https://jacquelinemhadel.com/category/china-2/lijiang-china/" >LIJIANG</a>
</li>
	<li class="cat-item cat-item-43506"><a href="https://jacquelinemhadel.com/category/france-2/lille/" >LILLE</a>
</li>
	<li class="cat-item cat-item-31526"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/lima/" >LIMA</a>
</li>
	<li class="cat-item cat-item-620335"><a href="https://jacquelinemhadel.com/category/northern-ireland/limavady/" >LIMAVADY</a>
</li>
	<li class="cat-item cat-item-507110"><a href="https://jacquelinemhadel.com/category/florida-2/little-havana/" >LITTLE HAVANA</a>
</li>
	<li class="cat-item cat-item-1618"><a href="https://jacquelinemhadel.com/category/england/london/" >LONDON</a>
</li>
	<li class="cat-item cat-item-5807805"><a href="https://jacquelinemhadel.com/category/england/london-street-art/" >LONDON STREET ART</a>
</li>
	<li class="cat-item cat-item-10680885"><a href="https://jacquelinemhadel.com/category/northern-ireland/londonderry-northern-ireland/" >LONDONDERRY</a>
</li>
	<li class="cat-item cat-item-465899"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/" >LONG ISLAND</a>
</li>
	<li class="cat-item cat-item-1759978"><a href="https://jacquelinemhadel.com/category/u-s-a/california/los-angeles-california/" >LOS ANGELES</a>
</li>
	<li class="cat-item cat-item-59350"><a href="https://jacquelinemhadel.com/category/louisiana/" >LOUISIANA</a>
</li>
	<li class="cat-item cat-item-1253195"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/" >LVIV</a>
</li>
	<li class="cat-item cat-item-337291367"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/lviv-graffiti/" >LVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-81758"><a href="https://jacquelinemhadel.com/category/france-2/lyon/" >LYON</a>
</li>
	<li class="cat-item cat-item-53831"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/" >MAASTRICHT</a>
</li>
	<li class="cat-item cat-item-388334950"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/maastricht-street-art/" >MAASTRICHT STREET ART</a>
</li>
	<li class="cat-item cat-item-329036"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/machu-picchu/" >MACHU PICCHU</a>
</li>
	<li class="cat-item cat-item-251352424"><a href="https://jacquelinemhadel.com/category/lebanon-2/maghdouche-lebanon/" >MAGHDOUCHE</a>
</li>
	<li class="cat-item cat-item-34928340"><a href="https://jacquelinemhadel.com/category/malaysia-2/" >MALAYSIA</a>
</li>
	<li class="cat-item cat-item-196494397"><a href="https://jacquelinemhadel.com/category/france-2/marseille-street-art/" >MARSEILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-28049"><a href="https://jacquelinemhadel.com/category/u-s-a/maryland/" >maryland</a>
</li>
	<li class="cat-item cat-item-137421412"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-venezuela/" >MATURIN</a>
</li>
	<li class="cat-item cat-item-140299368"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-street-art/" >MATURIN STREET ART</a>
</li>
	<li class="cat-item cat-item-3579"><a href="https://jacquelinemhadel.com/category/florida-2/melbourne/" >MELBOURNE</a>
</li>
	<li class="cat-item cat-item-5549385"><a href="https://jacquelinemhadel.com/category/mexico-2/" >MEXICO</a>
</li>
	<li class="cat-item cat-item-6365688"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-mexico/" >MEXICO CITY</a>
</li>
	<li class="cat-item cat-item-49948598"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-street-art/" >MEXICO CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-57908"><a href="https://jacquelinemhadel.com/category/florida-2/miami/" >miami</a>
</li>
	<li class="cat-item cat-item-8481227"><a href="https://jacquelinemhadel.com/category/florida-2/miami/miami-street-art/" >MIAMI STREET ART</a>
</li>
	<li class="cat-item cat-item-11110"><a href="https://jacquelinemhadel.com/category/michigan/" >MICHIGAN</a>
</li>
	<li class="cat-item cat-item-2213360"><a href="https://jacquelinemhadel.com/category/wisconsin/milwaukee-wisconsin/" >MILWAUKEE</a>
</li>
	<li class="cat-item cat-item-59351"><a href="https://jacquelinemhadel.com/category/mississippi/" >MISSISSIPPI</a>
</li>
	<li class="cat-item cat-item-162284"><a href="https://jacquelinemhadel.com/category/moldova/" >MOLDOVA</a>
</li>
	<li class="cat-item cat-item-2451"><a href="https://jacquelinemhadel.com/category/product-reviews/moleskine/" >MOLESKINE</a>
</li>
	<li class="cat-item cat-item-2640232"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/" >MONTANITA</a>
</li>
	<li class="cat-item cat-item-439091253"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/montanita-street-art/" >MONTANITA STREET ART</a>
</li>
	<li class="cat-item cat-item-707376"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/montauk/" >MONTAUK</a>
</li>
	<li class="cat-item cat-item-12728294"><a href="https://jacquelinemhadel.com/category/vietnam-2/mui-ne-vietnam/" >MUI NE</a>
</li>
	<li class="cat-item cat-item-39566"><a href="https://jacquelinemhadel.com/category/germany/munich/" >MUNICH</a>
</li>
	<li class="cat-item cat-item-4760"><a href="https://jacquelinemhadel.com/category/my-projects/" >MY PROJECTS</a>
</li>
	<li class="cat-item cat-item-274924"><a href="https://jacquelinemhadel.com/category/japan-2/nagasaki/" >NAGASAKI</a>
</li>
	<li class="cat-item cat-item-444351"><a href="https://jacquelinemhadel.com/category/japan-2/nagoya/" >NAGOYA</a>
</li>
	<li class="cat-item cat-item-1152120"><a href="https://jacquelinemhadel.com/category/belgium/namur/" >NAMUR</a>
</li>
	<li class="cat-item cat-item-25487"><a href="https://jacquelinemhadel.com/category/china-2/nanjing/" >NANJING</a>
</li>
	<li class="cat-item cat-item-202641"><a href="https://jacquelinemhadel.com/category/japan-2/nara/" >NARA</a>
</li>
	<li class="cat-item cat-item-30926"><a href="https://jacquelinemhadel.com/category/tennessee/nashville/" >NASHVILLE</a>
</li>
	<li class="cat-item cat-item-176486704"><a href="https://jacquelinemhadel.com/category/israel-2/nazareth-israel/" >NAZARETH</a>
</li>
	<li class="cat-item cat-item-571197585"><a href="https://jacquelinemhadel.com/category/new-jersey-street-art/" >NEW JERSEY STREET ART</a>
</li>
	<li class="cat-item cat-item-59355"><a href="https://jacquelinemhadel.com/category/new-mexico/" >NEW MEXICO</a>
</li>
	<li class="cat-item cat-item-11107"><a href="https://jacquelinemhadel.com/category/louisiana/new-orleans/" >NEW ORLEANS</a>
</li>
	<li class="cat-item cat-item-33815173"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/" >NEW YORK</a>
</li>
	<li class="cat-item cat-item-26504209"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/new-york-city-street-art/" >NEW YORK CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-81311"><a href="https://jacquelinemhadel.com/category/vietnam-2/nha-trang/" >NHA TRANG</a>
</li>
	<li class="cat-item cat-item-25047292"><a href="https://jacquelinemhadel.com/category/vietnam-2/ninh-binh-vietnam/" >NINH BINH</a>
</li>
	<li class="cat-item cat-item-5035"><a href="https://jacquelinemhadel.com/category/northern-ireland/" >NORTHERN IRELAND</a>
</li>
	<li class="cat-item cat-item-428142"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/" >ODESSA</a>
</li>
	<li class="cat-item cat-item-344074635"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/odessa-graffiti/" >ODESSA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-80564626"><a href="https://jacquelinemhadel.com/category/moldova/old-orhei/" >OLD ORHEI</a>
</li>
	<li class="cat-item cat-item-597124"><a href="https://jacquelinemhadel.com/category/belgium/oostende/" >OOSTENDE</a>
</li>
	<li class="cat-item cat-item-2754999"><a href="https://jacquelinemhadel.com/category/moldova/orhei/" >ORHEI</a>
</li>
	<li class="cat-item cat-item-147028"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/" >orlando</a>
</li>
	<li class="cat-item cat-item-130305820"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/orlando-street-art/" >ORLANDO STREET ART</a>
</li>
	<li class="cat-item cat-item-798770"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-japan/" >OSAKA</a>
</li>
	<li class="cat-item cat-item-224276585"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-street-art/" >OSAKA STREET ART</a>
</li>
	<li class="cat-item cat-item-206199022"><a href="https://jacquelinemhadel.com/category/israel-2/palestinia-graffiti/" >PALESTINIA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://jacquelinemhadel.com/category/france-2/paris/" >paris</a>
</li>
	<li class="cat-item cat-item-20811293"><a href="https://jacquelinemhadel.com/category/france-2/paris-street-art/" >PARIS STREET ART</a>
</li>
	<li class="cat-item cat-item-11113"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/" >pennsylvania</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/" >PERU</a>
</li>
	<li class="cat-item cat-item-22628"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/philadelphia/" >PHILADELPHIA</a>
</li>
	<li class="cat-item cat-item-142609837"><a href="https://jacquelinemhadel.com/category/photography-the-meaning/" >PHOTOGRAPHY: THE MEANING</a>
</li>
	<li class="cat-item cat-item-118360131"><a href="https://jacquelinemhadel.com/category/china-2/pingyao-china/" >PINGYAO</a>
</li>
	<li class="cat-item cat-item-651204"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/" >playa del carmen</a>
</li>
	<li class="cat-item cat-item-132670700"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/playa-del-carmen-street-art/" >PLAYA DEL CARMEN STREET ART</a>
</li>
	<li class="cat-item cat-item-558910793"><a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/" >POLITIKS OF GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8737"><a href="https://jacquelinemhadel.com/category/pop-culture/" >POP CULTURE</a>
</li>
	<li class="cat-item cat-item-577815573"><a href="https://jacquelinemhadel.com/category/product-reviews/product-review-nomad-carabiner/" >PRODUCT REVIEW: NOMAD CARABINER</a>
</li>
	<li class="cat-item cat-item-565219191"><a href="https://jacquelinemhadel.com/category/product-review-vivitar-dks-20-camera-bag/" >PRODUCT REVIEW: VIVITAR DKS-20 CAMERA BAG</a>
</li>
	<li class="cat-item cat-item-2684"><a href="https://jacquelinemhadel.com/category/product-reviews/" >PRODUCT REVIEWS</a>
</li>
	<li class="cat-item cat-item-95553"><a href="https://jacquelinemhadel.com/category/professional-sports/" >PROFESSIONAL SPORTS</a>
</li>
	<li class="cat-item cat-item-6365432"><a href="https://jacquelinemhadel.com/category/mexico-2/puerto-morelos-mexico/" >PUERTO MORELOS</a>
</li>
	<li class="cat-item cat-item-205854928"><a href="https://jacquelinemhadel.com/category/israel-2/ramallah-graffiti/" >RAMALLAH GRAFFITI</a>
</li>
	<li class="cat-item cat-item-805721"><a href="https://jacquelinemhadel.com/category/blog-news/re-blogs/" >RE-BLOGS</a>
</li>
	<li class="cat-item cat-item-333258"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/" >REPUBLIC OF GEORGIA</a>
</li>
	<li class="cat-item cat-item-11803764"><a href="https://jacquelinemhadel.com/category/product-reviews/rhodia-pads/" >RHODIA PADS</a>
</li>
	<li class="cat-item cat-item-115235306"><a href="https://jacquelinemhadel.com/category/vietnam-2/road-trip-to-danang/" >ROAD TRIP TO DANANG</a>
</li>
	<li class="cat-item cat-item-61320"><a href="https://jacquelinemhadel.com/category/romania/" >ROMANIA</a>
</li>
	<li class="cat-item cat-item-4998"><a href="https://jacquelinemhadel.com/category/the-netherlands/rotterdam/" >ROTTERDAM</a>
</li>
	<li class="cat-item cat-item-149088"><a href="https://jacquelinemhadel.com/category/vietnam-2/saigon/" >SAIGON</a>
</li>
	<li class="cat-item cat-item-73957"><a href="https://jacquelinemhadel.com/category/austria/salzburg/" >SALZBURG</a>
</li>
	<li class="cat-item cat-item-288917744"><a href="https://jacquelinemhadel.com/category/professional-sports/sam-stosur-professional-sports/" >SAM STOSUR</a>
</li>
	<li class="cat-item cat-item-151219445"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/" >SAN DIEGO</a>
</li>
	<li class="cat-item cat-item-94662196"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-street-art/" >SAN DIEGO STREET ART</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://jacquelinemhadel.com/category/u-s-a/san-francisco/" >SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-17854678"><a href="https://jacquelinemhadel.com/category/saoufar/" >SAOUFAR</a>
</li>
	<li class="cat-item cat-item-8348393"><a href="https://jacquelinemhadel.com/category/vietnam-2/sapa-vietnam/" >SAPA</a>
</li>
	<li class="cat-item cat-item-34990657"><a href="https://jacquelinemhadel.com/category/self-portraits-2/" >SELF-PORTRAITS</a>
</li>
	<li class="cat-item cat-item-205707742"><a href="https://jacquelinemhadel.com/category/israel-2/separation-wall-graffiti/" >SEPARATION WALL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-789291"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/setauket/" >setauket</a>
</li>
	<li class="cat-item cat-item-235541"><a href="https://jacquelinemhadel.com/category/china-2/shanghai-china/" >SHANGHAI</a>
</li>
	<li class="cat-item cat-item-54470189"><a href="https://jacquelinemhadel.com/category/japan-2/shibuya-japan/" >SHIBUYA</a>
</li>
	<li class="cat-item cat-item-59706743"><a href="https://jacquelinemhadel.com/category/japan-2/shinjuku-japan/" >SHINJUKU</a>
</li>
	<li class="cat-item cat-item-682572"><a href="https://jacquelinemhadel.com/category/romania/sibiu/" >SIBIU</a>
</li>
	<li class="cat-item cat-item-387394346"><a href="https://jacquelinemhadel.com/category/romania/sibiu/sibiu-street-art/" >SIBIU STREET ART</a>
</li>
	<li class="cat-item cat-item-99631769"><a href="https://jacquelinemhadel.com/category/lebanon-2/sidon-lebanon/" >SIDON</a>
</li>
	<li class="cat-item cat-item-13933351"><a href="https://jacquelinemhadel.com/category/moldova/soldanesti/" >SOLDANESTI</a>
</li>
	<li class="cat-item cat-item-244854824"><a href="https://jacquelinemhadel.com/category/venezuela-2/space-invader-venezuela/" >SPACE INVADER</a>
</li>
	<li class="cat-item cat-item-57447"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/street-art/" >Street Art</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/surfing/" >SURFING</a>
</li>
	<li class="cat-item cat-item-120635048"><a href="https://jacquelinemhadel.com/category/vietnam-2/tam-coc-hoa-lu/" >TAM COC &amp; HOA LU</a>
</li>
	<li class="cat-item cat-item-61743717"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-republic-of-georgia/" >TBILISI</a>
</li>
	<li class="cat-item cat-item-374765282"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-graffiti-republic-of-georgia/" >TBILISI GRAFFITI</a>
</li>
	<li class="cat-item cat-item-1602045"><a href="https://jacquelinemhadel.com/category/israel-2/tel-aviv-israel/" >TEL-AVIV</a>
</li>
	<li class="cat-item cat-item-90979123"><a href="https://jacquelinemhadel.com/category/tel-aviv-graffiti/" >TEL-AVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-59360"><a href="https://jacquelinemhadel.com/category/tennessee/" >TENNESSEE</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://jacquelinemhadel.com/category/the-netherlands/" >THE NETHERLANDS</a>
</li>
	<li class="cat-item cat-item-619920"><a href="https://jacquelinemhadel.com/category/romania/timisoara/" >TIMISOARA</a>
</li>
	<li class="cat-item cat-item-588879512"><a href="https://jacquelinemhadel.com/category/romania/timisoara/timisoara-graffiti-street-art/" >TIMISOARA GRAFFITI &amp; STREET ART</a>
</li>
	<li class="cat-item cat-item-1590402"><a href="https://jacquelinemhadel.com/category/transnistria/tiraspol/" >TIRASPOL</a>
</li>
	<li class="cat-item cat-item-139040560"><a href="https://jacquelinemhadel.com/category/toemail-submissions/" >TOEMAIL SUBMISSIONS</a>
</li>
	<li class="cat-item cat-item-805891"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-japan/" >TOKYO</a>
</li>
	<li class="cat-item cat-item-6593141"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-street-art/" >TOKYO STREET ART</a>
</li>
	<li class="cat-item cat-item-5605224"><a href="https://jacquelinemhadel.com/category/japan-2/tottori/" >TOTTORI</a>
</li>
	<li class="cat-item cat-item-6636352"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-france/" >TOULOUSE</a>
</li>
	<li class="cat-item cat-item-122777191"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-street-art/" >TOULOUSE STREET ART</a>
</li>
	<li class="cat-item cat-item-486382"><a href="https://jacquelinemhadel.com/category/transnistria/" >transnistria</a>
</li>
	<li class="cat-item cat-item-1091359"><a href="https://jacquelinemhadel.com/category/mexico-2/tulum-mexico/" >TULUM</a>
</li>
	<li class="cat-item cat-item-36124880"><a href="https://jacquelinemhadel.com/category/lebanon-2/tyre-lebanon/" >TYRE</a>
</li>
	<li class="cat-item cat-item-2361163"><a href="https://jacquelinemhadel.com/category/u-s-a/" >U.S.A.</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://jacquelinemhadel.com/category/ukraine/" >UKRAINE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacquelinemhadel.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-35007220"><a href="https://jacquelinemhadel.com/category/vancouver-2/" >VANCOUVER</a>
</li>
	<li class="cat-item cat-item-5936565"><a href="https://jacquelinemhadel.com/category/vancouver-2/vancouver-graffiti/" >VANCOUVER GRAFFITI</a>
</li>
	<li class="cat-item cat-item-35005361"><a href="https://jacquelinemhadel.com/category/venezuela-2/" >VENEZUELA</a>
</li>
	<li class="cat-item cat-item-106450"><a href="https://jacquelinemhadel.com/category/mississippi/vicksburg/" >VICKSBURG</a>
</li>
	<li class="cat-item cat-item-23430"><a href="https://jacquelinemhadel.com/category/austria/vienna/" >VIENNA</a>
</li>
	<li class="cat-item cat-item-109932793"><a href="https://jacquelinemhadel.com/category/austria/vienna/vienna-street-art/" >VIENNA STREET ART</a>
</li>
	<li class="cat-item cat-item-12431137"><a href="https://jacquelinemhadel.com/category/vietnam-2/" >VIETNAM</a>
</li>
	<li class="cat-item cat-item-879641"><a href="https://jacquelinemhadel.com/category/u-s-a/washington-d-c/" >WASHINGTON D.C.</a>
</li>
	<li class="cat-item cat-item-1469417"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/" >WESTON SUPER MARE</a>
</li>
	<li class="cat-item cat-item-398291821"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/weston-super-mare-street-art/" >WESTON SUPER MARE STREET ART</a>
</li>
	<li class="cat-item cat-item-11462229"><a href="https://jacquelinemhadel.com/category/northern-ireland/white-park-bay/" >WHITE PARK BAY</a>
</li>
	<li class="cat-item cat-item-11108"><a href="https://jacquelinemhadel.com/category/wisconsin/" >WISCONSIN</a>
</li>
	<li class="cat-item cat-item-9588395"><a href="https://jacquelinemhadel.com/category/china-2/xiamen-china/" >XIAMEN</a>
</li>
	<li class="cat-item cat-item-6636426"><a href="https://jacquelinemhadel.com/category/china-2/xian-china/" >XIAN</a>
</li>
	<li class="cat-item cat-item-15802355"><a href="https://jacquelinemhadel.com/category/china-2/yangshuo-china/" >YANGSHUO</a>
</li>
	<li class="cat-item cat-item-429731"><a href="https://jacquelinemhadel.com/category/japan-2/yokohama/" >YOKOHAMA</a>
</li>
	<li class="cat-item cat-item-2257665"><a href="https://jacquelinemhadel.com/category/china-2/yunnan-province/" >YUNNAN PROVINCE</a>
</li>
	<li class="cat-item cat-item-20796"><a href="https://jacquelinemhadel.com/category/africa/zambia/" >ZAMBIA</a>
</li>
	<li class="cat-item cat-item-364906"><a href="https://jacquelinemhadel.com/category/africa/zanzibar/" >ZANZIBAR</a>
</li>
		</ul>
</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a href="https://twitter.com/@jacquelinehadel/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @jacquelinehadel&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/jackiehadel1/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jackiehadel1&#8217;s profile on Instagram</span></a></li><li><a href="https://www.pinterest.com/JackieHadel1/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View JackieHadel1&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" href="https://twitter.com/jacquelinehadel">My Tweets</a></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Please follow me on Instagram - click on pic!</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BfqXmRRg2Ef/"><img src="https://scontent.cdninstagram.com/vp/8654c4d16d1e421d935228e367b0d063/5B0C5DAD/t51.2885-15/s640x640/sh0.08/e35/27893179_718170545239925_8500092745275146240_n.jpg" width="640" height="640" alt="“We have created a manic world nauseous with the pursuit of material wealth. Many also bear their cross of imagined deprivation, while their fellow human beings remain paralyzed by real poverty. We drown in the thick sweetness of our sensual excess, and our shameless opulence, while our discontent souls suffocate in the arid wasteland of spiritual deprivation.” - #anthonystmaarten #streetart #williamsburg #williamsburgbrooklyn #newyork “Blinded By All My Stuff.” #artist #unknown 11feb18 #igers #instagood #mural #art #creative #streetart_daily #tv_streetart #instastreet #street #photography #igersstreet #igersstreetart #instastreetart #travel" title="“We have created a manic world nauseous with the pursuit of material wealth. Many also bear their cross of imagined deprivation, while their fellow human beings remain paralyzed by real poverty. We drown in the thick sweetness of our sensual excess, and our shameless opulence, while our discontent souls suffocate in the arid wasteland of spiritual deprivation.” - #anthonystmaarten #streetart #williamsburg #williamsburgbrooklyn #newyork “Blinded By All My Stuff.” #artist #unknown 11feb18 #igers #instagood #mural #art #creative #streetart_daily #tv_streetart #instastreet #street #photography #igersstreet #igersstreetart #instastreetart #travel" /></a>
<a href="https://www.instagram.com/p/Bfnr3xuArqQ/"><img src="https://scontent.cdninstagram.com/vp/64ed7598a1846771033f352e66693ad7/5B0CE9E2/t51.2885-15/s640x640/sh0.08/e35/27892141_221471981924356_4846266549335490560_n.jpg" width="640" height="426" alt="#graffiti #graffitiart #urban #urbandecay 11feb18 #williamsburg #williamsburgbrooklyn #brooklyn #newyork #usa #igers #instagood #street #streetart_daily #instagraffiti #igersgraffiti #art #creative" title="#graffiti #graffitiart #urban #urbandecay 11feb18 #williamsburg #williamsburgbrooklyn #brooklyn #newyork #usa #igers #instagood #street #streetart_daily #instagraffiti #igersgraffiti #art #creative" /></a>
<a href="https://www.instagram.com/p/BflH0eAgsPe/"><img src="https://scontent.cdninstagram.com/vp/d7da209567e8a22f3777c8e050e512a1/5B494E79/t51.2885-15/s640x640/sh0.08/e35/27892192_417908041973735_6298364244442218496_n.jpg" width="640" height="640" alt="“I think all animals have souls. I feel certain that if we have souls, octopuses have souls, too. If you grant something a soul, it demands a certain level of sacredness. Look around us. The world is holy. It is full of souls.” - #SyMontgomery #octopus #mural #artist #unknown #williamsburg #williamsburgbrooklyn #brooklyn #newyork #usa #streetart #street #streetart_daily 11feb18 #timeoutnewyork #art #creative #soul #globalstreetart #tv_streetart" title="“I think all animals have souls. I feel certain that if we have souls, octopuses have souls, too. If you grant something a soul, it demands a certain level of sacredness. Look around us. The world is holy. It is full of souls.” - #SyMontgomery #octopus #mural #artist #unknown #williamsburg #williamsburgbrooklyn #brooklyn #newyork #usa #streetart #street #streetart_daily 11feb18 #timeoutnewyork #art #creative #soul #globalstreetart #tv_streetart" /></a>
</div>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">#17 out of the Top 50 Best Graffiti Blogs on the Planet!</h3>			<div class="textwidget"><a href="http://blog.feedspot.com/graffiti_blogs/" title="Graffiti Blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/01/graffiti-50-transparent_216px.png"></img></a></div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title">#53 out of the Top 100 Travel Photography Blogs on the Planet</h3>			<div class="textwidget"><p><a href="http://blog.feedspot.com/travel_photography_blogs/" title="Travel Photography blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/07/Travel-Photography-transparent_216px.png"></img></a></p>
</div>
		</aside>		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
							<div style="padding-bottom:15px;width:300px;height:250px;">
		<div id="atatags-400786213-5a949a69e566c">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-400786213-5a949a69e566c',  {
					collapseEmpty: 'before',
					sectionId: '400786213',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>
				</div>
						<div id="crt-166560775" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-166560775");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-166560775",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widget-one" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
									</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201809y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-3f135c7d74ef679603192a20304e0f51">
	</div>
	<div class="grofile-hash-map-77a65d54faf2f62b2eddd0b43e10dfc1">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacquelinemhadel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?action=logout&_wpnonce=0ad563e0ad","homeURL":"https:\/\/jacquelinemhadel.com\/","postID":"110324","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40078621" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacquelinemhadel.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="TOKIDOKI (NOMAD)" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="df47eb9f20" /><input type="hidden" name="_wp_http_referer" value="/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacquelinemhadel.com\/2018\/02\/25\/politiks-of-graffiti-68-peek-a-boo-we-see-you\/":110324};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/25/politiks-of-graffiti-68-peek-a-boo-we-see-you/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40078621","siteName":"TOKIDOKI (NOMAD)","siteURL":"https:\/\/jacquelinemhadel.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a0df5981d8229ce52dd584391487fecd?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"8f619beb84","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a9aa78d6ba\" \/>","referer":"https:\/\/jacquelinemhadel.com\/2018\/02\/25\/politiks-of-graffiti-68-peek-a-boo-we-see-you\/","canFollow":"1","feedID":"41226269","statusMessage":"","customizeLink":"https:\/\/jacquelinemhadel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacquelinemhadel.wordpress.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F","postID":"110324","shortlink":"https:\/\/wp.me\/p2Iahn-sHq","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacquelinemhadel.com\/110324","statsLink":"https:\/\/wordpress.com\/stats\/post\/110324\/jacquelinemhadel.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 26,303 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"999e2a630b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2018%2F02%2F25%2Fpolitiks-of-graffiti-68-peek-a-boo-we-see-you%2F","blog_id":"40078621","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40078621&v=wpcom&tz=-5&user_id=0&subd=jacquelinemhadel","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1OhDAQhV/I0sWNGi+Mj2JKO8CU/tlp2fXtLRJ2UQnZvaI5zDn5ejr8FJj0LoFLXBNXMKKEcK40PfDVL5tZMLlDR9zgAMQ/M2TohVMG4s6w9NYWic0mPbkbTicMcI/pl/DXmHqwZSzkhieftc/xx6MLYfyqWgNnMqiulOikyWoORis6IOOFAlVZdDdmOzFiJxL6Ww00YCj0bmCtl5lYi+ctHCvIuwJ9O0lnfCPMVtbSWYRgNhNXhWtIQciBf5QAnk6YEkSW0EJB3nsooUoua0ScyIunnJgfIUacIC7anQkpFpZ/z7w2yan6yXQ5bTVA4XrptT5vxrIg66mtXRTRZwKzdMQWYY9vQLKQ2LE6zJW2Ptqd+eApsdYIjJx6EdF1y7eY3u1b/VS/1i+Px+eD/gaIGGIn'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "jacquelinemhadel.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180221#ver=20180221' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40078621','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40078621','v':'wpcom','tz':'-5','user_id':'0','post':'110324','subd':'jacquelinemhadel'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eE5GbU1ieEhOYWZoOWVZV0psNlBHSXN1W3ZMbis9NEl2MW9nJmtTaGZobFo3aTFnSkMucHImUitDeGx0NDQ3L2NYSlZwOGhpal9wXzZhV3NTM0V2dmNrJkxRNGcrS2dpSkMvb2QzSSt6flFzYkNHcWg3YVpYeFtdSHN1bm9GOTNsYzhlQnRrXWgucUYlM0xJT3M1bE5+eFsrfkg2VjRFNjFuN1tDZGpZSXNrdVVYLmh2VGZDUy50M2JMSnVRL1FbV1VWQkNlb2trP2ZxTz1NYUdXUCY3RUpKalg2SWt4R29fSkJaTXpwK2t8WmxyPXdfOFNTMi5Na2tUenhTRGo3SmZKJmpraHNVKz8='}]);
_stq.push([ 'clickTrackerInit', '40078621', '110324' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
