<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://jacquelinemhadel.com/xmlrpc.php">

<title>POLITICS OF GRAFFITI 22: THE FARCE AWAKENS &#8211; TOKIDOKI (NOMAD)</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=jacquelinemhadel.com&amp;id=40078621&amp;t=1491783023&amp;back=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//jacquelinemhadel.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Feed" href="https://jacquelinemhadel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; Comments Feed" href="https://jacquelinemhadel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="TOKIDOKI (NOMAD) &raquo; POLITICS OF GRAFFITI 22: THE FARCE&nbsp;AWAKENS Comments Feed" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EOgjAMRX/I2ZAo4oPxW7bRwGClC91C+HuHRI1ieGna5p7eXpiCsjxEHCJQUsGnxg0CU7BMSsh5nH+moxU5wH/Mux4FOoxB2149p43ceG4+PjzWuhZoPBvt905bHjHvKei4KAhrp9EjZdkeRqF8UUvb5r92E6xRjQkjiqhcySVSsc1Gu1ymllfWzJCF35sVdTBwdJmWd7O5uVpBSAYip47TKCBx9rgo73QrTtWlKs/ltegeV3Wmqw==' type='text/css' media='all' />
<link rel='stylesheet' id='toujours-fonts-css'  href='https://fonts.googleapis.com/css?family=Alegreya+Sans%3A300%2C500%2C300italic%2C500italic%7CMerriweather%3A700italic%2C400%2C400italic%2C700%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNztEKwjAMBdAfsoZBRX0Qv6XrYs1om9KkDP/eTR+ciOLbvSSHBKZiPGfFrJCaKbEFygIBM1aaB1/i1otsYGX1igkFSutBuY3cqgBlD6K3iGYqntOHWd2baAioCxF1obr0Sv8wYU8umoQDOfP89XH4lw3IJrJ3SpzfirlER/UXrdhHDnMMMG+t6oLO6dTZ3dHaw76z4x0GZoS5' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://jacquelinemhadel.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='NEW YORK CITY GRAFFITI: ANATOMY OF A WHEATPASTE ADVENTURE AT&nbsp;4AM&#8230;' href='https://jacquelinemhadel.com/2017/04/07/new-york-city-graffiti-anatomy-of-a-wheatpaste-adventure-at-4am/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" />
<link rel='shortlink' href='http://wp.me/p2Iahn-qPy' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="POLITICS OF GRAFFITI 22: THE FARCE AWAKENS" />
<meta property="og:url" content="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" />
<meta property="og:description" content="Week 21 of Donald Trump&#8217;s presidency: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. April 8, 2017  Over the past three weeks, Tru…" />
<meta property="article:published_time" content="2017-04-09T19:59:41+00:00" />
<meta property="article:modified_time" content="2017-04-09T19:59:41+00:00" />
<meta property="og:site_name" content="TOKIDOKI (NOMAD)" />
<meta property="og:image" content="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@jacquelinehadel" />
<meta name="twitter:image" content="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@jacquelinehadel" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=114" />
<link rel='openid.server' href='https://jacquelinemhadel.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://jacquelinemhadel.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://jacquelinemhadel.com/osd.xml" title="TOKIDOKI (NOMAD)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="TOKIDOKI (NOMAD)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="a world travel photo blog by Jackie Hadel" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://jacquelinemhadel.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/a0df5981d8229ce52dd584391487fecd?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="POLITICS OF GRAFFITI 22: THE FARCE&nbsp;AWAKENS | TOKIDOKI (NOMAD) on WordPress.com" />
<meta name="description" content="Week 21 of Donald Trump&#039;s presidency: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember. April 8, 2017 https://medium.com/@Amy_Siskind/week-21-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-76e6d196aab5 Over the past three weeks, Trump’s approval plummeted as he struggled to take back the narrative amidst legislative failures and a ubiquitous Russia. He floated several attempts to deflect,&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://s0.wp.com/wp-content/themes/pub/toujours/images/toujoursbackground20160105.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
 		<script type="text/javascript">
		var _ipw_custom = {
				wordAds: '1',
				adSafe: '0',
				domain: 'jacquelinemhadel.com',
				pageURL: 'https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/'
			};
		</script>
		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
 		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>

<body class="post-template-default single single-post postid-103140 single-format-standard custom-background mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		<header id="masthead" class="site-header" role="banner">

		<div class="wrap">
			<div class="site-branding">
									<p class="site-title"><a href="https://jacquelinemhadel.com/" rel="home">TOKIDOKI (NOMAD)</a></p>
							</div><!-- .site-branding -->

					</div><!-- .wrap -->
	</header><!-- #masthead -->

	
		

		

		<div id="content" class="site-content">
			<div class="wrap">


	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-103140" class="post-103140 post type-post status-publish format-standard hentry category-politiks-of-graffiti">

	
	<header class="entry-header">
		
		<h2 class="entry-title">POLITICS OF GRAFFITI 22: THE FARCE&nbsp;AWAKENS</h2>
				<div class="entry-meta">
			<span class="posted-on"><span>Published on <a href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" rel="bookmark"><time class="entry-date published updated" datetime="2017-04-09T15:59:41+00:00">April 9, 2017</time></a></span></span> <span class="byline">by <span class="author vcard"><a class="url fn n" href="https://jacquelinemhadel.com/author/jacquelinemhadel/">jacquelinemhadel</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->


			<div class="entry-content">

			<h1 id="0226" class="graf graf--h3 graf--leading graf--title">Week 21 of Donald Trump&#8217;s presidency: Experts in authoritarianism advise to keep a list of things subtly changing around you, so you’ll remember.</h1>
<p id="adbf" class="graf graf--p graf-after--h3">April 8, 2017 <a href="https://medium.com/@Amy_Siskind/week-21-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-76e6d196aab5">https://medium.com/@Amy_Siskind/week-21-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-76e6d196aab5</a></p>
<p id="9a3a" class="graf graf--p graf-after--p">Over the past three weeks, Trump’s approval plummeted as he struggled to take back the narrative amidst legislative failures and a ubiquitous Russia. He floated several attempts to deflect, and replace Russia as the lead story: the Obama wiretapp, the Nunes brouhaha, the Susan Rice unmasking — but none seemed to work. This week he figured out a way to take back the narrative — one commonly used by autocrats — he started a war.</p>
<ol class="postList">
<li id="212a" class="graf graf--li graf-after--p">Five weeks have passed since Trump’s tweet accusing Obama of wiretapping Trump Tower. He has yet to offer any evidence or apologize.</li>
<li id="ff4e" class="graf graf--li graf-after--li">Seeking to deflect from his growing unpopularity and Russia stories, Trump segued his Obama story to “<a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2017/04/03/us/politics/twitter-trump-clinton-obama.html?smid=tw-share&amp;referer=https://t.co/2m1o3kKy9Y" target="_blank" rel="nofollow noopener">a crooked scheme” involving Susan Rice spying</a> on the Trump regime.</li>
<li id="6a9c" class="graf graf--li graf-after--li">Citing no evidence, Trump said <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2017/04/05/us/politics/trump-interview-susan-rice.html?_r=1" target="_blank" rel="nofollow noopener">Susan Rice had committed a crime</a>. Experts debunked his claim, saying unmasking is routine for an NSA.</li>
<li id="0d7c" class="graf graf--li graf-after--li">The<em class="markup--em markup--li-em"> LA Times</em> Editorial Board launched <a class="markup--anchor markup--li-anchor" href="http://www.latimes.com/projects/la-ed-our-dishonest-president/" target="_blank" rel="nofollow noopener">a scathing six-part series on the Trump presidency</a>: “Our Dishonest President.”</li>
<li id="49bd" class="graf graf--li graf-after--li">Since taking office, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/graphics/politics/trump-claims/?tid=ss_tw&amp;utm_term=.f458eca1e8f0" target="_blank" rel="noopener nofollow">Trump has made 367 false or misleading claims</a>according to the <em class="markup--em markup--li-em">WAPO</em>.</li>
<li id="890a" class="graf graf--li graf-after--li">Rejecting Trump’s defense, a <a class="markup--anchor markup--li-anchor" href="https://apnews.com/6b54b2ed05a246f3a20b499aaf77edb8/Judge-to-Trump:-No-protection-for-speech-inciting-violence" target="_blank" rel="noopener nofollow">Kentucky federal judge said a lawsuit against Trump for inciting violence</a> at a campaign event could proceed.</li>
<li id="b6cf" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="http://www.investors.com/politics/ibdtipp-poll-presidential-approval-direction-of-country/" target="_blank" rel="nofollow noopener">Trump’s popularity plunged to 34% in an April <em class="markup--em markup--li-em">IBD/TIPP</em> poll</a>, including a significant loss of support among rural voters (56% to 41%) and white men (58% to 49%).</li>
<li id="9587" class="graf graf--li graf-after--li">A <a class="markup--anchor markup--li-anchor" href="http://time.com/4729480/donald-trump-approval-rating-white-men/" target="_blank" rel="noopener nofollow"><em class="markup--em markup--li-em">Quinnipiac</em> poll found a similar drop</a> in approval by Trump key demographic white men: 58% to 47%.</li>
<li id="71b4" class="graf graf--li graf-after--li">The <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/wonk/wp/2017/04/07/u-s-added-98000-jobs-in-march-unemployment-rate-dipped-to-4-5-percent/?utm_term=.64c37b4c6a87&amp;wpisrc=al_alert-COMBO-economy%252Bnation&amp;wpmk=1" target="_blank" rel="noopener nofollow">US jobs report for March was dismal, weakest</a> in almost a year. Unlike February when Trump took credit for a strong report despite his short time office, this time there was no comment.</li>
<li id="5b8c" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">ProPublica</em> reported that despite his pledge to remove himself from his business interests, <a class="markup--anchor markup--li-anchor" href="https://www.propublica.org/article/trump-pull-money-his-businesses-whenever-he-wants-without-telling-us?utm_campaign=sprout&amp;utm_medium=social&amp;utm_source=sprout&amp;utm_content=1491221180" target="_blank" rel="nofollow noopener">Trump can pull money from any of his businesses, at any time, without disclosing it</a>.</li>
<li id="66ba" class="graf graf--li graf-after--li">At a WH press briefing, Spicer <a class="markup--anchor markup--li-anchor" href="http://www.vox.com/policy-and-politics/2017/4/4/15168334/sean-spicer-propublica-tweet-blind-trust" target="_blank" rel="nofollow noopener">defamed <em class="markup--em markup--li-em">ProPublica</em>, calling it a “left-wing blog</a>.” <em class="markup--em markup--li-em">ProPublica</em> issued a strong response and statement of facts, including the Trump trust documents which were revised on February 10.</li>
<li id="3faf" class="graf graf--li graf-after--li">While under consideration for a major national security role, Stephen Feinberg said he wants to keep his stake in Cerberus, <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/politics/articles/2017-04-03/billionaire-feinberg-might-keep-cerberus-stake-in-new-trump-role" target="_blank" rel="nofollow noopener">which is the 17th biggest US Army contractor in 2015</a>.</li>
<li id="7f1d" class="graf graf--li graf-after--li">Breaking from Trump’s pledge to “drain the swamp,<em class="markup--em markup--li-em">” POLITICO</em> reported that <a class="markup--anchor markup--li-anchor" href="http://www.politico.com/story/2017/04/trump-foreign-lobbyists-lewandowski-236800" target="_blank" rel="nofollow noopener">Trump ex-staffers are cashing in through foreign lobbying work</a>.</li>
<li id="c738" class="graf graf--li graf-after--li">Trump has <a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2017/03/30/us/politics/science-technology-white-house-trump.html?smid=tw-nytimes&amp;smtyp=cur&amp;referer=" target="_blank" rel="nofollow noopener">left the WH Office of Science and Technology vacant, filling just one position</a> with the former chief of staff for Peter Thiel. As discussed in past lists, Trump is installing “spies” into agencies, while leaving key roles without appointed candidates.</li>
<li id="7762" class="graf graf--li graf-after--li">Researchers said the <a class="markup--anchor markup--li-anchor" href="https://www.theguardian.com/commentisfree/2017/mar/28/arctic-researcher-donald-trump-deleting-my-citations" target="_blank" rel="noopener nofollow">Trump regime has been deleting scientific data </a>collected by government agencies. One scientist said, “<a class="markup--anchor markup--li-anchor" href="https://twitter.com/kurteichenwald/status/849311340758016001" target="_blank" rel="noopener nofollow">It’s a bloodbath.</a>”</li>
<li id="f228" class="graf graf--li graf-after--li">In violation of the Hatch Act, Dan Scavino Jr., social media director and WH advisor, <a class="markup--anchor markup--li-anchor" href="http://www.politico.com/story/2017/04/dan-scavino-justin-amash-liability-trump-freedom-caucus-236780" target="_blank" rel="nofollow noopener">tweeted at a member of the Freedom Caucus that he was a “big liability” and should be primaried</a>. He later changed his Twitter bio to “<a class="markup--anchor markup--li-anchor" href="https://twitter.com/DanScavino" target="_blank" rel="nofollow noopener">Personal @Twitter Handle</a>.”</li>
<li id="586f" class="graf graf--li graf-after--li">Without public announcement, Trump issued an EO <a class="markup--anchor markup--li-anchor" href="https://www.whitehouse.gov/the-press-office/2017/03/31/presidential-executive-order-providing-order-succession-within" target="_blank" rel="noopener nofollow">changing the order of succession within the DOJ</a>.</li>
<li id="6868" class="graf graf--li graf-after--li">Twitter filed a lawsuit after the <a class="markup--anchor markup--li-anchor" href="http://thehill.com/policy/technology/327677-twitter-alleges-trump-administration-tried-to-unmask-critical-account" target="_blank" rel="noopener nofollow">Department of Homeland Security requested they reveal the identity of an anonymous account</a> which has been critical of the U.S. Citizenship and Immigration Services office</li>
<li id="69f1" class="graf graf--li graf-after--li">On Friday, <a class="markup--anchor markup--li-anchor" href="https://apnews.com/5bad222453804fa0985c1eb415116265/Twitter:-US-backs-down-on-seeking-anti-Trump-user-records?utm_campaign=SocialFlow&amp;utm_source=Twitter&amp;utm_medium=APBusiness" target="_blank" rel="noopener nofollow">DHS dropped its request</a>, and Twitter withdrew its lawsuit.</li>
<li id="2673" class="graf graf--li graf-after--li">The Twitter account for the US agency which <a class="markup--anchor markup--li-anchor" href="https://twitter.com/blakehounshell/status/849823121926479873" target="_blank" rel="noopener nofollow">controls the US nuclear force, US Strategic Command, tweeted an article by <em class="markup--em markup--li-em">Breitbart</em></a>.</li>
<li id="0767" class="graf graf--li graf-after--li">Expanding his already huge portfolio of responsibilities, Kushner traveled to Iraq with General Dunford. The trip became the stuff of parody in a piece titled, “<a class="markup--anchor markup--li-anchor" href="http://taskandpurpose.com/jared-kushner-iraq-storybook-pictures/" target="_blank" rel="noopener nofollow">Jared Goes To Iraq! A Picture Story.</a>”</li>
<li id="0524" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WAPO</em> reported <a class="markup--anchor markup--li-anchor" href="http://taskandpurpose.com/jared-kushner-iraq-storybook-pictures/" target="_blank" rel="noopener nofollow">Kushner Iraq trip violated protocol</a> in that it was confirmed before they landed.</li>
<li id="5c27" class="graf graf--li graf-after--li">Kushner’s increasing foreign relations portfolio led to questions of whether he has become the “<a class="markup--anchor markup--li-anchor" href="http://www.msnbc.com/morning-joe/watch/jared-kushner-as-the-defacto-secretary-of-state-912690243979" target="_blank" rel="noopener nofollow">defacto secretary of state</a>.”</li>
<li id="e7aa" class="graf graf--li graf-after--li">The city council in <a class="markup--anchor markup--li-anchor" href="http://thehill.com/homenews/news/327020-cambridge-votes-passes-resolution-calling-for-trump-impeachment-investigation" target="_blank" rel="noopener nofollow">Cambridge, MA passed a resolution calling for Congress to begin an impeachment investigation</a> into Trump.</li>
<li id="d00f" class="graf graf--li graf-after--li">Trump invited Egyptian President el-Sisi to the WH, and <a class="markup--anchor markup--li-anchor" href="http://www.politico.com/story/2017/04/trump-egypt-human-rights-236842" target="_blank" rel="nofollow noopener">did not mention human rights abuses</a>. Families of Americans being held prisoner in Egypt also said Trump had ignored their pleas for help, after Trump on the campaign trail, excoriated Obama for not prioritizing prisoners in Iran.</li>
<li id="e524" class="graf graf--li graf-after--li">On #EqualPayDay it was noted that Trump had quietly signed an EO <a class="markup--anchor markup--li-anchor" href="http://www.nbcnews.com/news/us-news/trump-pulls-back-obama-era-protections-women-workers-n741041" target="_blank" rel="nofollow noopener">taking away Obama-era protection for women workers</a>.</li>
<li id="4611" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.buzzfeed.com/jinamoore/the-us-wont-give-any-more-money-to-the-un-population-fund?utm_term=.gm2gZE2w4#.jv5zge5JY" target="_blank" rel="nofollow noopener">Trump cut all funding to UNFPA</a>, a United Nations agency that works on maternal and reproductive health.</li>
<li id="3e98" class="graf graf--li graf-after--li">Trump <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2017/04/05/business/media/trump-oreilly-fox-murdochs.html" target="_blank" rel="nofollow noopener">defended serial sexual harasser Bill O’Reilly</a> during <a class="markup--anchor markup--li-anchor" href="http://www.nsvrc.org/saam/sexual-assault-awareness-month" target="_blank" rel="nofollow noopener">Sexual Assault Awareness Month</a>, calling him “a good person” and saying, “I don’t think Bill did anything wrong.”</li>
<li id="e65f" class="graf graf--li graf-after--li">In the first three months of 2017, <a class="markup--anchor markup--li-anchor" href="http://www.amny.com/news/hate-crimes-subway-incidents-spike-in-first-3-months-of-2017-1.13357112" target="_blank" rel="nofollow noopener">hate crimes in NYC doubled over last year</a>. Most crimes were anti-Semitic, with an uptick in anti-black incidents as well.</li>
<li id="9ea9" class="graf graf--li graf-after--li">The NY State Supreme Court ruled that <a class="markup--anchor markup--li-anchor" href="http://www.nydailynews.com/new-york/judge-rules-nyc-dump-immigrants-muncipal-id-info-article-1.3030163?utm_content=bufferd5546&amp;utm_medium=social&amp;utm_source=twitter.com&amp;utm_campaign=NYDailyNewsTw" target="_blank" rel="nofollow noopener">NYC can destroy immigrants municipal ID information</a>, as part of the City’s effort to protect undocumented immigrants from being deported by the Trump regime.</li>
<li id="7ef9" class="graf graf--li graf-after--li">An Indiana restaurant owner was <a class="markup--anchor markup--li-anchor" href="http://indianapublicmedia.org/news/indiana-restaurant-owner-deported-pending-legal-action-117410/" target="_blank" rel="noopener nofollow">deported overnight by ICE to Mexico, despite pending legal actions</a>. According to <em class="markup--em markup--li-em">NPR</em>, <a class="markup--anchor markup--li-anchor" href="https://twitter.com/NPR/status/849777425030549504" target="_blank" rel="noopener nofollow">none of his lawyers were notified</a>.</li>
<li id="7a08" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">FT</em> reported that the <a class="markup--anchor markup--li-anchor" href="https://www.ft.com/content/40498d94-155b-11e7-80f4-13e067d5072c" target="_blank" rel="nofollow noopener">FBI plans to create a special unit to coordinate its investigation of Russian interference </a>with the election.</li>
<li id="3fc0" class="graf graf--li graf-after--li">Before resigning as NSA, <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/news/post-politics/wp/2017/04/01/michael-flynn-did-not-initially-reveal-income-from-russia-related-entities-on-his-personal-financial-disclosure/?utm_term=.47445da4eb23" target="_blank" rel="noopener nofollow">Flynn did not reveal income he received from Russian-related entities</a> during 2015 for speaking fees.</li>
<li id="81a8" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">Yahoo</em> reported that Trump abruptly pulled out of meeting scheduled for February with <a class="markup--anchor markup--li-anchor" href="https://www.yahoo.com/news/white-house-pulled-out-of-meet-and-greet-with-conservatives-favorite-russian-a-suspected-mobster-060026495.html?soc_src=social-sh&amp;soc_trk=tw" target="_blank" rel="nofollow noopener">Alexander Torshin, the deputy governor of the Bank of Russia and a close ally of Putin, over disclosed ties to organized crime</a>.</li>
<li id="bcab" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.ice.gov/news/releases/ice-deports-convicted-russian-spy" target="_blank" rel="nofollow noopener">ICE whisked away Evgeny Buryakov, the Russian spy </a>mentioned in Week 20. At trial, Buryakov’s attorney fees were paid by his employer VEB, a Russian Bank whose head secretly met with Kushner in December.</li>
<li id="dfd1" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">BuzzFeed</em> reported that f<a class="markup--anchor markup--li-anchor" href="https://www.buzzfeed.com/alimwatkins/a-former-trump-adviser-met-with-a-russian-spy?utm_term=.ffaAjr4n2#.wnXzrGmLA" target="_blank" rel="nofollow noopener">ormer Trump advisor Page met with an undercover Russian spy in 2013</a>, and passed along information.</li>
<li id="40f5" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">WAPO</em> reported Erik Prince, Trump insider and brother of Betsy DeVos, attended a <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/blackwater-founder-held-secret-seychelles-meeting-to-establish-trump-putin-back-channel/2017/04/03/95908a08-1648-11e7-ada0-1489b735b3a3_story.html?tid=ss_tw&amp;utm_term=.3da50d42609d" target="_blank" rel="nofollow noopener">secret meeting arranged by the UAE with a Russian close to Putin in Seychelles on January 11</a>, opening a back-channel to Russia.</li>
<li id="3469" class="graf graf--li graf-after--li">A <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/world/national-security/blackwater-founder-held-secret-seychelles-meeting-to-establish-trump-putin-back-channel/2017/04/03/95908a08-1648-11e7-ada0-1489b735b3a3_story.html?tid=ss_tw&amp;utm_term=.3da50d42609d" target="_blank" rel="nofollow noopener">UAE crown prince also had a meeting with Flynn, Kushner and Bannon in December</a>. In an unusual breach of protocol, the UAE did not notify the Obama administration in advance.</li>
<li id="06c1" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">CNN</em> reported the <a class="markup--anchor markup--li-anchor" href="https://twitter.com/LaurenWern/status/849011477986070534" target="_blank" rel="nofollow noopener">FBI is investigating links between Alfa Bank and Trump Organization servers, indicating an intention to communicate</a>. During the campaign, 80% of Trump Org server lookups were done by Alfa Bank and 19% by Spectrum Health, which is led by Betsy Devos’s husband.</li>
<li id="7168" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">NYT</em> reported that <a class="markup--anchor markup--li-anchor" href="https://www.nytimes.com/2017/04/06/us/politics/jared-kushner-russians-security-clearance.html?_r=0" target="_blank" rel="nofollow noopener">Kushner omitted his multiple meetings with Russians </a>in filling out his Questionnaire for National Security Positions.</li>
<li id="68b4" class="graf graf--li graf-after--li">In a video obtained by <em class="markup--em markup--li-em">Forward</em>, Trump’s chief counter-terrorism adviser, <a class="markup--anchor markup--li-anchor" href="http://forward.com/news/national/367937/exclusive-controversial-trump-aide-sebastian-gorka-backed-violent-anti-semi/" target="_blank" rel="nofollow noopener">Gorka, publicly supported a violent anti-Semitic militia group</a>.</li>
<li id="d2b8" class="graf graf--li graf-after--li">On Thursday, <a class="markup--anchor markup--li-anchor" href="https://twitter.com/BraddJaffy/status/849980499691003905" target="_blank" rel="nofollow noopener">Nunes temporarily stepped away from chairing the House Intelligence Committee’s investigation of Russia</a>, citing an ethics complaint by the Office of Congressional Ethics.</li>
<li id="4e6d" class="graf graf--li graf-after--li">In a letter that afternoon, the Republican chair of the House Ethics Committee announced <a class="markup--anchor markup--li-anchor" href="https://twitter.com/RVAwonk/status/850038922012962816" target="_blank" rel="nofollow noopener">they too are investigating Nunes for the “unauthorized disclosure of classified information.”</a></li>
<li id="2528" class="graf graf--li graf-after--li">Confusion reigned in the Trump regime after the Assad chemical bombing. <a class="markup--anchor markup--li-anchor" href="https://www.buzzfeed.com/nancyyoussef/the-pentagon-is-confused-over-trumps-apparent-about-face-on?utm_term=.valeMwGNd#.joXDBEkZ3" target="_blank" rel="nofollow noopener">Without citing specifics, Trump said he changed his Syria policy</a>, but no one else in the regime seemed to know details.</li>
<li id="2e6f" class="graf graf--li graf-after--li">Without a formal announcement, <a class="markup--anchor markup--li-anchor" href="https://www.bloomberg.com/politics/articles/2017-04-05/bannon-removed-from-national-security-council-role-in-shakeup" target="_blank" rel="nofollow noopener">Trump removed Steve Bannon from the National Security Council</a>. Jennifer Jacobs, a <em class="markup--em markup--li-em">Bloomberg</em> reporter, broke the story after reading it in a notice published in the Federal Register.</li>
<li id="480d" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">POLITICO </em>reported that <a class="markup--anchor markup--li-anchor" href="http://www.politico.com/story/2017/04/bannon-resign-mercer-trump-236939" target="_blank" rel="noopener nofollow">mega-donor Rebekah Mercer convinced her close ally Bannon not to resign</a>. Reporter Jane Mayer has uncovered that the <a class="markup--anchor markup--li-anchor" href="http://www.newyorker.com/magazine/2017/03/27/the-reclusive-hedge-fund-tycoon-behind-the-trump-presidency" target="_blank" rel="noopener nofollow">Mercers stand to avoid $6.8bn in taxes</a> under Trump.</li>
<li id="7d6a" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="https://www.whitehouse.gov/nsc" target="_blank" rel="nofollow noopener">The National Security Council page on whitehouse.gov is blank</a>, save for these words: “Check back soon for more information.”</li>
<li id="e09c" class="graf graf--li graf-after--li"><em class="markup--em markup--li-em">NYT</em> reported that <a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2017/04/06/us/trump-russia-cia-john-brennan.html?mwrsm=Facebook&amp;_r=0&amp;referer=http://m.facebook.com" target="_blank" rel="nofollow noopener">as early as July, the CIA had evidence</a> of Russia’s efforts to get Trump elected, and that Trump advisers were likely working with the Russians.</li>
<li id="1a71" class="graf graf--li graf-after--li">In August, CIA director Brennan met with the Gang of Eight to share his findings. Reid has pushed repeatedly to inform the American public, but <a class="markup--anchor markup--li-anchor" href="https://mobile.nytimes.com/2017/04/06/us/trump-russia-cia-john-brennan.html?mwrsm=Facebook&amp;_r=0&amp;referer=http://m.facebook.com" target="_blank" rel="nofollow noopener">McConnell questioned the findings</a> and pushed for a softer version of a public letter, striking any reference to Russia.</li>
<li id="6cb5" class="graf graf--li graf-after--li">As noted in <a class="markup--anchor markup--li-anchor" href="https://medium.com/@Amy_Siskind/week-4-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-af7592406a94" target="_blank">Week 4</a>, McConnell had also been the roadblock to Obama going public in October with more explicit information on Russia’s attempted interference with our election.</li>
<li id="2da8" class="graf graf--li graf-after--li">Also as noted in <a class="markup--anchor markup--li-anchor" href="https://medium.com/@Amy_Siskind/week-4-experts-in-authoritarianism-advise-to-keep-a-list-of-things-subtly-changing-around-you-so-af7592406a94" target="_blank">Week 4</a>, shortly after the election, Trump chose McConnell’s wife as his nominee for transportation secretary.</li>
<li id="b731" class="graf graf--li graf-after--li">On Friday, McConnell passed the filibuster-ending “nuclear option” for Supreme Court picks. One columnist referred to him as “<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/opinions/mitch-mcconnell-the-man-who-broke-america/2017/04/07/8e12f1d8-1bbd-11e7-9887-1a5314b56a08_story.html?utm_term=.a0df3961a06e" target="_blank" rel="nofollow noopener">the man who broke America.</a>”</li>
<li id="98c0" class="graf graf--li graf-after--li">Trump had also pushed McConnell towards the nuclear option. One expert in authoritarianism <a class="markup--anchor markup--li-anchor" href="https://twitter.com/sarahkendzior/status/850016465109610500" target="_blank" rel="nofollow noopener">said of autocrats</a>, “They will continue to rewrite major rules and disregard norms.”</li>
<li id="e47c" class="graf graf--li graf-after--li">Wars within the Trump regime continued this week, with <a class="markup--anchor markup--li-anchor" href="http://www.thedailybeast.com/articles/2017/04/06/steve-bannon-calls-jared-kushner-a-cuck-and-globalist-behind-his-back.html?via=desktop&amp;source=twitter" target="_blank" rel="nofollow noopener">open animus between Kushner and Bannon</a>, and <a class="markup--anchor markup--li-anchor" href="https://www.axios.com/exclusive-trump-eyes-new-chief-of-staff-house-leader-on-short-list-2349015716.html?utm_source=twitter&amp;utm_medium=twsocialshare&amp;utm_campaign=organic" target="_blank" rel="nofollow noopener">rumors that Bannon and Priebus could be on their way out</a>.</li>
<li id="0b06" class="graf graf--li graf-after--li">All the while, power continues to consolidate into the hands of Trump, Ivanka and Kushner. In the executive branch, only<a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/graphics/politics/trump-administration-appointee-tracker/database/" target="_blank" rel="nofollow noopener"> 4% of key roles are filled and 92% still have no nominee</a>.</li>
<li id="267b" class="graf graf--li graf-after--li">In a PR stunt that fell flat, <a class="markup--anchor markup--li-anchor" href="http://www.npr.org/2017/04/04/522518472/trump-donates-salary-to-national-parks-even-as-he-tries-to-cut-interior-departme" target="_blank" rel="nofollow noopener">Trump donated his $78,333 paycheck to the Park Service</a>. Ironically, Trump’s budget calls for deep cuts to the Interior Dept, which includes the Park Service, of 12% or $1.5bn.</li>
<li id="deb5" class="graf graf--li graf-after--li">On Thursday, amidst a continued fall in approval and a growing drumbeat of Russia, Trump used provocations by North Korea and Syria as an opportunity to threaten war against both.</li>
<li id="ff88" class="graf graf--li graf-after--li">On Thursday night, while in Mar-a-Lago meeting with China’s President Xi, Trump launched an attack on Syria .</li>
<li id="5bd3" class="graf graf--li graf-after--li">Trump did not seek approval or notify Congress ahead of time. He did however, <a class="markup--anchor markup--li-anchor" href="http://www.cnbc.com/2017/04/06/the-us-warned-the-russians-ahead-of-syria-missile-strikes-official.html" target="_blank" rel="noopener nofollow">give advance notice to Russia</a>.</li>
<li id="f734" class="graf graf--li graf-after--li">Trump cited Assad’s use of chemical weapons against Syrian civilians, including children, as justification. Ironically, one of Trump’s first actions in office was his Muslim Ban, which banned Syrian refugees. Also per <em class="markup--em markup--li-em">PolitiFact</em>, on the campaign trail, <a class="markup--anchor markup--li-anchor" href="https://twitter.com/PolitiFact/status/850399020350545921" target="_blank" rel="nofollow noopener">Trump promised to remove existing Syrian refugees from the US</a>.</li>
<li id="c351" class="graf graf--li graf-after--li">Also of note, the Trump regime has been responsible for killing hundreds of innocent civilians, including children, in the failed Yemen raid, and then in Mosul where pamphlets told citizens not to leave their homes.</li>
<li id="16d3" class="graf graf--li graf-after--li">Pentagon released a video of the US strike Thursday night, which they claimed, “<a class="markup--anchor markup--li-anchor" href="http://www.vox.com/world/2017/4/6/15215348/trump-syria-airstrike-attack-video" target="_blank" rel="nofollow noopener">Initial indications are that this strike has severely damaged or destroyed Syrian aircraft and support infrastructure and equipment</a>.</li>
<li id="6638" class="graf graf--li graf-after--li"><a class="markup--anchor markup--li-anchor" href="http://www.newsweek.com/syria-attack-children-civilian-killed-580555" target="_blank" rel="noopener nofollow">Nine civilians, including four children</a>, were killed by Trump’s airstrike.</li>
<li id="2d9a" class="graf graf--li graf-after--li">By the next day, the <a class="markup--anchor markup--li-anchor" href="https://twitter.com/jimsciutto/status/850683948208459776" target="_blank" rel="nofollow noopener">Assad regime was again launching airstrikes</a> from the airfield Trump’s attack had supposedly destroyed.</li>
<li id="6e0c" class="graf graf--li graf-after--li">The <a class="markup--anchor markup--li-anchor" href="https://www.washingtonpost.com/lifestyle/style/the-media-loved-trumps-show-of-military-might-are-we-really-doing-this-again/2017/04/07/01348256-1ba2-11e7-9887-1a5314b56a08_story.html?tid=ss_tw&amp;utm_term=.21133418439d" target="_blank" rel="nofollow noopener">media loved Trump’s show of force</a>, and on Friday Syria become story one, displacing Russian interference and ties to Trump.</li>
<li id="8e7d" class="graf graf--li graf-after--li">The Onion ran the perfect parody of the situation on Friday, “<a class="markup--anchor markup--li-anchor" href="http://www.theonion.com/article/trump-confident-us-military-strike-syria-wiped-out-55722" target="_blank" rel="nofollow noopener">Trump Confident U.S. Military Strike On Syria Wiped Out Russian Scandal</a>.” Other pundits used the euphemism, <a class="markup--anchor markup--li-anchor" href="http://www.msnbc.com/the-last-word/watch/the-trump-putin-theory-on-syria-that-can-t-be-ruled-out-916753987666" target="_blank" rel="nofollow noopener">Wag the Dog</a>.</li>
<li id="f9f3" class="graf graf--li graf-after--li">To complete the stagecraft, the Trump regime released their version of the Situation Room photo. This version was taken in Mar-a-Lago, and included Spicer, two Goldman Sachs executives, Commerce Secretary Ross, and Kushner glaring over at Bannon.</li>
</ol>
<p><span style="color:#000000;">The streets of New York are full of artistic political statements. Here are some I found in March 2017:</span></p>
<p><img data-attachment-id="103145" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0337/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=760" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532807&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;35.828&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0337" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=760?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=760?w=760" class="alignnone size-full wp-image-103145" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=760" alt="IMG_0337" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0337.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103147" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0293/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=760" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532936&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50.89800443459&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0293" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=760?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=760?w=760" class="alignnone size-full wp-image-103147" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=760" alt="IMG_0293" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0293.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103146" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/dcim100goprog0395597/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=760" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HERO4 Silver&quot;,&quot;caption&quot;:&quot;DCIM100GOPROG0395597.&quot;,&quot;created_timestamp&quot;:&quot;1491347318&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;248&quot;,&quot;shutter_speed&quot;:&quot;0.033332999969997&quot;,&quot;title&quot;:&quot;DCIM100GOPROG0395597.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM100GOPROG0395597." data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=760?w=760" class="alignnone size-full wp-image-103146" src="https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=760" alt="DCIM100GOPROG0395597." srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/g0395597.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103150" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0500/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=760" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;11&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490196211&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0500" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=760?w=760" class="alignnone size-full wp-image-103150" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=760" alt="IMG_0500" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0500.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103155" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0318/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=760" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315532810&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;39.502&quot;,&quot;iso&quot;:&quot;80&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0318" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=760?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=760?w=760" class="alignnone size-full wp-image-103155" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=760" alt="IMG_0318" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0318.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103159" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/dcim100goprog1445527/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=760" data-orig-size="4000,3000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;HERO4 Silver&quot;,&quot;caption&quot;:&quot;DCIM100GOPROG1445527.&quot;,&quot;created_timestamp&quot;:&quot;1490227246&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.00231&quot;,&quot;title&quot;:&quot;DCIM100GOPROG1445527.&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DCIM100GOPROG1445527." data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=760?w=760" class="alignnone size-full wp-image-103159" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=760" alt="DCIM100GOPROG1445527." srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0353.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103158" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0329/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=760" data-orig-size="3000,4000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon PowerShot SX50 HS&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;315533034&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;21.65&quot;,&quot;iso&quot;:&quot;160&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0329" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=760?w=225" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=760?w=760" class="alignnone size-full wp-image-103158" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=760" alt="IMG_0329" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=113 113w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=225 225w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0329.jpg?w=768 768w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103163" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0510/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=760" data-orig-size="3648,5472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490196722&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;82&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.001&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0510" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=760?w=200" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=760?w=683" class="alignnone size-full wp-image-103163" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=760" alt="IMG_0510" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=100 100w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=200 200w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0510.jpg?w=683 683w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103167" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0578-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=760" data-orig-size="3648,5472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;18&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490277184&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0578" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=760?w=200" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=760?w=683" class="alignnone size-full wp-image-103167" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=760" alt="IMG_0578" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=100 100w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=200 200w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0578.jpg?w=683 683w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103170" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0639/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=760" data-orig-size="3648,5472" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490273949&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;67&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.00025&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0639" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=760?w=200" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=760?w=683" class="alignnone size-full wp-image-103170" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=760" alt="IMG_0639" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=100 100w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=200 200w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0639.jpg?w=683 683w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103165" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0539-2/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=760" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490198282&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;105&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.0008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0539" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=760?w=760" class="alignnone size-full wp-image-103165" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=760" alt="IMG_0539" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0539.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p><img data-attachment-id="103162" data-permalink="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/img_0508/" data-orig-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=760" data-orig-size="5472,3648" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;10&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1490196350&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;6400&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="IMG_0508" data-image-description="" data-medium-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=760?w=300" data-large-file="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=760?w=760" class="alignnone size-full wp-image-103162" src="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=760" alt="IMG_0508" srcset="https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=760 760w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=1520 1520w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=150 150w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=300 300w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=768 768w, https://jacquelinemhadel.files.wordpress.com/2017/04/img_0508.jpg?w=1024 1024w" sizes="(max-width: 760px) 100vw, 760px"   /></p>
<p>Please stay tuned for next week&#8217;s post in this continuing series&#8230;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
								<script type='text/javascript'>
				(function(g){if("undefined"!=typeof g.__ATA){g.__ATA.initAd({sectionId:400786211, width:300, height:250});
					g.__ATA.initAd({sectionId:400786214, width:300, height:250});}})(window);
			</script>
				</div>
				        <div id="crt-997621756" style="width:300px;height:250px;"></div>
        <script type="text/javascript">
        var o = document.getElementById('crt-997621756');
        if ("undefined"!=typeof Criteo) {
            var p = o.parentNode;
            p.style.setProperty('display', 'inline-block', 'important');
            o.style.setProperty('display', 'block', 'important');
            Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-997621756",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-997621756'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); }
        });
        } else {
            o.style.setProperty('display', 'none', 'important');
            o.style.setProperty('visibility', 'hidden', 'important');
        }
        </script>
			</div>
		</div><div class="teads_slot"></div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-103140" class="share-google-plus-1 sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-103140" class="share-twitter sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-103140" class="share-facebook sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-103140" class="share-pinterest sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=pocket" target="_blank" title="Click to share on Pocket"><span>Pocket</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-103140" class="share-linkedin sd-button share-icon" href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-40078621-103140-58eacd6f2a3ba' data-src='//widgets.wp.com/likes/#blog_id=40078621&amp;post_id=103140&amp;origin=jacquelinemhadel.wordpress.com&amp;obj_id=40078621-103140-58eacd6f2a3ba' data-name='like-post-frame-40078621-103140-58eacd6f2a3ba'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
			
		</div><!-- .entry-content -->
	
	<footer class="entry-footer">
		<span class="cat-links">Categories <a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/" rel="category tag">POLITIKS OF GRAFFITI</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://jacquelinemhadel.com/2017/04/07/new-york-city-graffiti-anatomy-of-a-wheatpaste-adventure-at-4am/" rel="prev"><span class="nav-subtitle">Previous</span> <span class="nav-title">NEW YORK CITY GRAFFITI: ANATOMY OF A WHEATPASTE ADVENTURE AT&nbsp;4AM&#8230;</span></a></div></div>
	</nav>
			
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			One thought on &ldquo;<span>POLITICS OF GRAFFITI 22: THE FARCE&nbsp;AWAKENS</span>&rdquo;		</h2>

		
		<ol class="comment-list">
					<li id="comment-10555" class="pingback even thread-even depth-1 highlander-comment">
			<div class="comment-body">
				Pingback: <a href='https://gigisrantsandraves.wordpress.com/2017/04/09/from-tokidoki-so-hard-to-read-because-hes-so-insane-but-look-what-hes-done/' rel='external nofollow' class='url'>FROM: Tokidoki&#8230;so hard to read because he&#8217;s so insane&#8230;but look what he&#8217;s done&#8230; | Rethinking Life</a> 			</div>
</li><!-- #comment-## -->
		</ol><!-- .comment-list -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/09/politics-of-graffiti-22-the-farce-awakens/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://jacquelinemhadel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="407affcd1a" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='103140' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0782e2a761" /></p>
<input type="hidden" name="genseq" value="1491783023" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://jacquelinemhadel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
					<li>
				<a href="https://jacquelinemhadel.com/2017/04/09/politics-of-graffiti-22-the-farce-awakens/">POLITICS OF GRAFFITI 22: THE FARCE&nbsp;AWAKENS</a>
							<span class="post-date">April 9, 2017</span>
						</li>
					<li>
				<a href="https://jacquelinemhadel.com/2017/04/07/new-york-city-graffiti-anatomy-of-a-wheatpaste-adventure-at-4am/">NEW YORK CITY GRAFFITI: ANATOMY OF A WHEATPASTE ADVENTURE AT&nbsp;4AM&#8230;</a>
							<span class="post-date">April 7, 2017</span>
						</li>
					<li>
				<a href="https://jacquelinemhadel.com/2017/04/06/new-york-city-street-art-corporate-death-star-by-crisp/">NEW YORK CITY STREET ART: CORPORATE DEATH STAR by&nbsp;CRiSP</a>
							<span class="post-date">April 6, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="archives-2" class="widget widget_archive"><h3 class="widget-title">Archives</h3>		<label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://jacquelinemhadel.com/2017/04/'> April 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/03/'> March 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/02/'> February 2017 </option>
	<option value='https://jacquelinemhadel.com/2017/01/'> January 2017 </option>
	<option value='https://jacquelinemhadel.com/2016/12/'> December 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/11/'> November 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/10/'> October 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/09/'> September 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/08/'> August 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/07/'> July 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/06/'> June 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/05/'> May 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/04/'> April 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/03/'> March 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/02/'> February 2016 </option>
	<option value='https://jacquelinemhadel.com/2016/01/'> January 2016 </option>
	<option value='https://jacquelinemhadel.com/2015/12/'> December 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/11/'> November 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/10/'> October 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/09/'> September 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/08/'> August 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/07/'> July 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/06/'> June 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/05/'> May 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/04/'> April 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/03/'> March 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/02/'> February 2015 </option>
	<option value='https://jacquelinemhadel.com/2015/01/'> January 2015 </option>
	<option value='https://jacquelinemhadel.com/2014/12/'> December 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/11/'> November 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/10/'> October 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/09/'> September 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/08/'> August 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/07/'> July 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/06/'> June 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/05/'> May 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/04/'> April 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/03/'> March 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/02/'> February 2014 </option>
	<option value='https://jacquelinemhadel.com/2014/01/'> January 2014 </option>
	<option value='https://jacquelinemhadel.com/2013/12/'> December 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/11/'> November 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/10/'> October 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/09/'> September 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/08/'> August 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/07/'> July 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/06/'> June 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/05/'> May 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/04/'> April 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/03/'> March 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/02/'> February 2013 </option>
	<option value='https://jacquelinemhadel.com/2013/01/'> January 2013 </option>
	<option value='https://jacquelinemhadel.com/2012/12/'> December 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/11/'> November 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/10/'> October 2012 </option>
	<option value='https://jacquelinemhadel.com/2012/09/'> September 2012 </option>

		</select>
		</aside><aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">THE PLACES, THE PEOPLE</h3>		<ul>
	<li class="cat-item cat-item-248989455"><a href="https://jacquelinemhadel.com/category/u-s-a/california/29-palms-claremont/" >29 PALMS &amp; CLAREMONT</a>
</li>
	<li class="cat-item cat-item-42117"><a href="https://jacquelinemhadel.com/category/germany/aachen/" >AACHEN</a>
</li>
	<li class="cat-item cat-item-578965"><a href="https://jacquelinemhadel.com/category/belgium/aalst/" >AALST</a>
</li>
	<li class="cat-item cat-item-538159671"><a href="https://jacquelinemhadel.com/category/belgium/aalst/aalst-street-art/" >AALST STREET ART</a>
</li>
	<li class="cat-item cat-item-57812521"><a href="https://jacquelinemhadel.com/category/israel-2/acre-israel/" >ACRE</a>
</li>
	<li class="cat-item cat-item-2629307"><a href="https://jacquelinemhadel.com/category/japan-2/amagasaki/" >AMAGASAKI</a>
</li>
	<li class="cat-item cat-item-37542967"><a href="https://jacquelinemhadel.com/category/the-netherlands/amsterdam-street-art/" >AMSTERDAM STREET ART</a>
</li>
	<li class="cat-item cat-item-490"><a href="https://jacquelinemhadel.com/category/animals/" >ANIMALS</a>
</li>
	<li class="cat-item cat-item-251350778"><a href="https://jacquelinemhadel.com/category/lebanon-2/anjar-lebanon/" >ANJAR</a>
</li>
	<li class="cat-item cat-item-70013"><a href="https://jacquelinemhadel.com/category/belgium/antwerp/" >ANTWERP</a>
</li>
	<li class="cat-item cat-item-338621423"><a href="https://jacquelinemhadel.com/category/belgium/antwerp-street-art/" >ANTWERP STREET ART</a>
</li>
	<li class="cat-item cat-item-27612"><a href="https://jacquelinemhadel.com/category/artist-interviews/" >ARTIST INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-15453"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/" >atlanta</a>
</li>
	<li class="cat-item cat-item-179284677"><a href="https://jacquelinemhadel.com/category/celta/atlanta-1/" >ATLANTA 1</a>
</li>
	<li class="cat-item cat-item-107836018"><a href="https://jacquelinemhadel.com/category/u-s-a/atlanta/atlanta-street-art/" >ATLANTA STREET ART</a>
</li>
	<li class="cat-item cat-item-53917482"><a href="https://jacquelinemhadel.com/category/lebanon-2/baalbek-lebanon/" >BAALBEK</a>
</li>
	<li class="cat-item cat-item-44557862"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballintoy-harbour/" >BALLINTOY HARBOUR</a>
</li>
	<li class="cat-item cat-item-352372886"><a href="https://jacquelinemhadel.com/category/northern-ireland/ballymoney-dark-hedges/" >BALLYMONEY DARK HEDGES</a>
</li>
	<li class="cat-item cat-item-79515"><a href="https://jacquelinemhadel.com/category/bangkok/" >BANGKOK</a>
</li>
	<li class="cat-item cat-item-192555"><a href="https://jacquelinemhadel.com/category/northern-ireland/bangor/" >BANGOR</a>
</li>
	<li class="cat-item cat-item-5983863"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/banksy-new-york/" >BANKSY</a>
</li>
	<li class="cat-item cat-item-387544682"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/banksys-dismaland/" >BANKSY&#039;S DISMALAND</a>
</li>
	<li class="cat-item cat-item-18790135"><a href="https://jacquelinemhadel.com/category/barcelona-2/" >BARCELONA</a>
</li>
	<li class="cat-item cat-item-17060124"><a href="https://jacquelinemhadel.com/category/barcelona-graffiti/" >BARCELONA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235540"><a href="https://jacquelinemhadel.com/category/china-2/beijing-china/" >BEIJING</a>
</li>
	<li class="cat-item cat-item-35096541"><a href="https://jacquelinemhadel.com/category/beirut-2/" >BEIRUT</a>
</li>
	<li class="cat-item cat-item-61874985"><a href="https://jacquelinemhadel.com/category/beirut-2/beirut-street-art/" >BEIRUT STREET ART</a>
</li>
	<li class="cat-item cat-item-6635475"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/" >BELFAST</a>
</li>
	<li class="cat-item cat-item-33784905"><a href="https://jacquelinemhadel.com/category/northern-ireland/belfast-northern-ireland/belfast-street-art/" >BELFAST STREET ART</a>
</li>
	<li class="cat-item cat-item-13821"><a href="https://jacquelinemhadel.com/category/belgium/" >BELGIUM</a>
</li>
	<li class="cat-item cat-item-35032797"><a href="https://jacquelinemhadel.com/category/northern-ireland/benone-strand/" >BENONE STRAND</a>
</li>
	<li class="cat-item cat-item-9985015"><a href="https://jacquelinemhadel.com/category/berlin-2/" >BERLIN</a>
</li>
	<li class="cat-item cat-item-14189013"><a href="https://jacquelinemhadel.com/category/berlin-street-art/" >BERLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-358692"><a href="https://jacquelinemhadel.com/category/israel-2/bethlehem/" >BETHLEHEM</a>
</li>
	<li class="cat-item cat-item-810"><a href="https://jacquelinemhadel.com/category/blog-news/" >BLOG NEWS</a>
</li>
	<li class="cat-item cat-item-20135"><a href="https://jacquelinemhadel.com/category/bogota/" >BOGOTA</a>
</li>
	<li class="cat-item cat-item-116664821"><a href="https://jacquelinemhadel.com/category/bogota/bogota-skaters/" >BOGOTA SKATERS</a>
</li>
	<li class="cat-item cat-item-115242314"><a href="https://jacquelinemhadel.com/category/bogota/bogota-street-art-bogota/" >BOGOTA STREET ART</a>
</li>
	<li class="cat-item cat-item-20909451"><a href="https://jacquelinemhadel.com/category/books-2/" >BOOKS</a>
</li>
	<li class="cat-item cat-item-171461366"><a href="https://jacquelinemhadel.com/category/books-by-jacqueline-hadel/" >BOOKS BY JACQUELINE HADEL</a>
</li>
	<li class="cat-item cat-item-36349543"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/" >BOSTON</a>
</li>
	<li class="cat-item cat-item-1803042"><a href="https://jacquelinemhadel.com/category/u-s-a/boston-u-s-a/boston-street-art/" >BOSTON STREET ART</a>
</li>
	<li class="cat-item cat-item-6635516"><a href="https://jacquelinemhadel.com/category/england/brighton-england/" >BRIGHTON</a>
</li>
	<li class="cat-item cat-item-160617705"><a href="https://jacquelinemhadel.com/category/england/brighton-street-art/" >BRIGHTON STREET ART</a>
</li>
	<li class="cat-item cat-item-27637172"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/bronx-graffiti/" >BRONX GRAFFITI</a>
</li>
	<li class="cat-item cat-item-2155368"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-new-york/" >BROOKLYN</a>
</li>
	<li class="cat-item cat-item-4181283"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/brooklyn-street-art/" >BROOKLYN STREET ART</a>
</li>
	<li class="cat-item cat-item-193055"><a href="https://jacquelinemhadel.com/category/belgium/brugge/" >BRUGGE</a>
</li>
	<li class="cat-item cat-item-18217"><a href="https://jacquelinemhadel.com/category/belgium/brussels/" >BRUSSELS</a>
</li>
	<li class="cat-item cat-item-43548069"><a href="https://jacquelinemhadel.com/category/belgium/brussels/brussels-street-art/" >BRUSSELS STREET ART</a>
</li>
	<li class="cat-item cat-item-392968"><a href="https://jacquelinemhadel.com/category/korea/busan/" >BUSAN</a>
</li>
	<li class="cat-item cat-item-256707562"><a href="https://jacquelinemhadel.com/category/korea/busan-graffiti/" >BUSAN GRAFFITI</a>
</li>
	<li class="cat-item cat-item-48166619"><a href="https://jacquelinemhadel.com/category/lebanon-2/byblos-lebanon/" >BYBLOS</a>
</li>
	<li class="cat-item cat-item-200013409"><a href="https://jacquelinemhadel.com/category/cafepress-shop-feat-photo-projects-by-jackie-hadel/" >CAFEPRESS SHOP FEAT. PHOTO PROJECTS BY JACKIE HADEL</a>
</li>
	<li class="cat-item cat-item-1337"><a href="https://jacquelinemhadel.com/category/u-s-a/california/" >california</a>
</li>
	<li class="cat-item cat-item-25367122"><a href="https://jacquelinemhadel.com/category/u-s-a/california-u-s-a/" >CALIFORNIA</a>
</li>
	<li class="cat-item cat-item-34962622"><a href="https://jacquelinemhadel.com/category/cambodia-2/" >CAMBODIA</a>
</li>
	<li class="cat-item cat-item-756381"><a href="https://jacquelinemhadel.com/category/camera-gear/" >CAMERA GEAR</a>
</li>
	<li class="cat-item cat-item-3477"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/" >cancun</a>
</li>
	<li class="cat-item cat-item-132125998"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/cancun-street-art/" >CANCUN STREET ART</a>
</li>
	<li class="cat-item cat-item-6206852"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-venezuela/" >CARACAS</a>
</li>
	<li class="cat-item cat-item-135443873"><a href="https://jacquelinemhadel.com/category/venezuela-2/caracas-street-art/" >CARACAS STREET ART</a>
</li>
	<li class="cat-item cat-item-11140848"><a href="https://jacquelinemhadel.com/category/northern-ireland/carrick-a-rede/" >CARRICK-A-REDE</a>
</li>
	<li class="cat-item cat-item-847178"><a href="https://jacquelinemhadel.com/category/celta/" >CELTA</a>
</li>
	<li class="cat-item cat-item-319091"><a href="https://jacquelinemhadel.com/category/international-food/chef-interviews/" >CHEF INTERVIEWS</a>
</li>
	<li class="cat-item cat-item-5154"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/" >CHICAGO</a>
</li>
	<li class="cat-item cat-item-8922530"><a href="https://jacquelinemhadel.com/category/u-s-a/chicago/chicago-street-art/" >CHICAGO STREET ART</a>
</li>
	<li class="cat-item cat-item-132252259"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/chichen-itza-cancun/" >CHICHEN ITZA</a>
</li>
	<li class="cat-item cat-item-117857"><a href="https://jacquelinemhadel.com/category/mississippi/clinton/" >CLINTON</a>
</li>
	<li class="cat-item cat-item-476757"><a href="https://jacquelinemhadel.com/category/florida-2/cocoa-beach/" >COCOA BEACH</a>
</li>
	<li class="cat-item cat-item-225899"><a href="https://jacquelinemhadel.com/category/germany/cologne/" >COLOGNE</a>
</li>
	<li class="cat-item cat-item-352513778"><a href="https://jacquelinemhadel.com/category/northern-ireland/county-antrim-cushendun/" >COUNTY ANTRIM-CUSHENDUN</a>
</li>
	<li class="cat-item cat-item-6366756"><a href="https://jacquelinemhadel.com/category/mexico-2/cozumel-mexico/" >COZUMEL</a>
</li>
	<li class="cat-item cat-item-16719"><a href="https://jacquelinemhadel.com/category/cuba/" >CUBA</a>
</li>
	<li class="cat-item cat-item-2834580"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/cusco-peru/" >CUSCO</a>
</li>
	<li class="cat-item cat-item-15802529"><a href="https://jacquelinemhadel.com/category/china-2/dali-china/" >DALI</a>
</li>
	<li class="cat-item cat-item-15292"><a href="https://jacquelinemhadel.com/category/michigan/detroit/" >DETROIT</a>
</li>
	<li class="cat-item cat-item-104240631"><a href="https://jacquelinemhadel.com/category/michigan/detroit-street-art/" >DETROIT STREET ART</a>
</li>
	<li class="cat-item cat-item-391817388"><a href="https://jacquelinemhadel.com/category/belgium/doel-graffiti-ghost-town/" >DOEL GRAFFITI: GHOST TOWN</a>
</li>
	<li class="cat-item cat-item-762294"><a href="https://jacquelinemhadel.com/category/ireland/donegal/" >DONEGAL</a>
</li>
	<li class="cat-item cat-item-7849613"><a href="https://jacquelinemhadel.com/category/vietnam-2/dong-hoi/" >DONG HOI</a>
</li>
	<li class="cat-item cat-item-290932"><a href="https://jacquelinemhadel.com/category/northern-ireland/downhill/" >DOWNHILL</a>
</li>
	<li class="cat-item cat-item-376880"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/" >DUBLIN</a>
</li>
	<li class="cat-item cat-item-7844204"><a href="https://jacquelinemhadel.com/category/ireland/dublin-ireland/dublin-street-art/" >DUBLIN STREET ART</a>
</li>
	<li class="cat-item cat-item-62157198"><a href="https://jacquelinemhadel.com/category/northern-ireland/dunseverick-castle/" >DUNSEVERICK CASTLE</a>
</li>
	<li class="cat-item cat-item-40648349"><a href="https://jacquelinemhadel.com/category/japan-2/ebisu-japan/" >EBISU</a>
</li>
	<li class="cat-item cat-item-35184770"><a href="https://jacquelinemhadel.com/category/ecuador-2/" >ECUADOR</a>
</li>
	<li class="cat-item cat-item-8104535"><a href="https://jacquelinemhadel.com/category/egypt-2/" >EGYPT</a>
</li>
	<li class="cat-item cat-item-1311"><a href="https://jacquelinemhadel.com/category/england/" >ENGLAND</a>
</li>
	<li class="cat-item cat-item-106773138"><a href="https://jacquelinemhadel.com/category/celta/esl-series/" >ESL SERIES</a>
</li>
	<li class="cat-item cat-item-2029"><a href="https://jacquelinemhadel.com/category/exhibitions/" >EXHIBITIONS</a>
</li>
	<li class="cat-item cat-item-66594360"><a href="https://jacquelinemhadel.com/category/fafi-2/" >FAFI</a>
</li>
	<li class="cat-item cat-item-29760752"><a href="https://jacquelinemhadel.com/category/florida-2/" >FLORIDA</a>
</li>
	<li class="cat-item cat-item-1828202"><a href="https://jacquelinemhadel.com/category/france-2/" >FRANCE</a>
</li>
	<li class="cat-item cat-item-4902"><a href="https://jacquelinemhadel.com/category/friendship/" >FRIENDSHIP</a>
</li>
	<li class="cat-item cat-item-86284"><a href="https://jacquelinemhadel.com/category/japan-2/fuji/" >FUJI</a>
</li>
	<li class="cat-item cat-item-6635749"><a href="https://jacquelinemhadel.com/category/japan-2/fukuoka-japan/" >FUKUOKA</a>
</li>
	<li class="cat-item cat-item-35035709"><a href="https://jacquelinemhadel.com/category/georgia-2/" >GEORGIA</a>
</li>
	<li class="cat-item cat-item-3550"><a href="https://jacquelinemhadel.com/category/germany/" >germany</a>
</li>
	<li class="cat-item cat-item-584482"><a href="https://jacquelinemhadel.com/category/belgium/ghent/" >GHENT</a>
</li>
	<li class="cat-item cat-item-387496224"><a href="https://jacquelinemhadel.com/category/belgium/ghent/ghent-street-art/" >GHENT STREET ART</a>
</li>
	<li class="cat-item cat-item-1487234"><a href="https://jacquelinemhadel.com/category/northern-ireland/giants-causeway/" >GIANTS CAUSEWAY</a>
</li>
	<li class="cat-item cat-item-3698242"><a href="https://jacquelinemhadel.com/category/china-2/guangzhou-china/" >GUANGZHOU</a>
</li>
	<li class="cat-item cat-item-465111"><a href="https://jacquelinemhadel.com/category/ecuador-2/guayaquil/" >GUAYAQUIL</a>
</li>
	<li class="cat-item cat-item-6635809"><a href="https://jacquelinemhadel.com/category/china-2/guilin-china/" >GUILIN</a>
</li>
	<li class="cat-item cat-item-212132"><a href="https://jacquelinemhadel.com/category/israel-2/haifa/" >HAIFA</a>
</li>
	<li class="cat-item cat-item-2029800"><a href="https://jacquelinemhadel.com/category/vietnam-2/halong-bay-vietnam/" >HALONG BAY</a>
</li>
	<li class="cat-item cat-item-7823"><a href="https://jacquelinemhadel.com/category/hamburg/" >HAMBURG</a>
</li>
	<li class="cat-item cat-item-5247114"><a href="https://jacquelinemhadel.com/category/germany/hamburg-germany/" >HAMBURG</a>
</li>
	<li class="cat-item cat-item-28617136"><a href="https://jacquelinemhadel.com/category/japan-2/harajuku-japan/" >HARAJUKU</a>
</li>
	<li class="cat-item cat-item-48840704"><a href="https://jacquelinemhadel.com/category/lebanon-2/harissa-lebanon/" >HARISSA</a>
</li>
	<li class="cat-item cat-item-200703164"><a href="https://jacquelinemhadel.com/category/israel-2/hebron-israel/" >HEBRON</a>
</li>
	<li class="cat-item cat-item-15080"><a href="https://jacquelinemhadel.com/category/hello-world/" >HELLO WORLD!</a>
</li>
	<li class="cat-item cat-item-9745829"><a href="https://jacquelinemhadel.com/category/japan-2/himeji-japan/" >HIMEJI</a>
</li>
	<li class="cat-item cat-item-6635840"><a href="https://jacquelinemhadel.com/category/japan-2/hiroshima-japan/" >HIROSHIMA</a>
</li>
	<li class="cat-item cat-item-263941"><a href="https://jacquelinemhadel.com/category/vietnam-2/hoi-an/" >HOI AN</a>
</li>
	<li class="cat-item cat-item-2340704"><a href="https://jacquelinemhadel.com/category/florida-2/hollywood-florida/" >HOLLYWOOD</a>
</li>
	<li class="cat-item cat-item-516697923"><a href="https://jacquelinemhadel.com/category/celta/esl-series/how-to-teach-functions/" >How To Teach Functions</a>
</li>
	<li class="cat-item cat-item-100961"><a href="https://jacquelinemhadel.com/category/international-food/" >INTERNATIONAL FOOD</a>
</li>
	<li class="cat-item cat-item-768"><a href="https://jacquelinemhadel.com/category/ireland/" >IRELAND</a>
</li>
	<li class="cat-item cat-item-96934957"><a href="https://jacquelinemhadel.com/category/mexico-2/cancun/isla-mujeres-cancun/" >ISLA MUJERES</a>
</li>
	<li class="cat-item cat-item-34820854"><a href="https://jacquelinemhadel.com/category/israel-2/" >ISRAEL</a>
</li>
	<li class="cat-item cat-item-14982116"><a href="https://jacquelinemhadel.com/category/istanbul-2/" >ISTANBUL</a>
</li>
	<li class="cat-item cat-item-117805258"><a href="https://jacquelinemhadel.com/category/istanbul-street-art/" >ISTANBUL STREET ART</a>
</li>
	<li class="cat-item cat-item-39062941"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/ithaca-street-art/" >ITHACA STREET ART</a>
</li>
	<li class="cat-item cat-item-420722710"><a href="https://jacquelinemhadel.com/category/mississippi/jackson-street-art/" >JACKSON STREET ART</a>
</li>
	<li class="cat-item cat-item-193370"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/" >JACKSONVILLE</a>
</li>
	<li class="cat-item cat-item-417790719"><a href="https://jacquelinemhadel.com/category/florida-2/jacksonville/jacksonville-street-art/" >JACKSONVILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-30840676"><a href="https://jacquelinemhadel.com/category/israel-2/jaffa-israel/" >JAFFA</a>
</li>
	<li class="cat-item cat-item-218998969"><a href="https://jacquelinemhadel.com/category/jaha-2/" >JAHA</a>
</li>
	<li class="cat-item cat-item-10443913"><a href="https://jacquelinemhadel.com/category/japan-2/" >JAPAN</a>
</li>
	<li class="cat-item cat-item-251367763"><a href="https://jacquelinemhadel.com/category/lebanon-2/jeita-lebanon/" >JEITA</a>
</li>
	<li class="cat-item cat-item-34941106"><a href="https://jacquelinemhadel.com/category/jerusalem-2/" >JERUSALEM</a>
</li>
	<li class="cat-item cat-item-4948"><a href="https://jacquelinemhadel.com/category/jordan/" >JORDAN</a>
</li>
	<li class="cat-item cat-item-20738547"><a href="https://jacquelinemhadel.com/category/u-s-a/california/joshua-tree-california/" >JOSHUA TREE</a>
</li>
	<li class="cat-item cat-item-22773016"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/" >KAMIANETS-PODILSKYI</a>
</li>
	<li class="cat-item cat-item-342111189"><a href="https://jacquelinemhadel.com/category/ukraine/kamianets-podilskyi/kamianets-podilskyi-street-art/" >KAMIANETS-PODILSKYI STREET ART</a>
</li>
	<li class="cat-item cat-item-176692590"><a href="https://jacquelinemhadel.com/category/kashink-2/" >KaSHiNk!</a>
</li>
	<li class="cat-item cat-item-8462803"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-ukraine/" >KIEV</a>
</li>
	<li class="cat-item cat-item-323551171"><a href="https://jacquelinemhadel.com/category/ukraine/kiev-street-art/" >KIEV STREET ART</a>
</li>
	<li class="cat-item cat-item-453070"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/" >KOBE</a>
</li>
	<li class="cat-item cat-item-274406367"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-japan/kobe-skaters/" >KOBE SKATERS</a>
</li>
	<li class="cat-item cat-item-221339466"><a href="https://jacquelinemhadel.com/category/japan-2/kobe-street-art/" >KOBE STREET ART</a>
</li>
	<li class="cat-item cat-item-239968"><a href="https://jacquelinemhadel.com/category/japan-2/koyasan/" >KOYASAN</a>
</li>
	<li class="cat-item cat-item-251351945"><a href="https://jacquelinemhadel.com/category/lebanon-2/ksara-lebanon/" >KSARA</a>
</li>
	<li class="cat-item cat-item-241514057"><a href="https://jacquelinemhadel.com/category/japan-2/kurashiki-japan/" >KURASHIKI</a>
</li>
	<li class="cat-item cat-item-1686314"><a href="https://jacquelinemhadel.com/category/japan-2/kyoto-japan/" >KYOTO</a>
</li>
	<li class="cat-item cat-item-50383365"><a href="https://jacquelinemhadel.com/category/u-s-a/california/l-a-street-art/" >L.A. STREET ART</a>
</li>
	<li class="cat-item cat-item-36597451"><a href="https://jacquelinemhadel.com/category/laos-2/" >LAOS</a>
</li>
	<li class="cat-item cat-item-5549384"><a href="https://jacquelinemhadel.com/category/lebanon-2/" >LEBANON</a>
</li>
	<li class="cat-item cat-item-139991"><a href="https://jacquelinemhadel.com/category/belgium/leuven/" >LEUVEN</a>
</li>
	<li class="cat-item cat-item-1055467"><a href="https://jacquelinemhadel.com/category/belgium/liege/" >LIEGE</a>
</li>
	<li class="cat-item cat-item-4653606"><a href="https://jacquelinemhadel.com/category/china-2/lijiang-china/" >LIJIANG</a>
</li>
	<li class="cat-item cat-item-43506"><a href="https://jacquelinemhadel.com/category/france-2/lille/" >LILLE</a>
</li>
	<li class="cat-item cat-item-31526"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/lima/" >LIMA</a>
</li>
	<li class="cat-item cat-item-620335"><a href="https://jacquelinemhadel.com/category/northern-ireland/limavady/" >LIMAVADY</a>
</li>
	<li class="cat-item cat-item-507110"><a href="https://jacquelinemhadel.com/category/florida-2/little-havana/" >LITTLE HAVANA</a>
</li>
	<li class="cat-item cat-item-1618"><a href="https://jacquelinemhadel.com/category/england/london/" >LONDON</a>
</li>
	<li class="cat-item cat-item-5807805"><a href="https://jacquelinemhadel.com/category/england/london-street-art/" >LONDON STREET ART</a>
</li>
	<li class="cat-item cat-item-10680885"><a href="https://jacquelinemhadel.com/category/northern-ireland/londonderry-northern-ireland/" >LONDONDERRY</a>
</li>
	<li class="cat-item cat-item-465899"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/long-island-new-york/" >LONG ISLAND</a>
</li>
	<li class="cat-item cat-item-1759978"><a href="https://jacquelinemhadel.com/category/u-s-a/california/los-angeles-california/" >LOS ANGELES</a>
</li>
	<li class="cat-item cat-item-59350"><a href="https://jacquelinemhadel.com/category/louisiana/" >LOUISIANA</a>
</li>
	<li class="cat-item cat-item-1253195"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/" >LVIV</a>
</li>
	<li class="cat-item cat-item-337291367"><a href="https://jacquelinemhadel.com/category/ukraine/lviv/lviv-graffiti/" >LVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-81758"><a href="https://jacquelinemhadel.com/category/france-2/lyon/" >LYON</a>
</li>
	<li class="cat-item cat-item-53831"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/" >MAASTRICHT</a>
</li>
	<li class="cat-item cat-item-388334950"><a href="https://jacquelinemhadel.com/category/the-netherlands/maastricht/maastricht-street-art/" >MAASTRICHT STREET ART</a>
</li>
	<li class="cat-item cat-item-329036"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/machu-picchu/" >MACHU PICCHU</a>
</li>
	<li class="cat-item cat-item-251352424"><a href="https://jacquelinemhadel.com/category/lebanon-2/maghdouche-lebanon/" >MAGHDOUCHE</a>
</li>
	<li class="cat-item cat-item-34928340"><a href="https://jacquelinemhadel.com/category/malaysia-2/" >MALAYSIA</a>
</li>
	<li class="cat-item cat-item-196494397"><a href="https://jacquelinemhadel.com/category/france-2/marseille-street-art/" >MARSEILLE STREET ART</a>
</li>
	<li class="cat-item cat-item-28049"><a href="https://jacquelinemhadel.com/category/u-s-a/maryland/" >maryland</a>
</li>
	<li class="cat-item cat-item-137421412"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-venezuela/" >MATURIN</a>
</li>
	<li class="cat-item cat-item-140299368"><a href="https://jacquelinemhadel.com/category/venezuela-2/maturin-street-art/" >MATURIN STREET ART</a>
</li>
	<li class="cat-item cat-item-3579"><a href="https://jacquelinemhadel.com/category/florida-2/melbourne/" >MELBOURNE</a>
</li>
	<li class="cat-item cat-item-5549385"><a href="https://jacquelinemhadel.com/category/mexico-2/" >MEXICO</a>
</li>
	<li class="cat-item cat-item-6365688"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-mexico/" >MEXICO CITY</a>
</li>
	<li class="cat-item cat-item-49948598"><a href="https://jacquelinemhadel.com/category/mexico-2/mexico-city-street-art/" >MEXICO CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-57908"><a href="https://jacquelinemhadel.com/category/florida-2/miami/" >miami</a>
</li>
	<li class="cat-item cat-item-8481227"><a href="https://jacquelinemhadel.com/category/florida-2/miami/miami-street-art/" >MIAMI STREET ART</a>
</li>
	<li class="cat-item cat-item-11110"><a href="https://jacquelinemhadel.com/category/michigan/" >MICHIGAN</a>
</li>
	<li class="cat-item cat-item-2213360"><a href="https://jacquelinemhadel.com/category/wisconsin/milwaukee-wisconsin/" >MILWAUKEE</a>
</li>
	<li class="cat-item cat-item-59351"><a href="https://jacquelinemhadel.com/category/mississippi/" >MISSISSIPPI</a>
</li>
	<li class="cat-item cat-item-2640232"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/" >MONTANITA</a>
</li>
	<li class="cat-item cat-item-439091253"><a href="https://jacquelinemhadel.com/category/ecuador-2/montanita/montanita-street-art/" >MONTANITA STREET ART</a>
</li>
	<li class="cat-item cat-item-707376"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/montauk/" >MONTAUK</a>
</li>
	<li class="cat-item cat-item-12728294"><a href="https://jacquelinemhadel.com/category/vietnam-2/mui-ne-vietnam/" >MUI NE</a>
</li>
	<li class="cat-item cat-item-4760"><a href="https://jacquelinemhadel.com/category/my-projects/" >MY PROJECTS</a>
</li>
	<li class="cat-item cat-item-274924"><a href="https://jacquelinemhadel.com/category/japan-2/nagasaki/" >NAGASAKI</a>
</li>
	<li class="cat-item cat-item-444351"><a href="https://jacquelinemhadel.com/category/japan-2/nagoya/" >NAGOYA</a>
</li>
	<li class="cat-item cat-item-1152120"><a href="https://jacquelinemhadel.com/category/belgium/namur/" >NAMUR</a>
</li>
	<li class="cat-item cat-item-25487"><a href="https://jacquelinemhadel.com/category/china-2/nanjing/" >NANJING</a>
</li>
	<li class="cat-item cat-item-202641"><a href="https://jacquelinemhadel.com/category/japan-2/nara/" >NARA</a>
</li>
	<li class="cat-item cat-item-30926"><a href="https://jacquelinemhadel.com/category/tennessee/nashville/" >NASHVILLE</a>
</li>
	<li class="cat-item cat-item-176486704"><a href="https://jacquelinemhadel.com/category/israel-2/nazareth-israel/" >NAZARETH</a>
</li>
	<li class="cat-item cat-item-59355"><a href="https://jacquelinemhadel.com/category/new-mexico/" >NEW MEXICO</a>
</li>
	<li class="cat-item cat-item-11107"><a href="https://jacquelinemhadel.com/category/louisiana/new-orleans/" >NEW ORLEANS</a>
</li>
	<li class="cat-item cat-item-33815173"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/" >NEW YORK</a>
</li>
	<li class="cat-item cat-item-26504209"><a href="https://jacquelinemhadel.com/category/u-s-a/new-york-u-s-a/new-york-city-street-art/" >NEW YORK CITY STREET ART</a>
</li>
	<li class="cat-item cat-item-81311"><a href="https://jacquelinemhadel.com/category/vietnam-2/nha-trang/" >NHA TRANG</a>
</li>
	<li class="cat-item cat-item-25047292"><a href="https://jacquelinemhadel.com/category/vietnam-2/ninh-binh-vietnam/" >NINH BINH</a>
</li>
	<li class="cat-item cat-item-5035"><a href="https://jacquelinemhadel.com/category/northern-ireland/" >NORTHERN IRELAND</a>
</li>
	<li class="cat-item cat-item-428142"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/" >ODESSA</a>
</li>
	<li class="cat-item cat-item-344074635"><a href="https://jacquelinemhadel.com/category/ukraine/odessa/odessa-graffiti/" >ODESSA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-597124"><a href="https://jacquelinemhadel.com/category/belgium/oostende/" >OOSTENDE</a>
</li>
	<li class="cat-item cat-item-147028"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/" >orlando</a>
</li>
	<li class="cat-item cat-item-130305820"><a href="https://jacquelinemhadel.com/category/florida-2/orlando/orlando-street-art/" >ORLANDO STREET ART</a>
</li>
	<li class="cat-item cat-item-798770"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-japan/" >OSAKA</a>
</li>
	<li class="cat-item cat-item-224276585"><a href="https://jacquelinemhadel.com/category/japan-2/osaka-street-art/" >OSAKA STREET ART</a>
</li>
	<li class="cat-item cat-item-206199022"><a href="https://jacquelinemhadel.com/category/israel-2/palestinia-graffiti/" >PALESTINIA GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8610"><a href="https://jacquelinemhadel.com/category/france-2/paris/" >paris</a>
</li>
	<li class="cat-item cat-item-20811293"><a href="https://jacquelinemhadel.com/category/france-2/paris-street-art/" >PARIS STREET ART</a>
</li>
	<li class="cat-item cat-item-11113"><a href="https://jacquelinemhadel.com/category/u-s-a/pennsylvania/" >pennsylvania</a>
</li>
	<li class="cat-item cat-item-36547"><a href="https://jacquelinemhadel.com/category/uncategorized/peru/" >PERU</a>
</li>
	<li class="cat-item cat-item-142609837"><a href="https://jacquelinemhadel.com/category/photography-the-meaning/" >PHOTOGRAPHY: THE MEANING</a>
</li>
	<li class="cat-item cat-item-118360131"><a href="https://jacquelinemhadel.com/category/china-2/pingyao-china/" >PINGYAO</a>
</li>
	<li class="cat-item cat-item-651204"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/" >playa del carmen</a>
</li>
	<li class="cat-item cat-item-132670700"><a href="https://jacquelinemhadel.com/category/mexico-2/playa-del-carmen/playa-del-carmen-street-art/" >PLAYA DEL CARMEN STREET ART</a>
</li>
	<li class="cat-item cat-item-558910793"><a href="https://jacquelinemhadel.com/category/politiks-of-graffiti/" >POLITIKS OF GRAFFITI</a>
</li>
	<li class="cat-item cat-item-8737"><a href="https://jacquelinemhadel.com/category/pop-culture/" >POP CULTURE</a>
</li>
	<li class="cat-item cat-item-565219191"><a href="https://jacquelinemhadel.com/category/product-review-vivitar-dks-20-camera-bag/" >PRODUCT REVIEW: VIVITAR DKS-20 CAMERA BAG</a>
</li>
	<li class="cat-item cat-item-95553"><a href="https://jacquelinemhadel.com/category/professional-sports/" >PROFESSIONAL SPORTS</a>
</li>
	<li class="cat-item cat-item-6365432"><a href="https://jacquelinemhadel.com/category/mexico-2/puerto-morelos-mexico/" >PUERTO MORELOS</a>
</li>
	<li class="cat-item cat-item-205854928"><a href="https://jacquelinemhadel.com/category/israel-2/ramallah-graffiti/" >RAMALLAH GRAFFITI</a>
</li>
	<li class="cat-item cat-item-805721"><a href="https://jacquelinemhadel.com/category/blog-news/re-blogs/" >RE-BLOGS</a>
</li>
	<li class="cat-item cat-item-333258"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/" >REPUBLIC OF GEORGIA</a>
</li>
	<li class="cat-item cat-item-115235306"><a href="https://jacquelinemhadel.com/category/vietnam-2/road-trip-to-danang/" >ROAD TRIP TO DANANG</a>
</li>
	<li class="cat-item cat-item-4998"><a href="https://jacquelinemhadel.com/category/the-netherlands/rotterdam/" >ROTTERDAM</a>
</li>
	<li class="cat-item cat-item-149088"><a href="https://jacquelinemhadel.com/category/vietnam-2/saigon/" >SAIGON</a>
</li>
	<li class="cat-item cat-item-288917744"><a href="https://jacquelinemhadel.com/category/professional-sports/sam-stosur-professional-sports/" >SAM STOSUR</a>
</li>
	<li class="cat-item cat-item-151219445"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/" >SAN DIEGO</a>
</li>
	<li class="cat-item cat-item-94662196"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-street-art/" >SAN DIEGO STREET ART</a>
</li>
	<li class="cat-item cat-item-1093"><a href="https://jacquelinemhadel.com/category/u-s-a/san-francisco/" >SAN FRANCISCO</a>
</li>
	<li class="cat-item cat-item-17854678"><a href="https://jacquelinemhadel.com/category/saoufar/" >SAOUFAR</a>
</li>
	<li class="cat-item cat-item-8348393"><a href="https://jacquelinemhadel.com/category/vietnam-2/sapa-vietnam/" >SAPA</a>
</li>
	<li class="cat-item cat-item-34990657"><a href="https://jacquelinemhadel.com/category/self-portraits-2/" >SELF-PORTRAITS</a>
</li>
	<li class="cat-item cat-item-205707742"><a href="https://jacquelinemhadel.com/category/israel-2/separation-wall-graffiti/" >SEPARATION WALL GRAFFITI</a>
</li>
	<li class="cat-item cat-item-235541"><a href="https://jacquelinemhadel.com/category/china-2/shanghai-china/" >SHANGHAI</a>
</li>
	<li class="cat-item cat-item-54470189"><a href="https://jacquelinemhadel.com/category/japan-2/shibuya-japan/" >SHIBUYA</a>
</li>
	<li class="cat-item cat-item-59706743"><a href="https://jacquelinemhadel.com/category/japan-2/shinjuku-japan/" >SHINJUKU</a>
</li>
	<li class="cat-item cat-item-99631769"><a href="https://jacquelinemhadel.com/category/lebanon-2/sidon-lebanon/" >SIDON</a>
</li>
	<li class="cat-item cat-item-244854824"><a href="https://jacquelinemhadel.com/category/venezuela-2/space-invader-venezuela/" >SPACE INVADER</a>
</li>
	<li class="cat-item cat-item-822"><a href="https://jacquelinemhadel.com/category/u-s-a/san-diego-u-s-a/surfing/" >SURFING</a>
</li>
	<li class="cat-item cat-item-120635048"><a href="https://jacquelinemhadel.com/category/vietnam-2/tam-coc-hoa-lu/" >TAM COC &amp; HOA LU</a>
</li>
	<li class="cat-item cat-item-61743717"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-republic-of-georgia/" >TBILISI</a>
</li>
	<li class="cat-item cat-item-374765282"><a href="https://jacquelinemhadel.com/category/georgia-2/republic-of-georgia/tbilisi-graffiti-republic-of-georgia/" >TBILISI GRAFFITI</a>
</li>
	<li class="cat-item cat-item-1602045"><a href="https://jacquelinemhadel.com/category/israel-2/tel-aviv-israel/" >TEL-AVIV</a>
</li>
	<li class="cat-item cat-item-90979123"><a href="https://jacquelinemhadel.com/category/tel-aviv-graffiti/" >TEL-AVIV GRAFFITI</a>
</li>
	<li class="cat-item cat-item-59360"><a href="https://jacquelinemhadel.com/category/tennessee/" >TENNESSEE</a>
</li>
	<li class="cat-item cat-item-30377"><a href="https://jacquelinemhadel.com/category/the-netherlands/" >THE NETHERLANDS</a>
</li>
	<li class="cat-item cat-item-139040560"><a href="https://jacquelinemhadel.com/category/toemail-submissions/" >TOEMAIL SUBMISSIONS</a>
</li>
	<li class="cat-item cat-item-805891"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-japan/" >TOKYO</a>
</li>
	<li class="cat-item cat-item-6593141"><a href="https://jacquelinemhadel.com/category/japan-2/tokyo-street-art/" >TOKYO STREET ART</a>
</li>
	<li class="cat-item cat-item-5605224"><a href="https://jacquelinemhadel.com/category/japan-2/tottori/" >TOTTORI</a>
</li>
	<li class="cat-item cat-item-6636352"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-france/" >TOULOUSE</a>
</li>
	<li class="cat-item cat-item-122777191"><a href="https://jacquelinemhadel.com/category/france-2/toulouse-street-art/" >TOULOUSE STREET ART</a>
</li>
	<li class="cat-item cat-item-1091359"><a href="https://jacquelinemhadel.com/category/mexico-2/tulum-mexico/" >TULUM</a>
</li>
	<li class="cat-item cat-item-36124880"><a href="https://jacquelinemhadel.com/category/lebanon-2/tyre-lebanon/" >TYRE</a>
</li>
	<li class="cat-item cat-item-2361163"><a href="https://jacquelinemhadel.com/category/u-s-a/" >U.S.A.</a>
</li>
	<li class="cat-item cat-item-22735"><a href="https://jacquelinemhadel.com/category/ukraine/" >UKRAINE</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://jacquelinemhadel.com/category/uncategorized/" >Uncategorized</a>
</li>
	<li class="cat-item cat-item-35007220"><a href="https://jacquelinemhadel.com/category/vancouver-2/" >VANCOUVER</a>
</li>
	<li class="cat-item cat-item-5936565"><a href="https://jacquelinemhadel.com/category/vancouver-2/vancouver-graffiti/" >VANCOUVER GRAFFITI</a>
</li>
	<li class="cat-item cat-item-35005361"><a href="https://jacquelinemhadel.com/category/venezuela-2/" >VENEZUELA</a>
</li>
	<li class="cat-item cat-item-106450"><a href="https://jacquelinemhadel.com/category/mississippi/vicksburg/" >VICKSBURG</a>
</li>
	<li class="cat-item cat-item-12431137"><a href="https://jacquelinemhadel.com/category/vietnam-2/" >VIETNAM</a>
</li>
	<li class="cat-item cat-item-879641"><a href="https://jacquelinemhadel.com/category/u-s-a/washington-d-c/" >WASHINGTON D.C.</a>
</li>
	<li class="cat-item cat-item-1469417"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/" >WESTON SUPER MARE</a>
</li>
	<li class="cat-item cat-item-398291821"><a href="https://jacquelinemhadel.com/category/england/weston-super-mare/weston-super-mare-street-art/" >WESTON SUPER MARE STREET ART</a>
</li>
	<li class="cat-item cat-item-11462229"><a href="https://jacquelinemhadel.com/category/northern-ireland/white-park-bay/" >WHITE PARK BAY</a>
</li>
	<li class="cat-item cat-item-11108"><a href="https://jacquelinemhadel.com/category/wisconsin/" >WISCONSIN</a>
</li>
	<li class="cat-item cat-item-9588395"><a href="https://jacquelinemhadel.com/category/china-2/xiamen-china/" >XIAMEN</a>
</li>
	<li class="cat-item cat-item-6636426"><a href="https://jacquelinemhadel.com/category/china-2/xian-china/" >XIAN</a>
</li>
	<li class="cat-item cat-item-15802355"><a href="https://jacquelinemhadel.com/category/china-2/yangshuo-china/" >YANGSHUO</a>
</li>
	<li class="cat-item cat-item-429731"><a href="https://jacquelinemhadel.com/category/japan-2/yokohama/" >YOKOHAMA</a>
</li>
	<li class="cat-item cat-item-2257665"><a href="https://jacquelinemhadel.com/category/china-2/yunnan-province/" >YUNNAN PROVINCE</a>
</li>
	<li class="cat-item cat-item-20796"><a href="https://jacquelinemhadel.com/category/africa/zambia/" >ZAMBIA</a>
</li>
	<li class="cat-item cat-item-364906"><a href="https://jacquelinemhadel.com/category/africa/zanzibar/" >ZANZIBAR</a>
</li>
		</ul>
</aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><h3 class="widget-title">Social</h3><ul><li><a title="View @jacquelinehadel&#8217;s profile on Twitter" href="https://twitter.com/@jacquelinehadel/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View @jacquelinehadel&#8217;s profile on Twitter</span></a></li><li><a title="View jackiehadel1&#8217;s profile on Instagram" href="https://instagram.com/jackiehadel1/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View jackiehadel1&#8217;s profile on Instagram</span></a></li><li><a title="View JackieHadel1&#8217;s profile on Pinterest" href="https://www.pinterest.com/JackieHadel1/" class="genericon genericon-pinterest" target="_blank"><span class="screen-reader-text">View JackieHadel1&#8217;s profile on Pinterest</span></a></li></ul></aside><aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="220" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" href="https://twitter.com/jacquelinehadel">My Tweets</a></aside><aside id="wpcom_instagram_widget-5" class="widget widget_wpcom_instagram_widget"><h3 class="widget-title">Please follow me on Instagram - click on pic!</h3><div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BSrsXNygHRn/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c56.0.968.968/17662965_1872586906345556_129465943687430144_n.jpg" width="640" height="640" alt="#blackpanther #weareone @wellingcourtmuralproject by @zehpalito &amp; @w3rc #streetart #graffiti #graffitiart 8apr17 #igers #instagood #picoftheday #love #urbanart #instaart #instalike #instatravel" title="#blackpanther #weareone @wellingcourtmuralproject by @zehpalito &amp; @w3rc #streetart #graffiti #graffitiart 8apr17 #igers #instagood #picoftheday #love #urbanart #instaart #instalike #instatravel" /></a>
<a href="https://www.instagram.com/p/BSrqNwjAPB-/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c0.74.1080.1080/17881408_2007130055970905_6130297161922904064_n.jpg" width="640" height="640" alt="#eastvillage #newyork #newyorkcity #nyc #usa  4apr17 #igers #instagood #picoftheday #love #instatravel #instaart #urbanart" title="#eastvillage #newyork #newyorkcity #nyc #usa  4apr17 #igers #instagood #picoftheday #love #instatravel #instaart #urbanart" /></a>
<a href="https://www.instagram.com/p/BSqc5icA1xS/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/c52.0.975.975/17662375_249733292157874_1985298291264323584_n.jpg" width="640" height="640" alt="@damien__mitchell for @jmzwalls in #brooklyn #brooklyngraffiti #newyork #usa #usagraffiti 4apr17 #igers #instagood #picoftheday #love #streetart #brooklynstreetart #graffiti #instaart #instatravel" title="@damien__mitchell for @jmzwalls in #brooklyn #brooklyngraffiti #newyork #usa #usagraffiti 4apr17 #igers #instagood #picoftheday #love #streetart #brooklynstreetart #graffiti #instaart #instatravel" /></a>
</div>
</aside><aside id="text-4" class="widget widget_text"><h3 class="widget-title">#17 out of the Top 50 Best Graffiti Blogs on the Planet!</h3>			<div class="textwidget"><a href="http://blog.feedspot.com/graffiti_blogs/" title="Graffiti Blogs"><img src="https://blog-cdn.feedspot.com/wp-content/uploads/2017/01/graffiti-50-transparent_216px.png"></img></a></div>
		</aside><aside id="text-6" class="widget widget_text">			<div class="textwidget"></div>
		</aside></div><!-- #secondary -->
		</div><!-- .wrap -->
	</div><!-- #content -->

			<div id="footer-widgets" class="widget-one" role="complementary">
			<div class="wrap">
				<div class="grid-layout">
									</div>
			</div><!-- .wrap -->
		</div><!-- #footer-widgets -->
	
	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="wrap">
						<div class="site-info">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
				
							</div><!-- .site-info -->
		</div><!-- .wrap -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201715y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/jacquelinemhadel.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?action=logout&_wpnonce=9b86dc6fda","homeURL":"https:\/\/jacquelinemhadel.com\/","postID":"103140","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>
			<script type="text/javascript">
			try {
				window._ttf = window._ttf || [];
				_ttf.push({
					pid          : 25030
					,lang        : "en"
				 	,format      : "inread"
					,slot        : ".teads_slot"
					,slotMode    : "in"
					,minSlot     : 1
					,css         : "margin: 10px auto; max-width: 550px;"
				});
				(function (d) {
				        var js, s = d.getElementsByTagName('script')[0];
				        js = d.createElement('script');
				        js.async = true;
				        js.src = '//cdn.teads.tv/media/format.js';
				        s.parentNode.insertBefore(js, s);
				})(window.document);
			} catch(e) {}
			</script>
	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="40078621" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://jacquelinemhadel.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="TOKIDOKI (NOMAD)" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="617db02ea6" /><input type="hidden" name="_wp_http_referer" value="/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/jacquelinemhadel.com\/2017\/04\/09\/politics-of-graffiti-22-the-farce-awakens\/":103140};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/04/09/politics-of-graffiti-22-the-farce-awakens/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var toujours_script_strings = {"next_link":"Next Slide","previous_link":"Previous Slide"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"40078621","siteName":"TOKIDOKI (NOMAD)","siteURL":"https:\/\/jacquelinemhadel.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/a0df5981d8229ce52dd584391487fecd?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/toujours","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F","themeURL":"https:\/\/wordpress.com\/theme\/toujours\/","xhrURL":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"8981abcaac","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"928f909bc7\" \/>","referer":"https:\/\/jacquelinemhadel.com\/2017\/04\/09\/politics-of-graffiti-22-the-farce-awakens\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/jacquelinemhadel.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fjacquelinemhadel.wordpress.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F","postID":"103140","shortlink":"http:\/\/wp.me\/p2Iahn-qPy","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/jacquelinemhadel.com\/103140","statsLink":"https:\/\/wordpress.com\/stats\/post\/103140\/jacquelinemhadel.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Toujours","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 15,604 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/jacquelinemhadel.com\/wp-admin\/admin-ajax.php","nonce":"6ef55a0504","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/jacquelinemhadel.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fjacquelinemhadel.com%2F2017%2F04%2F09%2Fpolitics-of-graffiti-22-the-farce-awakens%2F","blog_id":"40078621","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=40078621&v=wpcom&tz=-4&user_id=0&subd=jacquelinemhadel","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkt1qwzAMhV9orltoYbsYexbFVhI5/ptlt93bz1lIm40QsiuLI53Dh2R5i0IFn9FnaVhqvJLCeD8YfpGLlisi2tKRZ2lpQJafBQv24LXFtDGsgnNVEpPJjO5G8o0i/sf0S/hrzD26OhZLI3MoJpT04zGVMH0dWot3tqSflOSVLXoKJgcdsg2gUR8c+Z3ZHq7UQaaw18ADxUrvB9EGVVi0dF/DccDBV+j9JJ0NDdi1rHlnCaNdTVwsHHTtiwbSSJAx1UqEK6ZEY9hD20pQ4zbGhEe1BsXxybHUp2PNN1tOrX0PSKEwWmkwR1CDmIUNTwycRWuBkuQeEvlufqvpw72fzq9vl9PxfDmabwidJ6Y='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'40078621','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'40078621','v':'wpcom','tz':'-4','user_id':'0','post':'103140','subd':'jacquelinemhadel'}]);
_stq.push(['extra', {'crypt':'UE5tW3cvZGQ/eE5GbU1ieEhOYWZoOWVZV0psNlBHSXN1W3ZMbis9NEl2MW9nJmtTaGZobFo3aTFnSkMucHImUitjNWZweFtWWi5HWS10JThvRlV1UjR1RUJEMGUrVmE9UnhWOG52Jk92Rkd2K0dmQ0JxNmktbF9YXz0rUHNJaz1aYURhRjdwWkFSV3dnaWVoVCVlYjU0THhYNWluR3ksWzNtM24yTTZGaGRjTUotN19jSyZ6Zi9WZVQsX0hHPzNyXz1aSVVxOTgyQ3plYyt0UUN6fCxUTHd0UU1kdVVhcWxaTVV+JnY0UUNBb1c3RnNJNU9ybCZfLlUxNkp2Zg=='}]);
_stq.push([ 'clickTrackerInit', '40078621', '103140' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
